<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Im Kampf gegen die Immunschwächekrankheit Aids melden die Vereinten Nationen erhebliche Fortschritte. Und verweisen gleichzeitig auf neue Herausforderungen." />
		<title>UNO sieht beim Anti-Aids-Kampf Erfolge und neue Herausforderungen -   Ausland - zuonline.ch</title>
		<meta property="og:url" content="http://www.zuonline.ch/ausland/UNO-sieht-beim-AntiAidsKampf-Erfolge-und-neue-Herausforderungen/story/22229415" />
		<meta property="og:description" content="Im Kampf gegen die Immunschwächekrankheit Aids melden die Vereinten Nationen erhebliche Fortschritte. Und verweisen gleichzeitig auf neue Herausforderungen." />
		<meta property="og:title" content="UNO sieht beim Anti-Aids-Kampf Erfolge und neue Herausforderungen" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="http://files.newsnetz.ch/images/NewsnetGlobe.jpg" />
		<meta property="og:site_name" content="zuonline.ch/" />
		<meta property="fb:app_id" content="900877159943131" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="http://files.newsnetz.ch/images/NewsnetGlobe.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=199">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=199">
<!-- <link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=199"> -->

<link rel="stylesheet" href="http://files.newsnetz.ch/css/scoreboard.css?v=1479808357" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/liveticker.css?v=1479808357" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/slideshow.css?v=1479808782" type="text/css" />

<link rel="stylesheet" href="http://files.newsnetz.ch/css/baseStyles_v5.css?v=1479813490" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/ZRZ_baseStyles.css?v=1479808357" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/ZU_styles.css?v=1479808357" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/ZRZ_fontstyles.css?v=1479809591" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="http://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1479808357" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BUND_stylesIE_v4.css?v=1479808357" type="text/css" />
<![EndIf]-->

<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/print_red.css" type="text/css" />
<title>Zürcher Unterländer</title>

        <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.zuonline.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    
					<script language="JavaScript" type="text/javascript">
						var WEMF2="";
					</script>
			
	  <!-- user-agent: CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org) -->
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="http://zuonline.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="http://zuonline.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"ausland?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="http://zuonline.wemfbox.ch/cgi-bin/ivw/CP/ausland" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="zuonline//CP//ausland";</script>
				<script language="Javascript" src="http://zuonline.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https:// ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='http://zuonline.ch/ausland/UNO-sieht-beim-AntiAidsKampf-Erfolge-und-neue-Herausforderungen/story/22229415/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="http://zuonline.ch/ausland/UNO-sieht-beim-AntiAidsKampf-Erfolge-und-neue-Herausforderungen/story/22229415/1/pixel.gif?nocache=1479832520" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="http://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="http://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="http://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="http://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="http://www.google-analytics.com/analytics.js"></script>
<script src="http://platform.instagram.com/de_de/embeds.js"></script>
<script src="http://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="http://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=231"></script>
<!-- <script src="http://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=231" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "http://www.zuonline.ch/api"
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                ga: {
                    trackers: payload.site.google_analytics_information.trackers
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="http://files.newsnetz.ch/scripts/liveticker.js?v=178" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/slideshow.js?v=220" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="http://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : ""),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);
    });
</script>
        
    <script src="http://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <!--
        HTTP_ACCEPT_ENCODING: gzip
HTTP_X_FORWARDED_PROTO: http
HTTP_X_FORWARDED_FOR: 127.0.0.1, 151.252.10.28
HTTP_C1_TRACKING_ID: 1551716864905252684
HTTP_USER_AGENT: CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)
HTTP_X_REAL_IP: 198.143.37.17
HTTP_X_DEVICE: pc
HTTP_INCAP_PROXY_236: OK
HTTP_INCAP_CLIENT_IP: 54.224.77.253
HTTP_HOST: www.zuonline.ch
HTTP_X_VARNISH: 198295760

     -->

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-WDCC6C');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "22229415",
        pageType = "article",
        category = "ausland",
        subcategory = "default";

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/tatm/tatm.js"></script>
    
        <script>
            var tatmParams = {storyid: 22229415};
            TATM.init("de-zuonline.ch","ausland/default", tatmParams);
        </script>
        
    <script>
    function initTATM() {
        TATM.displayAds();
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            var userInfo = document.querySelector("meta[name='c1_user_info']").getAttribute("content")
            if(userInfo !== "") {
                tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
            }
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTATM();
        initTamediaBID();
    };
    setTimeout(function(){
        initTATM();
        initTamediaBID();
    }, 1000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="http://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
		<script type="text/javascript">
			var mmKey1 = "UNO-sieht-beim-AntiAidsKampf-Erfolge-und-neue-Herausforderungen";
			var mmKey2 = "";
			var mmKey3 = "ausland";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=6 | 3 werbeart=Floating kanal=1109 kanalname=ausland key=UNO-sieht-beim-AntiAidsKampf-Erfolge-und-neue-Herausforderungen key 3=ausland cust=84 -->
			<div id="floatingAd">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: ZürcherUnterländer.ch // Page: Ausland // Placement: zuonline-Ausland-Floating-(1x1) (5595782) // created at: Feb 23, 2015 3:52:42 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5595782/0/16/ADTECH;loc=100;target=_blank;key=UNO-sieht-beim-AntiAidsKampf-Erfolge-und-neue-Herausforderungen+key2+ausland+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5595782/0/16/ADTECH;loc=300;key=UNO-sieht-beim-AntiAidsKampf-Erfolge-und-neue-Herausforderungen+key2+ausland+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5595782/0/16/ADTECH;loc=300;key=UNO-sieht-beim-AntiAidsKampf-Erfolge-und-neue-Herausforderungen+key2+ausland+article" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>

			<!-- werbung ende -->
			
        
		<script type="text/javascript">
			var mmKey1 = "UNO-sieht-beim-AntiAidsKampf-Erfolge-und-neue-Herausforderungen";
			var mmKey2 = "";
			var mmKey3 = "ausland";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=1 | 7 werbeart=Maxiboard oder Wallpaper Horizontal kanal=1109 kanalname=ausland key=UNO-sieht-beim-AntiAidsKampf-Erfolge-und-neue-Herausforderungen key 3=ausland cust=84 -->
			<div id="adtopBanner">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: ZürcherUnterländer.ch // Page: Ausland // Placement: zuonline-Ausland-Maxiboard-(994x118) (5595780) // created at: Feb 23, 2015 3:52:42 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5595780/0/1217/ADTECH;loc=100;target=_blank;key=UNO-sieht-beim-AntiAidsKampf-Erfolge-und-neue-Herausforderungen+key2+ausland+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5595780/0/1217/ADTECH;loc=300;key=UNO-sieht-beim-AntiAidsKampf-Erfolge-und-neue-Herausforderungen+key2+ausland+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5595780/0/1217/ADTECH;loc=300;key=UNO-sieht-beim-AntiAidsKampf-Erfolge-und-neue-Herausforderungen+key2+ausland+article" border="0" width="994" height="118"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
    <!-- adtop ende -->

    

    

<!--Sticky skyad, needs css Werbung::get_werbung(4)-->

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="http://www.zuonline.ch/service/epaper/ePaper-ZUOnline/story/12212248">ePaper</a>
        </li>
    </ul>

    <ul class="productNav">
        <li>
            <a href="http://www.zuonline.ch/bonus/standard/">Bonus</a>/<a href="http://www.zuonline.ch/service/leserreisen/">Leserreisen</a>
        </li>
        <li>
            <a href="http://www.zuonline.ch/service/inserieren/INSERATE/story/25674600">Inserieren</a>
        </li>
        <li>
            <a href="http://zuonline.sich-erinnern.ch/" target="blank">Trauer</a>
        </li>
        <li>
            <a href="http://www.zuonline.ch/service/marktplatz/">Marktplatz</a>
        </li>
        <li>
            <form action="http://www.zuonline.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <span class="clear"></span>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="zuLogo" class="articleLogo">
            <a href="http://www.zuonline.ch" title="Zürcher Unterländer Startseite">
                <img src="http://www.zuonline.ch/images/logos/articleLogo.png" id="mainLogo" alt="Zürcher Unterländer" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "http://www.zuonline.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="http://www.zuonline.ch/images/logos/articleLogo.png" id="mainLogo" alt="Zürcher Unterländer" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
        </div>
        <div class="clear"></div>
        
        <div id="mainNav" class="article">
        <ul>
            <li><a class="" href="/">Front</a></li><li id="">  <a href="http://www.zuonline.ch/region/" >
  		                    Region
  		                  </a></li><li id="">  <a href="http://www.zuonline.ch/sport/" >
  		                    Sport
  		                  </a></li><li id="">  <a href="http://www.zuonline.ch/ueberregional/" >
  		                    Überregional
  		                  </a></li><li class="active" id=""><a class="active " href="http://www.zuonline.ch/ausland/" >
		                  Ausland
		                </a></li><li id="">  <a href="http://www.zuonline.ch/schweiz/" >
  		                    Schweiz
  		                  </a></li><li id="">  <a href="http://www.zuonline.ch/wirtschaft/" >
  		                    Wirtschaft
  		                  </a></li><li id="">  <a href="http://www.zuonline.ch/panorama/" >
  		                    Panorama
  		                  </a></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
        </ul>
    </div>
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]--><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 22229415;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
		<script type="text/javascript">
			var mmKey1 = "UNO-sieht-beim-AntiAidsKampf-Erfolge-und-neue-Herausforderungen";
			var mmKey2 = "";
			var mmKey3 = "ausland";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=28 | 28 werbeart=Giganto Miliardaer maker kanal=1109 kanalname=ausland key=UNO-sieht-beim-AntiAidsKampf-Erfolge-und-neue-Herausforderungen key 3=ausland cust=84 -->
			<div id="wideBoard">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: ZürcherUnterländer.ch // Page: Ausland // Placement: zuonline-Ausland-WideBoard-(5x1) (5595783) // created at: Feb 23, 2015 3:52:42 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5595783/0/1357/ADTECH;loc=100;target=_blank;key=UNO-sieht-beim-AntiAidsKampf-Erfolge-und-neue-Herausforderungen+key2+ausland+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5595783/0/1357/ADTECH;loc=300;key=UNO-sieht-beim-AntiAidsKampf-Erfolge-und-neue-Herausforderungen+key2+ausland+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5595783/0/1357/ADTECH;loc=300;key=UNO-sieht-beim-AntiAidsKampf-Erfolge-und-neue-Herausforderungen+key2+ausland+article" border="0" width="5" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<h1 class="standard"> UNO sieht beim Anti-Aids-Kampf Erfolge und neue Herausforderungen</h1>
				<h3>Im Kampf gegen die Immunschwächekrankheit Aids melden die Vereinten Nationen erhebliche Fortschritte. Und verweisen gleichzeitig auf neue Herausforderungen.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							
							<time class="time">21.11.2016</time>
						</div>

						<div class="socialLinks">
							<div site_id="84" story_id="22229415" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:webredaktion@zuonline.ch">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "UNO sieht beim Anti-Aids-Kampf Erfolge und neue Herausforderungen", email: email, type: type, storyId: "22229415"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	
         
         Inzwischen hätten 18,2 Millionen Menschen mit HIV Zugang zu antiretroviralen Therapien, die den Erreger eindämmen, teilte das Anti-Aids-Programm der Vereinten Nationen (UNAIDS) am Montag mit.Das sind rund drei Millionen Menschen mehr als vor zwei Jahren.</p><p>         Allein zwischen Januar bis Juni 2016 seien eine Million Menschen zusätzlich in Therapieprogramme gekommen, erklärte UNAIDS-Exekutivdirektor Michel Sidibé bei der Vorstellung des Jahresberichtes seiner Organisation. Weltweit lebten 2015 demnach 36,7 Millionen Menschen mit dem Virus.</p><p>         Das waren etwa so viele wie im Jahr zuvor, wobei jedoch mehr Menschen denn je mit lebensverlängernden Medikamenten behandelt wurden. "Die Möglichkeiten zur Verhinderung und zur Behandlung von HIV waren niemals grösser als heute", betonte Sidibé im Vorwort des Berichtes, der kurz vor dem Welt-Aids-Tag am 1. Dezember erschien.</p><p>         </p><p><b>Individuell angepasste Hilfe</b></p><p>         Zu dessen offizieller Vorstellung hatte UNAIDS in die namibische Hauptstadt Windhuk eingeladen, um auf die besondere Aids-Problematik in Afrika südlich der Sahara aufmerksam zu machen. Wenn alle bisherigen Anstrengungen fortgesetzt werden, könnte laut Sidibé das Ziel erreicht werden, bis 2020 rund 30 Millionen Infizierten eine geeignete Therapie zu ermöglichen. "</p><p>         Jetzt muss gewährleistet werden, dass die Welt auf der Überholspur bleibt, damit die Aids-Epidemie bis 2030 in Namibia, in Afrika und der ganzen Welt beendet werden kann", sagte Namibias Präsident Hage Geingob laut einer Pressemitteilung von UNAIDS.</p><p>         Heute sei es grundsätzlich möglich, Menschen mit HIV abhängig von ihren konkreten Lebensumständen und ihrem Lebensalter zielgerichtet zu helfen, erklärte Sidibé. Wie bei der HIV-Bekämpfung die jeweiligen Lebensumstände berücksichtigt werden können ist ein Schwerpunkt des diesjährigen UNAIDS-Berichts.</p><p>         </p><p><b>Kreislauf durchbrechen</b></p><p>         In dem Jahresbericht betonen Experten aber auch, dass grössere Anstrengungen zur Vorbeugung von HIV-Infektionen unablässig seien, wenn die Aids-Epidemie überwunden werden soll. Dies gelte insbesondere für junge Frauen in Afrika südlich der Sahara.</p><p>         So würden neuere Daten aus Südafrika zeigen, dass sich dort viele junge Frauen bei älteren Männern mit HIV infizieren, während sich betroffene Männer erst später im Leben anstecken. Dieser Kreislauf müsse mit zielgerichteten Anstrengungen durchbrochen werden.</p><p>         Dem Bericht zufolge sorgt die Ausweitung der Behandlung mit antiretroviralen Medikamenten dafür, dass immer mehr Infizierte ein höheres Lebensalter erreichen. 2015 seien 5,8 Millionen Infizierte älter als 50 Jahre gewesen. Es bestünden gute Aussichten, dass es bis 2020 rund 8,5 Millionen sein könnten.</p><p>         </p><p><b>Prävention in "Schlüssel-Gruppe"</b></p><p>         Allerdings gebe es auch erhebliche neue Risiken. So könnten sich Resistenzen gegen bestimmte Wirkstoffe entwickeln, die zur Behandlung von oft mit Aids einhergehenden Krankheiten verwendet werden - darunter Tuberkulose.</p><p>         Dem "Lebenszyklus-Ansatz" zufolge werde es auch immer wichtiger, geeignete Therapien für die vielen Kinder anzuwenden, die mit HIV geboren wurden, und nun Erwachsene werden. Studien in 25 Ländern zeigten, dass 2015 rund 40 Prozent aller HIV-Infizierten zwischen 15 und 19 Jahren durch Mutter-Kind-Übertragung angesteckt worden waren.</p><p>         Das habe zu einem hohen Anteil von Aids-Todesfällen unter Jugendlichen geführt. Um so wichtiger werde die HIV-Prävention in dieser "Schlüssel-Bevölkerungsgruppe", ebenso wie verstärkte HIV-Tests und die sofortige Bereitstellung von antiretroviralen Therapien im Falle einer Infektion.</p><p>         <span class="idcode">(sda)</span></p><span class="publishedDate">(Erstellt: 21.11.2016, 14:31 Uhr)</span>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							
							<time class="time">21.11.2016</time>
						</div>
					</div>
					
					<div id="colRightAd">
					
		<script type="text/javascript">
			var mmKey1 = "UNO-sieht-beim-AntiAidsKampf-Erfolge-und-neue-Herausforderungen";
			var mmKey2 = "";
			var mmKey3 = "ausland";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=5 | 9 werbeart=Rectangle kanal=1109 kanalname=ausland key=UNO-sieht-beim-AntiAidsKampf-Erfolge-und-neue-Herausforderungen key 3=ausland cust=84 -->
			<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: ZürcherUnterländer.ch // Page: Ausland // Placement: zuonline-Ausland-Rectangle-(300x250) (5595785) // created at: Feb 23, 2015 3:52:42 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5595785/0/170/ADTECH;loc=100;target=_blank;key=UNO-sieht-beim-AntiAidsKampf-Erfolge-und-neue-Herausforderungen+key2+ausland+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5595785/0/170/ADTECH;loc=300;key=UNO-sieht-beim-AntiAidsKampf-Erfolge-und-neue-Herausforderungen+key2+ausland+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5595785/0/170/ADTECH;loc=300;key=UNO-sieht-beim-AntiAidsKampf-Erfolge-und-neue-Herausforderungen+key2+ausland+article" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
			<!-- werbung ende -->
			
					<div class="clear"></div>
				</div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=22229415|--><div class="contextBox" boxtype="44">
		    	<div class="leserRep">
			    	<h4>Etwas gesehen, etwas geschehen?</h4>

				    <p>
                        Haben Sie etwas Spannendes gesehen oder gehört?<br />
                        Schicken Sie uns ihr Bild oder Video per <nobr>E-Mail</nobr> an <a href="mailto:webredaktion@zuonline.ch">webredaktion@zuonline.ch</a> oder informieren Sie uns telefonisch unter der Nummer 044 854 82 14. 
                        <a href="/leserreporter/So-werden-Sie-zum-Leserreporter/story/26853617">Mehr...</a>
				    </p>
			    </div>
	    </div>
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2016-11-22 17:09:04 - 6 - ausland - 2016-11-22 17:09:04 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 72370 --><p class="publiTitle">Inserieren</p><div class="publiBox"><h5 class="1">Anzeigen online aufgeben</h5><a target='_blank' href="http://www.adbox.ch" title=""><img src="http://files.newsnetz.ch/teaser/1/0/teaser72370_element108030.jpg?time=1479830945" alt="" /></a> <a target='_blank' href="http://www.adbox.ch" title=""> Inserate einfach online aufgaben</a> </div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="84" story_id="22229415" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
		<script type="text/javascript">
			var mmKey1 = "UNO-sieht-beim-AntiAidsKampf-Erfolge-und-neue-Herausforderungen";
			var mmKey2 = "";
			var mmKey3 = "ausland";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=3 | 2 werbeart=Billboard kanal=1109 kanalname=ausland key=UNO-sieht-beim-AntiAidsKampf-Erfolge-und-neue-Herausforderungen key 3=ausland cust=84 -->
			<div id="billboardAd">
<span class="labelAd">Werbung</span>
<div class="clear"></div>
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: ZürcherUnterländer.ch // Page: Ausland // Placement: zuonline-Ausland-Billboard-(2x1) (5595781) // created at: Feb 23, 2015 3:52:42 PM-->
<script src="http://files.newsnetz.ch/scripts/ad_lazyload.js"></script>
<div class="billboardAdContainer"  data-id="5595781"></div>
</div>
			<!-- werbung ende -->
			</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=22229415&story_url=%2Fausland%2FUNO-sieht-beim-AntiAidsKampf-Erfolge-und-neue-Herausforderungen%2Fstory%2F22229415&domain=zuonline" style="overflow: hidden;"></iframe>
			
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="/panorama/leben/im-notfall-kuemmern-sich-die-kinderaerzte-auch-um-die-eltern/story/28806320"><img alt="" src="http://files.newsnetz.ch/story/2/8/8/28806320/8/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    
                    <a href="/panorama/leben/im-notfall-kuemmern-sich-die-kinderaerzte-auch-um-die-eltern/story/28806320" >
                        Im Notfall kümmern sich Kinderärzte auch um die Eltern
                    </a>
                </p>
                <p class="storyInfo">
                    <span class="author">Von Bettina Schnerr </span>
                    <time class="time">19.11.2016</time>
                    
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="/panorama/leben/beim-kochen-kann-ich-alles-vergessen/story/17444248"><img alt="" src="http://files.newsnetz.ch/story/1/7/4/17444248/13/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <span class="keyword">Essen und Trinken</span>
                    
                    
                    <a href="/panorama/leben/beim-kochen-kann-ich-alles-vergessen/story/17444248" >
                        «Beim Kochen kann ich alles vergessen»
                    </a>
                </p>
                <p class="storyInfo">
                    <span class="author">Von <a href="/stichwort/autor/peter-troesch/s.html">Peter Trösch</a> </span>
                    <time class="time">16.11.2016</time>
                    
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2016-11-22 17:09:04 - 6 - ausland - 2016-11-22 17:09:04-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 70384 --><p class="publiTitle">Bonus-Angebote</p><div class="publiBox"><h5 class="1"><a href="/bonus/standard/" title="Bonus-Angebote">Bonus-Angebote</a></h5><a  href="/bonus/standard/" title=""><img src="http://files.newsnetz.ch/teaser/1/0/teaser70384_element105242.jpg?time=1479830945" alt="" /></a> <p class="publireportageAdText">Alle Bonus-Angebote im Überblick. </p><a  href="/bonus/standard/" title=""></a></div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/ausland/">International</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <!-- kein Bild --><img  class="storyWithoutImg" src="http://files.newsnetz.ch/upload/3/3/33942.png" />
                <h5>
                    <a href="/ausland/Opposition-lehnt-neuen-Friedensvertrag-mit-FARCGuerilla-ab/story/27232905">
                        Opposition lehnt neuen Friedensvertrag mit FARC-Guerilla ab
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Opposition lehnt neuen Friedensvertrag ab
                    <a href="/ausland/Opposition-lehnt-neuen-Friedensvertrag-mit-FARCGuerilla-ab/story/27232905">Mehr...</a>
                </p>
                <p class="storyInfo">
                    
                    <time class="time">11:23</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <!-- kein Bild --><img  class="storyWithoutImg" src="http://files.newsnetz.ch/upload/3/3/33942.png" />
                <h5>
                    <a href="/ausland/Tuerkei-stellt-umstrittenes-Gesetz-zu-Sexualstraftaetern-zurueck/story/30306064">
                        Türkei stellt umstrittenes Gesetz zu Sexualstraftätern zurück
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Türkei überarbeitet Sexualstraftäter-Gesetz
                    <a href="/ausland/Tuerkei-stellt-umstrittenes-Gesetz-zu-Sexualstraftaetern-zurueck/story/30306064">Mehr...</a>
                </p>
                <p class="storyInfo">
                    
                    <time class="time">08:43</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <!-- kein Bild --><img  class="storyWithoutImg" src="http://files.newsnetz.ch/upload/3/3/33942.png" />
                <h5>
                    <a href="/ausland/Zehntausende-Thailaender-schwoeren-Koenigsfamilie-die-Treue/story/13569041">
                        Zehntausende Thailänder schwören Königsfamilie die Treue
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Thailänder schwören Monarchen die Treue
                    <a href="/ausland/Zehntausende-Thailaender-schwoeren-Koenigsfamilie-die-Treue/story/13569041">Mehr...</a>
                </p>
                <p class="storyInfo">
                    
                    <time class="time">08:06</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /ausland/EU-ringt-um-Kurs-in-der-TuerkeiPolitik/story/19428195 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Das könnte Sie interessieren</h4>
					<!-- atype=215 666-->
            <div class="story standard layout_92 relatedThemaMedia teaserEditorialContent">
                
                <a  href="javascript:showSlideshow(245255, { fullscreenOnly: true, ads: true }); void(0);"><img alt="" src="http://files.newsnetz.ch/story/1/4/9/14905487/1/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="javascript:showSlideshow(245255, { fullscreenOnly: true, ads: true }); void(0);">
                        
                        <span class="keyword">Donald Trump bodigt Hillary Clinton</span>
                        Hillary Clinton war Favoritin - Donald Trump ist der Sieger. Die US-Präsidentschaftswahlen in Bildern.
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/ueberregional/asylsuchende-sollen-leichter-zu-einem-job-kommen/story/20367406"><img alt="" src="http://files.newsnetz.ch/story/2/0/3/20367406/6/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ueberregional/asylsuchende-sollen-leichter-zu-einem-job-kommen/story/20367406">
                        Asylsuchende sollen leichter zu einem Job kommen
                    </a>
                </h5>
                <p>
                    <span class="keyword">Zürich</span>
                    
                    
                    Asylsuchende sollen leichter zu einem Job kommen und in den Arbeitsmarkt integriert werden. Der Zürcher Kantonsrat hat am Montag ein entsprechendes Postulat an den Regierungsrat überwiesen.
                    <a href="/ueberregional/asylsuchende-sollen-leichter-zu-einem-job-kommen/story/20367406">Mehr...</a>
                </p>
                <p class="storyInfo">
                    
                    <time class="time">21.11.2016</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/zuerich/zuerich-kaempft-mit-steigenden-zahlen-von-sonderschuelern/story/10577417"><img alt="" src="http://files.newsnetz.ch/story/1/0/5/10577417/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/zuerich/zuerich-kaempft-mit-steigenden-zahlen-von-sonderschuelern/story/10577417">
                        Steigende Zahl von Sonderschülern
                    </a>
                </h5>
                <p>
                    <span class="keyword">Zürich</span>
                    
                    
                    Immer mehr Kinder im Kanton Zürich benötigen sonderpädagogische Massnahmen. Die Quote liegt je nach Gemeinde zwischen 0 und 10 Prozent aller Volksschüler.
                    <a href="/zuerich/zuerich-kaempft-mit-steigenden-zahlen-von-sonderschuelern/story/10577417">Mehr...</a>
                </p>
                <p class="storyInfo">
                    
                    <time class="time">21.11.2016</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
		<script type="text/javascript">
			var mmKey1 = "UNO-sieht-beim-AntiAidsKampf-Erfolge-und-neue-Herausforderungen";
			var mmKey2 = "";
			var mmKey3 = "ausland";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=30 | 30 werbeart=PPN kanal=1109 kanalname=ausland key=UNO-sieht-beim-AntiAidsKampf-Erfolge-und-neue-Herausforderungen key 3=ausland cust=84 -->
			
			<!-- werbung ende -->
			
			</div></div>
		
		<script type="text/javascript">
			var mmKey1 = "UNO-sieht-beim-AntiAidsKampf-Erfolge-und-neue-Herausforderungen";
			var mmKey2 = "";
			var mmKey3 = "ausland";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=4 | 19 werbeart=Skyscraper kanal=1109 kanalname=ausland key=UNO-sieht-beim-AntiAidsKampf-Erfolge-und-neue-Herausforderungen key 3=ausland cust=84 -->
			<div id="sidebarSky">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: ZürcherUnterländer.ch // Page: Ausland // Placement: zuonline-Ausland-Skyscraper-(160x600) (5595784) // created at: Feb 23, 2015 3:52:42 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5595784/0/154/ADTECH;loc=100;target=_blank;key=UNO-sieht-beim-AntiAidsKampf-Erfolge-und-neue-Herausforderungen+key2+ausland+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5595784/0/154/ADTECH;loc=300;key=UNO-sieht-beim-AntiAidsKampf-Erfolge-und-neue-Herausforderungen+key2+ausland+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5595784/0/154/ADTECH;loc=300;key=UNO-sieht-beim-AntiAidsKampf-Erfolge-und-neue-Herausforderungen+key2+ausland+article" border="0" width="160" height="600"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
	

    <div id="footer">
        <div class="clear"></div>

<ul id="bottomNav">
	<li>
		<a title="Front" href="http://www.zuonline.ch/">Front</a>
	</li>
	<li>
		<a title="Bülach" href="http://www.zuonline.ch/buelach/">Bülach</a>
	</li>
	<li>
		<a title="Dielsdorf" href="http://www.zuonline.ch/dielsdorf/">Dielsdorf</a>
	</li>
	<li>
		<a title="Überregional" href="http://www.zuonline.ch/ueberregional/">Überregional</a>
	</li>
	<li>
		<a title="Sport" href="http://www.zuonline.ch/sport/">Sport</a>
	</li>
	<li>
		<a title="Schweiz" href="http://www.zuonline.ch/schweiz/">Schweiz</a>
	</li>
	<li>
		<a title="Ausland" href="http://www.zuonline.ch/ausland/">Ausland</a>
	</li>
	<li>
		<a title="Wirtschaft" href="http://www.zuonline.ch/wirtschaft/">Wirtschaft</a>
	</li>
	<li>
		<a title="Panorama" href="http://www.zuonline.ch/panorama/">Panorama</a>
	</li>
	<li>			
		<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
		<form action="http://www.zuonline.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
			<span class="icon-search"></span>
			<input type="hidden" name="date" id="date" value="alle">
			<input type="hidden" name="order" id="order" value="date">
			<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
			<button title="Submit Search" class="btn"></button>
		</form>
	</li>
</ul>

<div class="clear"></div>

<div id="footerLinks">
	<div class="partnerNav">
		<ul>
			<li>Marktplatz</li>
			<li><a title="Angebote/Auto" href="http://www.zuonline.ch/service/marktplatz/AngeboteAuto/story/30557514">Angebote/Empfehlungen</a></li>
			<li><a title="Amtliche Anzeigen" href="http://www.zuonline.ch/service/marktplatz/Amtliche-Anzeigen/story/28428213">Amtliche Anzeigen</a></li>
			<li><a title="Immobilien" href="http://www.zuonline.ch/service/marktplatz/ImmobilienHomegate/story/17066024">Immobilien/Homegate</a></li>
			<li><a title="Stellen" href="http://www.zuonline.ch/service/marktplatz/Stellen/story/24873709">Stellen</a></li>
			<li><a title="Todesanzeigen" href="http://www.zuonline.ch/service/marktplatz/Todesanzeigen/story/22305162">Todesanzeigen</a></li>
			<li><a title="Veranstaltungen" href="http://www.zuonline.ch/service/marktplatz/Veranstaltungen/story/12600937">Veranstaltungen</a></li>
			<li><a title="Branchenbox" href="http://www.zuonline.ch/service/marktplatz/Branchenbox/story/24634343">Branchenbox</a></li>
		</ul>
	</div>

	
	<div class="partnerNav">
		<ul>
			<li>Inserieren</li>
			<li><a title="Übersicht" href="http://www.zuonline.ch/service/inserieren/INSERATE/story/25674600">Übersicht</a></li>
			<li><a title="Technische Angaben" href="http://www.zuonline.ch/service/inserieren/Technische-Angaben/story/23624194">Technische Angaben</a></li>
			<li><a title="Todesanzeigen" href="http://www.zuonline.ch/service/trauerfall/Todesanzeigen/story/11413980">Todesanzeigen</a></li>
			<li><a title="Online Werbung" href="http://www.zuonline.ch/service/inserieren/Online-Werbung/story/22417587">Online Werbung</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnemente</li>
			<li><a title="Alle Aboangebote" href="https://abo.zuonline.ch" target="_blank">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.zuonline.ch/tamstorefront/my-account" target="_blank">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.zuonline.ch/tamstorefront/my-account" target="_blank">Ferienunterbruch</a></li>
			<li><a title="Häufig gestellte Fragen" href="https://abo.zuonline.ch/#Questions" target="_blank">Häufig gestellte Fragen</a></li>
			<li><a title="Bonus" href="http://www.zuonline.ch/bonus/standard/">Bonus</a></li>
			<li><a title="Leserreisen" href="http://www.zuonline.ch/service/leserreisen/">Leserreisen</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li><a href="http://www.zuonline.ch/service/kontakt/Verlag-und-Inserate/story/11878765" style="color:black" >Über uns</a></li>
			<li><a title="Redaktion" href="http://www.zuonline.ch/ueber_uns/redaktion/kontakte/story/27556432">Redaktion</a></li>
			<li><a title="Portrait" href="http://www.zuonline.ch/ueber_uns/portrait/Portrait-Zuercher-Unterlaender/story/10848299">Portrait</a></li>
			<li><a title="Portrait" href="http://www.zuonline.ch/service/furttalerruemlanger/KontaktFurttalerRuemlanger/story/17516885">Furttaler/Rümlanger</a></li>
			<li><a title="Portrait" href="http://www.zuonline.ch/ueber_uns/Leserbriefe/Erfassen/story/19624809">Leserbriefe</a></li>
			<li><a href="http://www.zuonline.ch/service/ueber_uns/Kontakte/story/29608089">Kontakte</a></li>
			<li><a href="https://abo.zuonline.ch/tamstorefront/terms/register" target="_blank">AGB & Datenschutz</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>