<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Nicht weniger als 250 Gäste haben am Freitag die Premiere des Stücks «Mord im Pfarrhaus» der Spielleute von Seldwyla besucht. " />
		<title>Bülach : Spannender Mord im Pfarrhaus -   Bülach - zuonline.ch</title>
		<meta property="og:url" content="http://www.zuonline.ch/news/standard/spannender-mord-im-pfarrhaus/story/31875346" />
		<meta property="og:description" content="Nicht weniger als 250 Gäste haben am Freitag die Premiere des Stücks «Mord im Pfarrhaus» der Spielleute von Seldwyla besucht. " />
		<meta property="og:title" content="Spannender Mord im Pfarrhaus" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="http://files.newsnetz.ch/story/3/1/8/31875346/teaserbreitgross.jpg" />
		<meta property="og:site_name" content="zuonline.ch/" />
		<meta property="fb:app_id" content="900877159943131" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="http://files.newsnetz.ch/story/3/1/8/31875346/teaserbreitgross.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=209">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=209">
<!-- <link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=209"> -->

<link rel="stylesheet" href="http://files.newsnetz.ch/css/scoreboard.css?v=1494136185" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/liveticker.css?v=1493802461" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/slideshow.css?v=1493802461" type="text/css" />

<link rel="stylesheet" href="http://files.newsnetz.ch/css/baseStyles_v5.css?v=1493998673" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/ZRZ_baseStyles.css?v=1493866795" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/ZU_styles.css?v=1493961789" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/ZRZ_fontstyles.css?v=1493936825" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="http://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1494027239" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BUND_stylesIE_v4.css?v=1493825970" type="text/css" />
<![EndIf]-->

<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/print_red.css" type="text/css" />
<title>Zürcher Unterländer</title>
        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.zuonline.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    
					<script language="JavaScript" type="text/javascript">
						var WEMF2="";
					</script>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="http://zuonline.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="http://zuonline.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"buelach?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="http://zuonline.wemfbox.ch/cgi-bin/ivw/CP/buelach" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="zuonline//CP//buelach";</script>
				<script language="Javascript" src="http://zuonline.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https:// ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='http://zuonline.ch/buelach/Spannender-Mord-im-Pfarrhaus/story/31875346/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="http://zuonline.ch/buelach/Spannender-Mord-im-Pfarrhaus/story/31875346/1/pixel.gif?nocache=1494171368" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="http://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="http://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="http://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="http://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="http://www.google-analytics.com/analytics.js"></script>
<script src="http://platform.instagram.com/de_de/embeds.js"></script>
<script src="http://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="http://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=241"></script>
<!-- <script src="http://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=241" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "http://www.zuonline.ch/api",
            ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="http://files.newsnetz.ch/scripts/liveticker.js?v=191" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/slideshow.js?v=232" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="http://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : ""),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);

        // Track page complete event with ad blocker
        $(window).load(function() {
            ray.run(function(isDetected) {
                paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                    adblock: isDetected ? "full" : "no"
                }));
            });
        });
    });
</script>
        
    <script src="http://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-WDCC6C');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "31875346",
        premium = "0",
        article_title = "Spannender Mord im Pfarrhaus",
        article_type = "standard",
        publish_date = "1494167400000",
        pageType = "article",
        category = "region",
        subcategory = "bezirk-buelach";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "article_type": (article_type) ? article_type : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/tatm/tatm.js"></script>
    
        <script>
            var category = "region";
            var subcategory = "bezirk-buelach";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 31875346};

            TATM.init("de-zuonline.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-56263049"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-56263049"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="http://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
        
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-880968565"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-880968565"
				}]);
			</script>
		
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="https://epaper.zuonline.ch">ePaper</a>
        </li>
    </ul>

    <ul class="productNav">
        <li>
            <a href="http://www.zuonline.ch/bonus/standard/">Bonus</a>/<a href="http://www.zuonline.ch/service/leserreisen/">Leserreisen</a>
        </li>
        <li>
            <a href="http://www.zuonline.ch/service/inserieren/INSERATE/story/25674600">Inserieren</a>
        </li>
        <li>
            <a href="http://zuonline.sich-erinnern.ch/" target="blank">Trauer</a>
        </li>
        <li>
            <a href="http://www.zuonline.ch/service/marktplatz/">Marktplatz</a>
        </li>
        <li>
            <form action="http://www.zuonline.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <span class="clear"></span>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="zuLogo" class="articleLogo">
            <a href="http://www.zuonline.ch" title="Zürcher Unterländer Startseite">
                <img src="http://www.zuonline.ch/images/logos/articleLogo.png" id="mainLogo" alt="Zürcher Unterländer" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "http://www.zuonline.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="http://www.zuonline.ch/images/logos/articleLogo.png" id="mainLogo" alt="Zürcher Unterländer" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
        </div>
        <div class="clear"></div>
        
        <div id="mainNav" class="article">
        <ul>
            <li><a class="" href="/">Front</a></li><li id="">  <a href="http://www.zuonline.ch/region/" >
  		                    Region
  		                  </a></li><li id="">  <a href="http://www.zuonline.ch/ausland/" >
  		                    Ausland
  		                  </a></li><li id="">  <a href="http://www.zuonline.ch/schweiz/" >
  		                    Schweiz
  		                  </a></li><li id="">  <a href="http://www.zuonline.ch/sport/" >
  		                    Sport
  		                  </a></li><li id="">  <a href="http://www.zuonline.ch/ueberregional/" >
  		                    Überregional
  		                  </a></li><li id="">  <a href="http://www.zuonline.ch/wirtschaft/" >
  		                    Wirtschaft
  		                  </a></li><li id="">  <a href="http://www.zuonline.ch/panorama/" >
  		                    Panorama
  		                  </a></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
        </ul>
    </div>
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]--><li class="moreCategory"><a href="/buelach/">Bülach</a><span>//</span></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 31875346;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-458761487"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-458761487"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile">Bülach </div>
				<h1 class="standard"> Spannender Mord im Pfarrhaus</h1>
				<h3>Nicht weniger als 250 Gäste haben am Freitag die Premiere des Stücks «Mord im Pfarrhaus» der Spielleute von Seldwyla besucht. </h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="http://files.newsnetz.ch/story/3/1/8/31875346/5/topelement.jpg" id="articlefeature" alt="Ein Mord ist geschehen und die Suche nach dem Täter beginnt. Die Spielleute von Seldwyla sorgen für zwei spannungsgeladene Stunden." class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			Ein Mord ist geschehen und die Suche nach dem Täter beginnt. Die Spielleute von Seldwyla sorgen für zwei spannungsgeladene Stunden. <nobr>Bild: pd</nobr></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							<span class="author"><a href="/stichwort/autor/ruth-hafner-dackerman/s.html"> Ruth Hafner Dackerman</a></span>
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-31875346-81").each(function(){  
					    var dStartTime = new Date(2017, 5, 7, 15, 37, 41);						
							ShowTime(dStartTime, "aktualisiert-31875346-81", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "15:37", "07.05.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-31875346-81"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="84" story_id="31875346" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:webredaktion@zuonline.ch?subject=Hinweis zu Artikel Spannender Mord im Pfarrhaus (31875346)&body=Liebe Redaktion,%0D%0Aich habe einen Hinweis zum Artikel https://zuonline.ch/31875346" target="_blank">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Spannender Mord im Pfarrhaus", email: email, type: type, storyId: "31875346"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 1;
	var badwordserch = 1;
		</script>
	Während sich das Foyer der Kantonsschule am Freitagabend langsam füllt und die Gäste mit einem Glas österreichischen Weines auf die Premiere anstossen, ist im Untergeschoss die Anspannung bei den insgesamt 15 Schauspielerinnen und -spielern deutlich spürbar. «Ich will, dass es losgeht», sagt Lucien Egger, welche die Rolle des charmanten Kunstmalers Lawrence Redding innehat. Kurz vor dem Auftritt sei er jeweils nervös. «Doch sobald die Lichter angehen, ist alles gut.» Für Egger ist es die dritte Produktion, bei welcher er mitwirkt. Schwierig an seiner Rolle sei ­deren Vielschichtigkeit. «Wann spiele ich Redding, wie er wirklich ist? Wann spiele ich die Rolle von Redding? Wann tue ich nur so, wie wenn ich die Rolle spielen würde?»</p><p>Auch bei Darstellerin Anina Peretti ist die Vorfreude stärker als die Nervosität. Als Mitglied der Spielkommission hat die ­Vizepräsidentin des Vereins das Stück mitausgewählt. «Wir sind bereit. Die Premiere ist die Belohnung für all die anstrengenden Proben.» Die Herausforderung ihrer Rolle als Plaudertasche Mrs Price Ridley sei der Kontrast zwischen der eigenen Persönlichkeit und den Charakterzügen der Rolle. «Wir Spieler haben unter der Regie von Susanne Zürrer intensiv an unseren Rollen gearbeitet.»</p><p><b>Es kommt anders, als man denkt</b></p><p>Die Erkennungsmelodie der Miss-Marple-Filme ertönt – von Barbara Bohnert virtuos am Klavier gespielt – und erweckt in den Gästen sofort Erinnerungen. Entsprechend hoch sind die Erwartungen des Publikums.</p><p>Das Bühnenbild besticht mit seiner klaren Farbgebung von Schwarz und Weiss und dem bewusst knapp gehaltenen Einsatz von Möblierung. Ein weisses Sofa, ein weisser Tisch, luftig-leichte Raumtrenner in Kombination mit dem schwarzen Hintergrund erzeugen eine subtile Atmosphäre von Spannung und Düsterheit, passend zum Genre des Krimis.</p><p>Gespannt wird der Auftritt von Miss Marple, gespielt von Ursula Pfeiffer, erwartet. Diese überzeugt mit ihrer Körpersprache, auch wenn sie optisch nicht der korpulenten Film-Miss-Marple Margaret Rutherford entspricht, und gewinnt mit List und schrulligem Charme die Herzen des Publikums.</p><p><b>Viel Applaus und Blumen für die Darsteller</b></p><p>Der Einstieg in die zweite Szene beginnt mit dem lauten Zuklappen des Klavierdeckels, Symbol für einen Schuss. Der erste Tote liegt im Studierzimmer des Pfarrhauses, und es soll nicht der einzige Tote bleiben. Es folgen falsche Geständnisse. Logische Erklärungen werden entkräftet, Dinge verdreht. Spekulationen zum Täter erweisen sich als falsch, und am Schluss kommt es noch einmal anders, als man denkt.</p><p>Für die Leistung der Spielleute gibt es viel Applaus und etliche Blumen. Besucherin Marion Koller aus Bülach erinnert sich, wie sie mit ihrer Grossmutter als Kind immer die Miss-Marple-Filme ansehen durfte. Vom Stück ist sie begeistert. «Die Spieler mussten viel Text auswendig lernen. Schön, dass so viele Junge mitmachen. Solch publikumsnahe Theateraufführungen sollen Bestand haben.»</p><p>Der Glattfelder Werner Meier ist zwar kein Krimfan, trotzdem hat ihm der Abend gefallen. «Die Schauspieler agieren perfekt, und die Klaviereinspielungen finde ich sehr schön.»</p><p>Eisprinzessin Sarah Meier gehört auch zu den Premierebesuchern. «Sehr professionell und mit vollem Einsatz gespielt», lautet das Urteil der bekannten Bülacherin. «Der Mörder ist immer der, von dem man es nicht erwartet.» <span class="idcode">()</span></p><p class="publishedDate">Erstellt: 07.05.2017, 15:43 Uhr</p><div id="rateBox" data-articleId="31875346"></div>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							<span class="author"><a href="/stichwort/autor/ruth-hafner-dackerman/s.html"> Ruth Hafner Dackerman</a></span>
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-31875346-81").each(function(){  
					    var dStartTime = new Date(2017, 5, 7, 15, 37, 41);						
							ShowTime(dStartTime, "aktualisiert-31875346-81", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "15:37", "07.05.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-31875346-81"></span> </time>
						</div>
					</div>
					
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-827026893"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-827026893"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=31875346|--><div class="contextBox" boxtype="44">
		    	<div class="leserRep">
			    	<h4>Etwas gesehen, etwas geschehen?</h4>

				    <p>
                        Haben Sie etwas Spannendes gesehen oder gehört?<br />
                        Schicken Sie uns ihr Bild oder Video per <nobr>E-Mail</nobr> an <a href="mailto:webredaktion@zuonline.ch">webredaktion@zuonline.ch</a> oder informieren Sie uns telefonisch unter der Nummer 044 854 82 14. 
                        <a href="/leserreporter/So-werden-Sie-zum-Leserreporter/story/26853617">Mehr...</a>
				    </p>
			    </div>
	    </div>
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2017-05-07 16:57:15 - 6 - buelach - 2017-05-07 16:57:15 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 70374 --><p class="publiTitle">Jetzt abonnieren!</p><div class="publiBox"><h5 class="1"><a href="https://abo.zuonline.ch/" title="Abonnieren und profitieren!">Abonnieren und profitieren!</a></h5><a  href="https://abo.zuonline.ch/" title=""><img src="http://files.newsnetz.ch/teaser/1/0/teaser70374_element105232.jpg?time=1494169035" alt="" /></a> <p class="publireportageAdText">Jetzt abonnieren und profitieren!</p><a  href="https://abo.zuonline.ch/" title=""></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="84" story_id="31875346" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-655240096"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-655240096"
				}]);
			</script>
		</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="/panorama/leben/nicht-alles-was-machbar-ist-ist-auch-richtig/story/25730747"><img alt="" src="http://files.newsnetz.ch/story/2/5/7/25730747/11/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    
                    <a href="/panorama/leben/nicht-alles-was-machbar-ist-ist-auch-richtig/story/25730747" >
                        Nicht alles, was machbar ist, ist auch richtig
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Interview: Seraina Sattler </span>
                    <time class="time">05.05.2017</time>
                    
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="/panorama/leben/wo-sogar-eine-koenigin-zu-gast-war/story/13269194"><img alt="" src="http://files.newsnetz.ch/story/1/3/2/13269194/13/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <span class="keyword">Essen und Trinken</span>
                    
                    
                    <a href="/panorama/leben/wo-sogar-eine-koenigin-zu-gast-war/story/13269194" >
                        Wo sogar eine Königin zu Gast war
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/peter-troesch/s.html">Peter Trösch</a> </span>
                    <time class="time">03.05.2017</time>
                    
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2017-05-07 16:57:15 - 6 - buelach - 2017-05-07 16:57:15-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 72340 --><p class="publiTitle">Werbung</p><div class="publiBox"><h5 class="1">Branchenbox</h5><a  href="http://zuonline.newsnetz.ch/service/marktplatz/Branchenbox/story/24634343" title=""><img src="http://files.newsnetz.ch/teaser/1/0/teaser72340_element107992.jpg?time=1494169035" alt="" /></a> <p class="publireportageAdText">Die wöchentliche Seite in der Printausgabe des «Zürcher Unterländer». Ihre Kontaktangaben immer online abrufbar.</p><a  href="http://zuonline.newsnetz.ch/service/marktplatz/Branchenbox/story/24634343" title=""></a></div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/buelach/">Buelach</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/buelach/einbruch-in-privatbrauerei/story/10487447"><img alt="" src="http://files.newsnetz.ch/story/1/0/4/10487447/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/buelach/einbruch-in-privatbrauerei/story/10487447">
                        Einbruch in Privatbrauerei
                    </a>
                </h5>
                <p>
                    <span class="keyword">Glattfelden</span>
                    
                    
                    In der Nacht von Freitag auf Samstag wurde in der Privatbrauerei in Glattfelden eingebrochen. Der Sachschaden ist minim.
                    <a href="/buelach/einbruch-in-privatbrauerei/story/10487447">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/ruth-hafner-dackerman/s.html">Ruth Hafner Dackerman</a> </span>
                    <time class="time">06.05.2017</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/buelach/auf-dem-stadtplatz-bluehen-die-gaerten/story/15373372"><img alt="" src="http://files.newsnetz.ch/story/1/5/3/15373372/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/buelach/auf-dem-stadtplatz-bluehen-die-gaerten/story/15373372">
                        Auf dem Stadtplatz blühen die Gärten
                    </a>
                </h5>
                <p>
                    <span class="keyword">Bülach</span>
                    
                    
                    Gestern wurde auf dem Stadtplatz von Kloten die Gartenausstellung Artgarden feierlich eröffnet.
                    <a href="/buelach/auf-dem-stadtplatz-bluehen-die-gaerten/story/15373372">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Ilda Özalp </span>
                    <time class="time">06.05.2017</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/front/naechtliches-starten-wird-teurer/story/18210930"><img alt="" src="http://files.newsnetz.ch/story/1/8/2/18210930/4/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/front/naechtliches-starten-wird-teurer/story/18210930">
                        Nächtliches Starten wird teurer
                    </a>
                </h5>
                <p>
                    <span class="keyword">Flughafen </span>
                    
                    
                    Der Flughafen muss die Lärmgebühren in den Randstunden erhöhen. Der entsprechende Antrag wurde diese Woche in die Vernehmlassung geschickt. 
                    <a href="/front/naechtliches-starten-wird-teurer/story/18210930">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Manuel Navarro. </span>
                    <time class="time">06.05.2017</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /buelach/frau-verletzt-sich-bei-selbstunfall-schwer/story/30425902 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Das könnte Sie interessieren</h4>
					<!-- atype=215 666-->
            <div class="story standard layout_92 relatedThemaMedia teaserEditorialContent">
                
                <a  href="javascript:showSlideshow(253274, { fullscreenOnly: true, ads: true }); void(0);"><img alt="" src="http://files.newsnetz.ch/story/2/0/2/20279327/1/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="javascript:showSlideshow(253274, { fullscreenOnly: true, ads: true }); void(0);">
                        
                        <span class="keyword">Börse für Modelleisenbahnen und Mini-Autos </span>
                        Auf rund 100 Tischen zeigten die 36 Aussteller der Auto-, Modelleisenbahn- und Spielzeugbörse im Saal beim Doktorhaus in Wallisellen ihre kleinen und grossen Schätze.  
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/front/asylzentrum-im-brennpunkt/story/17927192"><img alt="" src="http://files.newsnetz.ch/story/1/7/9/17927192/4/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/front/asylzentrum-im-brennpunkt/story/17927192">
                        Asylzentrum im Brennpunkt
                    </a>
                </h5>
                <p>
                    <span class="keyword">Bülach </span>
                    
                    
                    80 Besucher haben das SVP-Podium zur Abstimmung über das Asylzentrum Müliweg besucht. Der 7,7 Millionen-Kredit beschäftigt die Stadt.
                    <a href="/front/asylzentrum-im-brennpunkt/story/17927192">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Florian Schaer. </span>
                    <time class="time">05.05.2017</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/sport/ueberregional/Aegerter-stuerzt-zweimal-und-wird-Dritter-im-Qualifying/story/18479089"><img alt="" src="http://files.newsnetz.ch/story/1/8/4/18479089/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/ueberregional/Aegerter-stuerzt-zweimal-und-wird-Dritter-im-Qualifying/story/18479089">
                        Aegerter stürzt zweimal und wird Dritter im Qualifying
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Aegerter trotz zwei Stürzen in der 1. Reihe
                    <a href="/sport/ueberregional/Aegerter-stuerzt-zweimal-und-wird-Dritter-im-Qualifying/story/18479089">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">06.05.2017</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
			</div></div>
		
	

    <div id="footer">
        <div class="clear"></div>

<ul id="bottomNav">
	<li>
		<a title="Front" href="http://www.zuonline.ch/">Front</a>
	</li>
	<li>
		<a title="Bülach" href="http://www.zuonline.ch/buelach/">Bülach</a>
	</li>
	<li>
		<a title="Dielsdorf" href="http://www.zuonline.ch/dielsdorf/">Dielsdorf</a>
	</li>
	<li>
		<a title="Überregional" href="http://www.zuonline.ch/ueberregional/">Überregional</a>
	</li>
	<li>
		<a title="Sport" href="http://www.zuonline.ch/sport/">Sport</a>
	</li>
	<li>
		<a title="Schweiz" href="http://www.zuonline.ch/schweiz/">Schweiz</a>
	</li>
	<li>
		<a title="Ausland" href="http://www.zuonline.ch/ausland/">Ausland</a>
	</li>
	<li>
		<a title="Wirtschaft" href="http://www.zuonline.ch/wirtschaft/">Wirtschaft</a>
	</li>
	<li>
		<a title="Panorama" href="http://www.zuonline.ch/panorama/">Panorama</a>
	</li>
	<li>			
		<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
		<form action="http://www.zuonline.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
			<span class="icon-search"></span>
			<input type="hidden" name="date" id="date" value="alle">
			<input type="hidden" name="order" id="order" value="date">
			<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
			<button title="Submit Search" class="btn"></button>
		</form>
	</li>
</ul>

<div class="clear"></div>

<div id="footerLinks">
	<div class="partnerNav">
		<ul>
			<li>Marktplatz</li>
			<li><a title="Angebote/Auto" href="http://www.zuonline.ch/service/marktplatz/AngeboteAuto/story/30557514">Angebote/Empfehlungen</a></li>
			<li><a title="Amtliche Anzeigen" href="http://www.zuonline.ch/service/marktplatz/Amtliche-Anzeigen/story/28428213">Amtliche Anzeigen</a></li>
			<li><a title="Immobilien" href="http://www.zuonline.ch/service/marktplatz/ImmobilienHomegate/story/17066024">Immobilien/Homegate</a></li>
			<li><a title="Stellen" href="http://www.zuonline.ch/service/marktplatz/Stellen/story/24873709">Stellen</a></li>
			<li><a title="Todesanzeigen" href="http://www.zuonline.ch/service/marktplatz/Todesanzeigen/story/22305162">Todesanzeigen</a></li>
			<li><a title="Veranstaltungen" href="http://www.zuonline.ch/service/marktplatz/Veranstaltungen/story/12600937">Veranstaltungen</a></li>
			<li><a title="Branchenbox" href="http://www.zuonline.ch/service/marktplatz/Branchenbox/story/24634343">Branchenbox</a></li>
		</ul>
	</div>

	
	<div class="partnerNav">
		<ul>
			<li>Inserieren</li>
			<li><a title="Übersicht" href="http://www.zuonline.ch/service/inserieren/INSERATE/story/25674600">Übersicht</a></li>
			<li><a title="Technische Angaben" href="http://www.zuonline.ch/service/inserieren/Technische-Angaben/story/23624194">Technische Angaben</a></li>
			<li><a title="Todesanzeigen" href="http://www.zuonline.ch/service/trauerfall/Todesanzeigen/story/11413980">Todesanzeigen</a></li>
			<li><a title="Online Werbung" href="http://www.zuonline.ch/service/inserieren/Online-Werbung/story/22417587">Online Werbung</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnemente</li>
			<li><a title="Alle Aboangebote" href="https://abo.zuonline.ch" target="_blank">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.zuonline.ch/tamstorefront/my-account" target="_blank">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.zuonline.ch/tamstorefront/my-account" target="_blank">Ferienunterbruch</a></li>
			<li><a title="Häufig gestellte Fragen" href="https://abo.zuonline.ch/#Questions" target="_blank">Häufig gestellte Fragen</a></li>
			<li><a title="Bonus" href="http://www.zuonline.ch/bonus/standard/">Bonus</a></li>
			<li><a title="Leserreisen" href="http://www.zuonline.ch/service/leserreisen/">Leserreisen</a></li>
			<li><a title="ePaper SoZ" target="_new" href="http://epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li><a href="http://www.zuonline.ch/service/kontakt/Verlag-und-Inserate/story/11878765" style="color:black" >Über uns</a></li>
			<li><a title="Redaktion" href="http://www.zuonline.ch/ueber_uns/redaktion/kontakte/story/27556432">Redaktion</a></li>
			<li><a title="Portrait" href="http://www.zuonline.ch/ueber_uns/portrait/Portrait-Zuercher-Unterlaender/story/10848299">Portrait</a></li>
			<li><a title="Portrait" href="http://www.zuonline.ch/service/furttalerruemlanger/KontaktFurttalerRuemlanger/story/17516885">Furttaler/Rümlanger</a></li>
			<li><a title="Portrait" href="http://www.zuonline.ch/ueber_uns/Leserbriefe/Erfassen/story/19624809">Leserbriefe</a></li>
			<li><a href="http://www.zuonline.ch/service/ueber_uns/Kontakte/story/29608089">Kontakte</a></li>
			<li><a href="https://abo.zuonline.ch/tamstorefront/terms/register" target="_blank">AGB & Datenschutz</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=2';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>