<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Andy Hüppi steht wieder in Diensten des Team Canada. Am World Cup knetet der Schmerkner die Muskeln von NHL-Stars und träumt dabei von einem Job als Masseur in Nordamerika." />
		<title>Eishockey: Aus der Badi an den World Cup -   Sport - zuonline.ch</title>
		<meta property="og:url" content="http://www.zuonline.ch/sport/eishockey/aus-der-badi-an-den-world-cup/story/17538181" />
		<meta property="og:description" content="Andy Hüppi steht wieder in Diensten des Team Canada. Am World Cup knetet der Schmerkner die Muskeln von NHL-Stars und träumt dabei von einem Job als Masseur in Nordamerika." />
		<meta property="og:title" content="Aus der Badi an den World Cup" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="http://files.newsnetz.ch/story/1/7/5/17538181/teaserbreitgross.jpg" />
		<meta property="og:site_name" content="zuonline.ch/" />
		<meta property="fb:app_id" content="900877159943131" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="http://files.newsnetz.ch/story/1/7/5/17538181/teaserbreitgross.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=190">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=190">
<!-- <link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=190"> -->

<link rel="stylesheet" href="http://files.newsnetz.ch/css/scoreboard.css?v=1475091604" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/liveticker.css?v=1475091604" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/slideshow.css?v=1475091604" type="text/css" />

<link rel="stylesheet" href="http://files.newsnetz.ch/css/baseStyles_v5.css?v=1475079484" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/ZRZ_baseStyles.css?v=1475091604" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/ZU_styles.css?v=1475091604" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/ZRZ_fontstyles.css?v=1475091604" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="http://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1475091604" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BUND_stylesIE_v4.css?v=1475091604" type="text/css" />
<![EndIf]-->

<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/print_red.css" type="text/css" />
<title>Zürcher Unterländer</title>

        <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.zuonline.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    
					<script language="JavaScript" type="text/javascript">
						var WEMF2="";
					</script>
			
	  <!-- user-agent: CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org) -->
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="http://zuonline.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="http://zuonline.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"sport/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="http://zuonline.wemfbox.ch/cgi-bin/ivw/CP/sport/article" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="zuonline//CP//sport/article";</script>
				<script language="Javascript" src="http://zuonline.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https:// ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='http://zuonline.ch/sport/hockey/Aus-der-Badi-an-den-World-Cup/story/17538181/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="http://zuonline.ch/sport/hockey/Aus-der-Badi-an-den-World-Cup/story/17538181/1/pixel.gif?nocache=1475122209" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="http://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="http://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="http://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="http://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="http://www.google-analytics.com/analytics.js"></script>
<script src="http://platform.instagram.com/de_de/embeds.js"></script>
<script src="http://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="http://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=222"></script>
<!-- <script src="http://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=222" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "http://www.zuonline.ch/api"
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                ga: {
                    trackers: payload.site.google_analytics_information.trackers
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="http://files.newsnetz.ch/scripts/liveticker.js?v=169" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/slideshow.js?v=211" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>


<link rel="stylesheet" href="http://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : ""),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (regexResult ? "article" : "section")
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);
    });
</script>
        
    <script src="http://files.newsnetz.ch/scripts/advertisement.js" type="text/javascript"></script>

    <!--
        HTTP_X_FORWARDED_PROTO: http
HTTP_X_FORWARDED_FOR: 127.0.0.1, 151.252.10.29
HTTP_HOST: www.zuonline.ch
HTTP_INCAP_CLIENT_IP: 54.224.77.253
HTTP_ACCEPT_ENCODING: gzip
HTTP_X_REAL_IP: 198.143.37.17
HTTP_USER_AGENT: CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)
HTTP_INCAP_PROXY_236: OK
HTTP_C1_TRACKING_ID: 1546777745731371150
HTTP_X_VARNISH: 1717930061
HTTP_X_DEVICE: pc

     -->

    <script>
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({ "paywall_user_id": "" });
    </script>


    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-WDCC6C');
        }
    </script>
    <!-- End Google Tag Manager -->



    <!-- GOOGLE DFP TOP scripts start -->
    <script src="http://files.newsnetz.ch/upload/9/2/92147.js"></script><!-- Dateien hochladen TATM-->

    <script>
      TATM.init("de-zuonline.ch","article");
      //console.log("ad init siteName=de-zuonline.ch, pageType=article");
    </script>
    <!-- GOOGLE DFP TOP scripts end -->

    
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        window.onload = function() {
            var userInfo = document.querySelector("meta[name='c1_user_info']").getAttribute("content")
            if(userInfo !== "") {
                tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
            }
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="http://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
		<script type="text/javascript">
			var mmKey1 = "hockey";
			var mmKey2 = "";
			var mmKey3 = "sport";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=6 | 3 werbeart=Floating kanal=1111 kanalname=sport key=hockey key 3=sport cust=84 -->
			<div id="floatingAd">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: ZürcherUnterländer.ch // Page: Sport // Placement: zuonline-Sport-Floating-(1x1) (5595860) // created at: Feb 23, 2015 3:52:37 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5595860/0/16/ADTECH;loc=100;target=_blank;key=hockey+key2+sport+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5595860/0/16/ADTECH;loc=300;key=hockey+key2+sport+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5595860/0/16/ADTECH;loc=300;key=hockey+key2+sport+article" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>

			<!-- werbung ende -->
			
        
		<script type="text/javascript">
			var mmKey1 = "hockey";
			var mmKey2 = "";
			var mmKey3 = "sport";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=1 | 7 werbeart=Maxiboard oder Wallpaper Horizontal kanal=1111 kanalname=sport key=hockey key 3=sport cust=84 -->
			<div id="adtopBanner">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: ZürcherUnterländer.ch // Page: Sport // Placement: zuonline-Sport-Maxiboard-(994x118) (5595858) // created at: Feb 23, 2015 3:52:37 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5595858/0/1217/ADTECH;loc=100;target=_blank;key=hockey+key2+sport+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5595858/0/1217/ADTECH;loc=300;key=hockey+key2+sport+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5595858/0/1217/ADTECH;loc=300;key=hockey+key2+sport+article" border="0" width="994" height="118"></a></noscript>
<!-- End of JavaScript Tag -->
</script>
</div>
			<!-- werbung ende -->
			
    <!-- adtop ende -->

    

    

<!--Sticky skyad, needs css Werbung::get_werbung(4)-->

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="http://www.zuonline.ch/service/epaper/ePaper-ZUOnline/story/12212248">ePaper</a>
        </li>
    </ul>

    <ul class="productNav">
        <li>
            <a href="http://www.zuonline.ch/bonus/standard/">Bonus</a>/<a href="http://www.zuonline.ch/service/leserreisen/">Leserreisen</a>
        </li>
        <li>
            <a href="http://www.zuonline.ch/service/inserieren/INSERATE/story/25674600">Inserieren</a>
        </li>
        <li>
            <a href="http://zuonline.sich-erinnern.ch/" target="blank">Trauer</a>
        </li>
        <li>
            <a href="http://www.zuonline.ch/service/marktplatz/">Marktplatz</a>
        </li>
        <li>
            <form action="http://www.zuonline.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <span class="clear"></span>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="zuLogo" class="articleLogo">
            <a href="http://www.zuonline.ch" title="Zürcher Unterländer Startseite">
                <img src="http://www.zuonline.ch/images/logos/articleLogo.png" id="mainLogo" alt="Zürcher Unterländer" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "http://www.zuonline.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="http://www.zuonline.ch/images/logos/articleLogo.png" id="mainLogo" alt="Zürcher Unterländer" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
        </div>
        <div class="clear"></div>
        
        <div id="mainNav" class="article">
        <ul>
            <li><a class="" href="/">Front</a></li><li id="">  <a href="http://www.zuonline.ch/region/" >
  		                    Region
  		                  </a></li><li class="active" id=""><a class="active " href="http://www.zuonline.ch/sport/" >
		                  Sport
		                </a></li><li id="">  <a href="http://www.zuonline.ch/ueberregional/" >
  		                    Überregional
  		                  </a></li><li id="">  <a href="http://www.zuonline.ch/ausland/" >
  		                    Ausland
  		                  </a></li><li id="">  <a href="http://www.zuonline.ch/schweiz/" >
  		                    Schweiz
  		                  </a></li><li id="">  <a href="http://www.zuonline.ch/wirtschaft/" >
  		                    Wirtschaft
  		                  </a></li><li id="">  <a href="http://www.zuonline.ch/panorama/" >
  		                    Panorama
  		                  </a></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
        </ul>
    </div>
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.zuonline.ch/sport/lokalsport/" >Lokalsport</a></li>
					  <li><a href="http://www.zuonline.ch/sport/fussball/" >Fussball</a></li>
					  <li><a href="http://www.zuonline.ch/sport/eishockey/" >Eishockey</a></li>
					  <li><a href="http://www.zuonline.ch/sport/ueberregional/" >Überregional</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 17538181;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
		<script type="text/javascript">
			var mmKey1 = "hockey";
			var mmKey2 = "";
			var mmKey3 = "sport";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=28 | 28 werbeart=Giganto Miliardaer maker kanal=1111 kanalname=sport key=hockey key 3=sport cust=84 -->
			<div id="wideBoard">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: ZürcherUnterländer.ch // Page: Sport // Placement: zuonline-Sport-WideBoard-(5x1) (5595859) // created at: Feb 23, 2015 3:52:37 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5595859/0/1357/ADTECH;loc=100;target=_blank;key=hockey+key2+sport+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5595859/0/1357/ADTECH;loc=300;key=hockey+key2+sport+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5595859/0/1357/ADTECH;loc=300;key=hockey+key2+sport+article" border="0" width="5" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<h1 class="standard"> Aus der Badi an den World Cup</h1>
				<h3>Andy Hüppi steht wieder in Diensten des Team Canada. Am World Cup knetet der Schmerkner die Muskeln von NHL-Stars und träumt dabei von einem Job als Masseur in Nordamerika.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="http://files.newsnetz.ch/story/1/7/5/17538181/8/topelement.jpg" id="articlefeature" alt="In Toronto massiert Andy Hüppi nicht nur die Muskeln der kanadischen Spieler, sondern sorgt vor und nach jeder Partie auch für Ordnung in der Garderobe der Maple Leafs." class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			In Toronto massiert Andy Hüppi nicht nur die Muskeln der kanadischen Spieler, sondern sorgt vor und nach jeder Partie auch für Ordnung in der Garderobe der Maple Leafs. <nobr>Bild: zvg</nobr></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							<span class="author"><a href="/stichwort/autor/dominic-duss/s.html"> Dominic Duss</a></span>
							<time class="time">28.09.2016</time>
						</div>

						<div class="socialLinks">
							<div site_id="84" story_id="17538181" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:webredaktion@zuonline.ch">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Aus der Badi an den World Cup", email: email, type: type, storyId: "17538181"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	Einmal mehr ist Andy Hüppi in seinem Element. Das Team Canada verpflichtete ihn für den World Cup als Masseur. Der Schmerkner zeigt sich vor allem erstaunt, wie wenig bürokratische Hürden er während der Vorbereitungsphase der Kanadier in den USA nehmen musste. Beispielsweise als die Equipe nach dem 5:2-Sieg über das US-Team im zweiten Vorbereitungsspiel von Ottowa nach Pittsburgh flog, wo gegen Russland die letzte Testpartie (3:2 n.V.) stattfand. «Nur vor dem Einsteigen in den Charterjet musste ich auf dem Rollfeld einmal kurz meinen Pass zeigen», sagt Hüppi.</p><p>Auch sonst komme er überall problemlos durch. Das macht ihn leicht stutzig. Schliesslich hätte der 46-Jährige letzten Herbst Masseur bei den Pittsburgh Penguins in der NHL werden können. Doch die amerikanischen Behörden akzeptierten seine Schweizer Diplome nicht, weshalb er weder eine Lizenz noch eine Arbeitsbewilligung erhielt. Hüppis «Hockeymärchen» löste sich in Luft auf. Statt einem Umzug in die Staaten musste er im Oktober den Gang aufs RAV antreten. </p><p><b>Alle rechneten schon mit ihm</b></p><p>Die mögliche Anstellung war von Sidney Crosby eingefädelt worden. Der kanadische Stürmerstar, welcher weiterhin angetan von den Knetkünsten des Schweizers ist, hatte sich nach der Hiobsbotschaft wie Pittsburghs NHL-Organisation vergeblich noch für Hüppi stark gemacht. Gut ein Jahr später kreuzten sich ihre Wege nun wieder. «Sid meinte ‘Andy, wir sind das falsch angegangen’ zu mir», verrät der gebürtige Schmerkner.</p><p>Besondere Momente erlebte Hüppi im Consol Energy Center in Pittsburgh. «In der Garderobe der Penguins begegnete ich Staffmitgliedern, die meine Arbeitskollegen hätten sein können und wurde von ihnen darauf angesprochen», schildert er. Zudem sei ihm ein eingerahmtes Bild des kanadischen Hockey-Nationalteams und dessen Triumph an der WM 2015 in Prag überreicht worden. «Das wurde nach Pittsburgh geschickt, da alle damit rechneten, dass ich dann hier tätig bin.»</p><p><b>«Gewinnen das Turnier»</b></p><p>Umso mehr geniesst Hüppi jede Minute in Nordamerika. «Obwohl es manchmal Nächte mit wenig Schlaf gibt», fügt er an. Zum Beispiel, als das Team während der Vorbereitung in eine andere Stadt flog. Oder als in der Nacht auf letzten Freitag – vor dem Halbfinal – alles Material in der Garderobe der Toronto Maple Leafs untergebracht werden musste, nachdem die Tschechen ausgezogen waren. Wie immer packt der Schweizer dort an, wo es ihn braucht.</p><p>«Wir sind wieder eine lässige Truppe», betont Hüppi. Das Team Canada zog am World Cup ungeschlagen in den Halbfinal ein. In diesem setzten sich die Kanadier letzten Samstag mit 5:3 gegen Russland durch. Sie gewannen auch das erste Spiel der Finalserie (best-of-3) gegen das Team Europa 3:1 und können sich mit einem weiteren Sieg am Donnerstagabend den Titel sichern. «Wir werden den Sack zumachen und das Turnier gewinnen», glaubt der Masseur.</p><p><b>Als Badmeister viel gelernt</b></p><p>Hüppis Partnerin reiste am Wochenende nach Toronto und bleibt bis zum Ende des World Cups dort. «Sie besucht natürlich die Spiele und macht Shoppingtouren», verrät er schmunzelnd. Am 2. Oktober fliegen die beiden zurück in die Schweiz.  Hierzulande muss sich der 47-Jährige erneut mit seiner beruflichen Zukunft befassen. «Vielleicht steht die NHL wieder mal zur Diskussion», meint er. An Kontakten mangelt es ihm nicht. «Aber um drüben arbeiten zu können, mag ich kein zusätzliches Diplom in Amerika machen», stellt Hüppi klar.</p><p>Er will vor allem eines: «Wieder arbeiten.» Der letzte Winter war für ihn hart. Nur schwer fand er einen Teilzeitjob im Lenggis-Hallenbad in Rapperswil-Jona. Diesen Sommer war er in der Badi Gommiswald als Badmeister tätig.  «Das waren sehr interessante und lehrreiche drei Monate», sagt Hüppi. Nicht nur, weil er einstigen Schul- und RS-Kollegen begegnet sei. </p><p><b>Probearbeiten im Alpamare</b></p><p>Weil Verhandlungen mit NLA-Klubs wie Zug, Davos oder den ZSC Lions über eine mögliche Anstellung als Masseur in der Saison 2016/17 scheiterten, muss sich Hüppi einen neuen Job suchen. Doch vielleicht steht er bald wieder in einer Badeanstalt am Bassin. Denn das Alpamare in Pfäffikon bot ihn nach seiner Bewerbung auf die ausgeschriebene Stelle als stellvertretender Betriebsleiter zum Probearbeiten auf. «Das könnte etwas für mich sein», meint er. Zumal er sich in Gommiswald Wissen über das Aufrechterhalten der Wasserqualität aneignete.</p><p>Ans Eisfeld wird Hüppi so oder so zurückkehren. Denn das Team Canada hat ihn angefragt, ob er am Spenglercup 2016 und an der WM im kommenden Jahr in Köln dabei ist. «Wer weiss, was bis dahin noch kommt. Aber ich werde wohl nicht abwinken», lacht er. <span class="idcode">(Zürichsee-Zeitung)</span></p><span class="publishedDate">(Erstellt: 28.09.2016, 16:51 Uhr)</span>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							<span class="author"><a href="/stichwort/autor/dominic-duss/s.html"> Dominic Duss</a></span>
							<time class="time">28.09.2016</time>
						</div>
					</div>
					
					<div class="contextBox keywordBox">
	<h4>Stichworte</h4>
	
		<ul>
		
			<li>
				<a href="/sport/hockey/geographie/schmerikon/s.html">Schmerikon</a>
			</li>
		
		</ul>
	
	

</div><div id="colRightAd">
					
		<script type="text/javascript">
			var mmKey1 = "hockey";
			var mmKey2 = "";
			var mmKey3 = "sport";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=5 | 9 werbeart=Rectangle kanal=1111 kanalname=sport key=hockey key 3=sport cust=84 -->
			<div id="colRightAd">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: ZürcherUnterländer.ch // Page: Sport // Placement: zuonline-Sport-Rectangle-(300x250) (5595861) // created at: Feb 23, 2015 3:52:37 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5595861/0/170/ADTECH;loc=100;target=_blank;key=hockey+key2+sport+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5595861/0/170/ADTECH;loc=300;key=hockey+key2+sport+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5595861/0/170/ADTECH;loc=300;key=hockey+key2+sport+article" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="42">
		<div class="infoList">
	<h4>Hüppis Schicksal</h4><p class="subTitle">Plötzlich ohne Job</p>
			<p>Andy Hüppi war von 1993 bis 2009 Masseur und Materialmitverantwortlicher beim SC Rapperswil-Jona. Dann arbeitete er sechs Jahre lang als Masseur beim HC Lugano. Ende Juni 2015 wurde der Schmerkner quasi über Nacht durch einen neuen Physiotherapeuten ersetzt. «Ich wurde ohne Vorwarnung freigestellt», schildert er sein Schicksal.<br /><br />Mehrere NHL-Organisationen hatten bereits Ende 2014 um den Masseur mit 22-jähriger Erfahrung im Hockeybusiness gebuhlt. Bürokratische Hürden liessen letzten Herbst seine Anstellung bei den Pittsburgh Penguins platzen. Das Team Canada kann aber weiterhin auf seine Knetkünste zählen, die er seit dem Spenglercup 2002 bereits an 17 internationalen Turnieren unter Beweis stellte. (ddu)</p>
		</div>
	</div><div class="contextBox" boxtype="1">
			<img class="contextBoxImg" src="http://files.newsnetz.ch/story/1/7/5/17538181/8/86929960.jpg?time=1475118959"/ >
		<p>Andy Hüppi: «Manchmal gibt’s Nächte mit wenig Schlaf.» <nobr> (Bild: zvg)</nobr></p></div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=17538181|--><div class="contextBox" boxtype="44">
		    	<div class="leserRep">
			    	<h4>Etwas gesehen, etwas geschehen?</h4>

				    <p>
                        Haben Sie etwas Spannendes gesehen oder gehört?<br />
                        Schicken Sie uns ihr Bild oder Video per <nobr>E-Mail</nobr> an <a href="mailto:webredaktion@zuonline.ch">webredaktion@zuonline.ch</a> oder informieren Sie uns telefonisch unter der Nummer 044 854 82 14. 
                        <a href="/leserreporter/So-werden-Sie-zum-Leserreporter/story/26853617">Mehr...</a>
				    </p>
			    </div>
	    </div>
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2016-09-29 05:52:25 - 6 - sporthockey - 2016-09-29 05:52:25 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 75532 --><p class="publiTitle">Werbung</p><div class="publiBox"><h5 class="1"><a href="http://www.zuonline.ch/service/leserreisen/" title="Leserreise">Leserreise</a></h5><a  href="http://www.zuonline.ch/service/leserreisen/" title=""><img src="http://files.newsnetz.ch/teaser/1/1/teaser75532_element112032.jpg?time=1475121145" alt="" /></a> <p class="publireportageAdText"></p><a  href="http://www.zuonline.ch/service/leserreisen/" title=""></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="84" story_id="17538181" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
		<script type="text/javascript">
			var mmKey1 = "hockey";
			var mmKey2 = "";
			var mmKey3 = "sport";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=3 | 2 werbeart=Billboard kanal=1111 kanalname=sport key=hockey key 3=sport cust=84 -->
			<div id="billboardAd">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: ZürcherUnterländer.ch // Page: Sport // Placement: zuonline-Sport-Billboard-(2x1) (5595862) // created at: Feb 23, 2015 3:52:36 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5595862/0/509/ADTECH;loc=100;target=_blank;key=hockey+key2+sport+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5595862/0/509/ADTECH;loc=300;key=hockey+key2+sport+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5595862/0/509/ADTECH;loc=300;key=hockey+key2+sport+article" border="0" width="2" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=17538181&story_url=%2Fsport%2Fhockey%2FAus-der-Badi-an-den-World-Cup%2Fstory%2F17538181&domain=zuonline" style="overflow: hidden;"></iframe>
			
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="/panorama/leben/schuhdesign-ist-handwerk/story/30022321"><img alt="" src="http://files.newsnetz.ch/story/3/0/0/30022321/20/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    
                    <a href="/panorama/leben/schuhdesign-ist-handwerk/story/30022321" >
                        Schuhdesign ist Handwerk
                    </a>
                </p>
                <p class="storyInfo">
                    <span class="author">Von  </span>
                    <time class="time">21.09.2016</time>
                    
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="/panorama/leben/globi-wird-zum-energieexperten/story/31973364"><img alt="" src="http://files.newsnetz.ch/story/3/1/9/31973364/5/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <span class="keyword">Kinderbuch</span>
                    
                    
                    <a href="/panorama/leben/globi-wird-zum-energieexperten/story/31973364" >
                        Globi wird zum Energieexperten
                    </a>
                </p>
                <p class="storyInfo">
                    <span class="author">Interview: <a href="/stichwort/autor/seraina-sattler/s.html">Seraina Sattler</a> </span>
                    <time class="time">07.09.2016</time>
                    
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2016-09-29 05:52:25 - 6 - sporthockey - 2016-09-29 05:52:25-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 70384 --><p class="publiTitle">Bonus-Angebote</p><div class="publiBox"><h5 class="1"><a href="/bonus/standard/" title="Bonus-Angebote">Bonus-Angebote</a></h5><a  href="/bonus/standard/" title=""><img src="http://files.newsnetz.ch/teaser/1/0/teaser70384_element105242.jpg?time=1475121145" alt="" /></a> <p class="publireportageAdText">Alle Bonus-Angebote im Überblick. </p><a  href="/bonus/standard/" title=""></a></div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/sport/">Sport</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/sport/eishockey/zuversicht-trotz-vielen-wechseln/story/30903362"><img alt="" src="http://files.newsnetz.ch/story/3/0/9/30903362/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/eishockey/zuversicht-trotz-vielen-wechseln/story/30903362">
                        Zuversicht trotz vielen Wechseln
                    </a>
                </h5>
                <p>
                    <span class="keyword">Bülach</span>
                    
                    
                    Morgen Samstag beginnt für Dielsdorf-Nieder-hasli und Wallisellen die 2.-Liga-Meisterschaft der ­Saison 2016/17, übermorgen Sonntag für Bassersdorf.
                    <a href="/sport/eishockey/zuversicht-trotz-vielen-wechseln/story/30903362">Mehr...</a>
                </p>
                <p class="storyInfo">
                    <span class="author">Von <a href="/stichwort/autor/markus-wyss/s.html">Markus Wyss</a> </span>
                    <time class="time">28.09.2016</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/sport/lokalsport/neuauflage-des-unterlandderbys/story/14128151"><img alt="" src="http://files.newsnetz.ch/story/1/4/1/14128151/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/lokalsport/neuauflage-des-unterlandderbys/story/14128151">
                        Neuauflage des Unterland-Derbys
                    </a>
                </h5>
                <p>
                    <span class="keyword">Regensdorf</span>
                    
                    
                    In der neuen Saison ist das Unterland in der 1. Liga Nordost wieder dreifach vertreten. Zu Opfikons Frauen und Männern gesellt sich Phönix Regensdorf.
                    <a href="/sport/lokalsport/neuauflage-des-unterlandderbys/story/14128151">Mehr...</a>
                </p>
                <p class="storyInfo">
                    <span class="author">Von <a href="/stichwort/autor/peter-weiss/s.html">Peter Weiss</a> </span>
                    <time class="time">27.09.2016</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/sport/fussball/trainer-merlos-wichtiges-eingreifen/story/14262505"><img alt="" src="http://files.newsnetz.ch/story/1/4/2/14262505/1/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/fussball/trainer-merlos-wichtiges-eingreifen/story/14262505">
                        Trainer Merlos wichtiges Eingreifen
                    </a>
                </h5>
                <p>
                    <span class="keyword">Brüttisellen</span>
                    
                    
                    In der Gruppe 3 der Fussball-3. Liga hat Brüttisellen-Dietlikon das Spitzenspiel gegen Pfäffikon 3:0 gewonnen. 
                    <a href="/sport/fussball/trainer-merlos-wichtiges-eingreifen/story/14262505">Mehr...</a>
                </p>
                <p class="storyInfo">
                    <span class="author">Von Markus Wyss </span>
                    <time class="time">26.09.2016</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /sport/hockey/Gerber-vertritt-Boltshauser-als-DerbyMatchwinner/story/23281193 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Das könnte Sie interessieren</h4>
					<!-- atype=215 666-->
            <div class="story standard layout_92 relatedThemaMedia teaserEditorialContent">
                
                <a  href="javascript:showSlideshow(240306, { fullscreenOnly: true, ads: true }); void(0);"><img alt="" src="http://files.newsnetz.ch/story/2/1/4/21434820/1/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="javascript:showSlideshow(240306, { fullscreenOnly: true, ads: true }); void(0);">
                        <span class='icon-slide'></span>
                        <span class="keyword">Fussball-Fest auf dem Seuzacher Rolli</span>
                        Der FC Seuzach verlor im Cup-Sechszehntelfinal gegen die Grasshoppers mit 1:4. Doch der guten Stimmung auf dem Sportplatz Rolli tat das keinen Abbruch.
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/ueberregional/das-urbane-festival-der-schweiz-geht-los/story/24624887"><img alt="" src="http://files.newsnetz.ch/story/2/4/6/24624887/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ueberregional/das-urbane-festival-der-schweiz-geht-los/story/24624887">
                        Das «urbane Festival» geht los
                    </a>
                </h5>
                <p>
                    
                    
                    <!-- no decoration for this type -->
                    In Anwesenheit von Prominenz aus Politik, Wirtschaft, Kultur- und Filmwelt ist am Donnerstagabend das 12. Zurich Film Festival (ZFF) eröffnet worden.
                    <a href="/ueberregional/das-urbane-festival-der-schweiz-geht-los/story/24624887">Mehr...</a>
                </p>
                <p class="storyInfo">
                    
                    <time class="time">23.09.2016</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/schweiz/militaerhelikopter-stuerzt-beim-gotthardhospiz-ab/story/30942567"><img alt="" src="http://files.newsnetz.ch/story/3/0/9/30942567/9/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/schweiz/militaerhelikopter-stuerzt-beim-gotthardhospiz-ab/story/30942567">
                        Bei Absturz eines Armeehelikopters kommen zwei Piloten ums Leben
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Zwei Tote bei Helikopterabsturz am Gotthard
                    <a href="/schweiz/militaerhelikopter-stuerzt-beim-gotthardhospiz-ab/story/30942567">Mehr...</a>
                </p>
                <p class="storyInfo">
                    
                    <time class="time">28.09.2016</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
		<script type="text/javascript">
			var mmKey1 = "hockey";
			var mmKey2 = "";
			var mmKey3 = "sport";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=30 | 30 werbeart=PPN kanal=1111 kanalname=sport key=hockey key 3=sport cust=84 -->
			
			<!-- werbung ende -->
			
			</div></div>
		
		<script type="text/javascript">
			var mmKey1 = "hockey";
			var mmKey2 = "";
			var mmKey3 = "sport";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=4 | 19 werbeart=Skyscraper kanal=1111 kanalname=sport key=hockey key 3=sport cust=84 -->
			<div id="sidebarSky">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: ZürcherUnterländer.ch // Page: Sport // Placement: zuonline-Sport-Skyscraper-(160x600) (5595857) // created at: Feb 23, 2015 3:52:37 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5595857/0/154/ADTECH;loc=100;target=_blank;key=hockey+key2+sport+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5595857/0/154/ADTECH;loc=300;key=hockey+key2+sport+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5595857/0/154/ADTECH;loc=300;key=hockey+key2+sport+article" border="0" width="160" height="600"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
	

    <div id="footer">
        <div class="clear"></div>

<ul id="bottomNav">
	<li>
		<a title="Front" href="http://www.zuonline.ch/">Front</a>
	</li>
	<li>
		<a title="Bülach" href="http://www.zuonline.ch/buelach/">Bülach</a>
	</li>
	<li>
		<a title="Dielsdorf" href="http://www.zuonline.ch/dielsdorf/">Dielsdorf</a>
	</li>
	<li>
		<a title="Überregional" href="http://www.zuonline.ch/ueberregional/">Überregional</a>
	</li>
	<li>
		<a title="Sport" href="http://www.zuonline.ch/sport/">Sport</a>
	</li>
	<li>
		<a title="Schweiz" href="http://www.zuonline.ch/schweiz/">Schweiz</a>
	</li>
	<li>
		<a title="Ausland" href="http://www.zuonline.ch/ausland/">Ausland</a>
	</li>
	<li>
		<a title="Wirtschaft" href="http://www.zuonline.ch/wirtschaft/">Wirtschaft</a>
	</li>
	<li>
		<a title="Panorama" href="http://www.zuonline.ch/panorama/">Panorama</a>
	</li>
	<li>			
		<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
		<form action="http://www.zuonline.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
			<span class="icon-search"></span>
			<input type="hidden" name="date" id="date" value="alle">
			<input type="hidden" name="order" id="order" value="date">
			<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
			<button title="Submit Search" class="btn"></button>
		</form>
	</li>
</ul>

<div class="clear"></div>

<div id="footerLinks">
	<div class="partnerNav">
		<ul>
			<li>Marktplatz</li>
			<li><a title="Angebote/Auto" href="http://www.zuonline.ch/service/marktplatz/AngeboteAuto/story/30557514">Angebote/Empfehlungen</a></li>
			<li><a title="Amtliche Anzeigen" href="http://www.zuonline.ch/service/marktplatz/Amtliche-Anzeigen/story/28428213">Amtliche Anzeigen</a></li>
			<li><a title="Immobilien" href="http://www.zuonline.ch/service/marktplatz/ImmobilienHomegate/story/17066024">Immobilien/Homegate</a></li>
			<li><a title="Stellen" href="http://www.zuonline.ch/service/marktplatz/Stellen/story/24873709">Stellen</a></li>
			<li><a title="Todesanzeigen" href="http://www.zuonline.ch/service/marktplatz/Todesanzeigen/story/22305162">Todesanzeigen</a></li>
			<li><a title="Veranstaltungen" href="http://www.zuonline.ch/service/marktplatz/Veranstaltungen/story/12600937">Veranstaltungen</a></li>
			<li><a title="Branchenbox" href="http://www.zuonline.ch/service/marktplatz/Branchenbox/story/24634343">Branchenbox</a></li>
		</ul>
	</div>

	
	<div class="partnerNav">
		<ul>
			<li>Inserieren</li>
			<li><a title="Übersicht" href="http://www.zuonline.ch/service/inserieren/INSERATE/story/25674600">Übersicht</a></li>
			<li><a title="Technische Angaben" href="http://www.zuonline.ch/service/inserieren/Technische-Angaben/story/23624194">Technische Angaben</a></li>
			<li><a title="Todesanzeigen" href="http://www.zuonline.ch/service/trauerfall/Todesanzeigen/story/11413980">Todesanzeigen</a></li>
			<li><a title="Online Werbung" href="http://www.zuonline.ch/service/inserieren/Online-Werbung/story/22417587">Online Werbung</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnemente</li>
			<li><a title="Alle Aboangebote" href="https://abo.zuonline.ch" target="_blank">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.zuonline.ch/tamstorefront/my-account" target="_blank">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.zuonline.ch/tamstorefront/my-account" target="_blank">Ferienunterbruch</a></li>
			<li><a title="Häufig gestellte Fragen" href="https://abo.zuonline.ch/#Questions" target="_blank">Häufig gestellte Fragen</a></li>
			<li><a title="Bonus" href="http://www.zuonline.ch/bonus/standard/">Bonus</a></li>
			<li><a title="Leserreisen" href="http://www.zuonline.ch/service/leserreisen/">Leserreisen</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li><a href="http://www.zuonline.ch/service/kontakt/Verlag-und-Inserate/story/11878765" style="color:black" >Über uns</a></li>
			<li><a title="Redaktion" href="http://www.zuonline.ch/ueber_uns/redaktion/kontakte/story/27556432">Redaktion</a></li>
			<li><a title="Portrait" href="http://www.zuonline.ch/ueber_uns/portrait/Portrait-Zuercher-Unterlaender/story/10848299">Portrait</a></li>
			<li><a title="Portrait" href="http://www.zuonline.ch/service/furttalerruemlanger/KontaktFurttalerRuemlanger/story/17516885">Furttaler/Rümlanger</a></li>
			<li><a title="Portrait" href="http://www.zuonline.ch/ueber_uns/Leserbriefe/Erfassen/story/19624809">Leserbriefe</a></li>
			<li><a href="http://www.zuonline.ch/service/ueber_uns/Kontakte/story/29608089">Kontakte</a></li>
			<li><a href="https://abo.zuonline.ch/tamstorefront/terms/register" target="_blank">AGB & Datenschutz</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        

    <!-- GOOGLE DFP BOTTOM scripts start -->

<script>
  TATM.displayAds();
  //console.log("ad display");
</script>

<!-- GOOGLE DFP BOTTOM scripts end -->

<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=4';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>