<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="//www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Bei einem Protest nahe der Grenze zum Gazastreifen sind zwei Palästinenser angeschossen und verletzt worden. " />
		<title>Israelische Soldaten schiessen auf Demonstranten -   Ausland - zuonline.ch</title>
		<meta property="og:url" content="//www.zuonline.ch/ausland/Israelische-Soldaten-schiessen-auf-Demonstranten/story/30481502" />
		<meta property="og:description" content="Bei einem Protest nahe der Grenze zum Gazastreifen sind zwei Palästinenser angeschossen und verletzt worden. " />
		<meta property="og:title" content="Israelische Soldaten schiessen auf Demonstranten" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://files.newsnetz.ch/images/NewsnetGlobe.jpg" />
		<meta property="og:site_name" content="zuonline.ch/" />
		<meta property="fb:app_id" content="900877159943131" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="https://files.newsnetz.ch/images/NewsnetGlobe.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=236">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=236">
<!-- <link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=236"> -->

<link rel="stylesheet" href="https://files.newsnetz.ch/css/scoreboard.css?v=1526389179" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/liveticker.css?v=1526396369" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/slideshow.css?v=1526389179" type="text/css" />

<link rel="stylesheet" href="https://files.newsnetz.ch/css/baseStyles_v5.css?v=1526389179" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/ZRZ_baseStyles.css?v=1526389179" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/ZU_styles.css?v=1526389179" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/ZRZ_fontstyles.css?v=1526389179" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1526404130" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BUND_stylesIE_v4.css?v=1526389179" type="text/css" />
<![EndIf]-->

<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

<link rel="stylesheet" media="print" href="https://files.newsnetz.ch/css/print_red.css" type="text/css" />
<title>Zürcher Unterländer</title>
        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.zuonline.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    
					<script language="JavaScript" type="text/javascript">
						var WEMF2="";
					</script>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="//zuonline-ssl.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="//zuonline-ssl.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"ausland/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="//zuonline-ssl.wemfbox.ch/cgi-bin/ivw/CP/ausland/article" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="zuonline-ssl//CP//ausland/article";</script>
				<script language="Javascript" src="//zuonline-ssl.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "//www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='https://www.zuonline.ch/ausland/naher-osten-und-afrika/NGO-wirft-Israel-Kriegsverbrechen-gegen-Journalisten-vor/story/30481502/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="https://www.zuonline.ch/ausland/naher-osten-und-afrika/NGO-wirft-Israel-Kriegsverbrechen-gegen-Journalisten-vor/story/30481502/1/pixel.gif?nocache=1526407555" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="https://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="https://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="https://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="https://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="//www.google-analytics.com/analytics.js"></script>
<script src="//platform.instagram.com/de_de/embeds.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="https://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=268"></script>
<!-- <script src="https://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=268" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "https://m.zuonline.ch/api",
            ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="https://files.newsnetz.ch/scripts/liveticker.js?v=218" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/slideshow.js?v=260" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="https://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : 0),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);

        // Track page complete event with ad blocker
        $(window).load(function() {
            ray.run(function(isDetected) {
                paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                    adblock: isDetected ? "full" : "no"
                }));
            });
        });
    });
</script>
        
    <img style="display:none" src="https://mcdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://cdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files2.newsnetz.ch/upload/1/2/127790.png" />
    <script src="https://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-MZ6VL78');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "30481502",
        premium = "0",
        article_title = "NGO wirft Israel «Kriegsverbrechen» gegen Journalisten vor",
        article_type = "liveticker",
        publish_date = "1526217120000",
        pageType = "article",
        category = "ausland",
        subcategory = "naher-osten-afrika";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "article_type": (article_type) ? article_type : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="//tdn.da-services.ch/current/zuonline.js"></script>
        <script>
            var category = "ausland";
            var subcategory = "naher-osten-afrika";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 30481502};

            TATM.init("de-zuonline.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    var config = require("framework/config").config;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-950999876"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-950999876"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="https://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
        
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-250695972"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-250695972"
				}]);
			</script>
		
        
			<style>
				.ad-outside-left { position: fixed; top: 28px; margin-left: -323px;; }
			</style>
			<div class="ad-outside-left" id="ad-outside-left-484530534"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "outside-left",
					targetContainerId: "ad-outside-left-484530534"
				}]);
			</script>
		
        
			<div class="ad-content-ad" id="ad-content-ad-484535266"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: "ad-content-ad-484535266"
				}]);
			</script>
		
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="https://epaper.zuonline.ch">ePaper</a>
        </li>
    </ul>

    <ul class="productNav">
        <li>
            <a href="http://www.zuonline.ch/bonus/standard/">Bonus</a>/<a href="http://www.zuonline.ch/service/leserreisen/">Leserreisen</a>
        </li>
        <li>
            <a href="http://www.zuonline.ch/service/inserieren/INSERATE/story/25674600">Inserieren</a>
        </li>
        <li>
            <a href="http://zuonline.sich-erinnern.ch/" target="blank">Trauer</a>
        </li>
        <li>
            <a href="http://www.zuonline.ch/service/marktplatz/">Marktplatz</a>
        </li>
        <li>
            <form action="//www.zuonline.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <span class="clear"></span>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="zuLogo" class="articleLogo">
            <a href="http://www.zuonline.ch" title="Zürcher Unterländer Startseite">
                <img src="//www.zuonline.ch/images/logos/articleLogo.png" id="mainLogo" alt="Zürcher Unterländer" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "//www.zuonline.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="//www.zuonline.ch/images/logos/articleLogo.png" id="mainLogo" alt="Zürcher Unterländer" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
        </div>
        <div class="clear"></div>
        
        <div id="mainNav" class="article">
        <ul>
            <li><a class="" href="/">Front</a></li><li id="">  <a href="http://www.zuonline.ch/region/" >
  		                    Region
  		                  </a></li><li class="active" id=""><a class="active " href="//www.zuonline.ch/ausland/" >
		                  Ausland
		                </a></li><li id="">  <a href="http://www.zuonline.ch/schweiz/" >
  		                    Schweiz
  		                  </a></li><li id="">  <a href="http://www.zuonline.ch/sport/" >
  		                    Sport
  		                  </a></li><li id="">  <a href="http://www.zuonline.ch/ueberregional/" >
  		                    Überregional
  		                  </a></li><li id="">  <a href="http://www.zuonline.ch/wirtschaft/" >
  		                    Wirtschaft
  		                  </a></li><li id="">  <a href="http://www.zuonline.ch/leben/" >
  		                    Leben
  		                  </a></li><li id="">  <a href="http://www.zuonline.ch/meinungen/" >
  		                    Meinung
  		                  </a></li><li id="">  <a href="http://www.zuonline.ch/wissen/" >
  		                    Wissen
  		                  </a></li><li id="">  <a href="http://www.zuonline.ch/auto/" >
  		                    Auto
  		                  </a></li><li id="">  <a href="https://agenda.zuonline.ch" >
  		                    Agenda
  		                  </a></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
        </ul>
    </div>
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]--><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 0;</script> <!-- article_layout=66 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-87557410"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-87557410"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			<div id="article" class="">
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">

				
				<div class="article-oberzeile"></div>
				<h1 class="standard"> Israels Luftwaffe fliegt Angriff auf Hamas im Gazastreifen</h1>
				<h3>Anlässlich der Einweihung der US-Botschaft in Jerusalem gab es massive Proteste. Dutzende Palästinenser wurden erschossen, hunderte verletzt.</h3>
				
				
				
				<div id="mainColLeft" class="liveTicker">
					
					<div id="topElement"><div style="position:absolute">	<img style="display:none;" src="" width="1" height="1"/></div> <iframe src="//www.zuonline.ch/extern/videoplayer/videoplayer-nn.html?params=client@zuonline|videoId@338480|showLogo@1|showAds@1|previewPath@//server025.newsnetz.tv/338480/frame-22-338480.jpg|platform@desktop" class="autofit" height="auto" width="640" frameborder="0" scrolling="no" allowfullscreen></iframe><p class="caption" style="float:none; overflow:hidden;">Zahlreiche Tote bei Protesten von Palästinensern gegen Israels Staatsgründung. (14. Mai 2018)<br />Video: Reuters</p></div>
					
					<div id="aside">
						<div class="storyInfo">
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-30481502-1").each(function(){  
					    var dStartTime = new Date(2018, 5, 14, 16, 21, 20);						
							ShowTime(dStartTime, "aktualisiert-30481502-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "16:21", "14.05.2018");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-30481502-1"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="84" story_id="30481502" content_typ="article_left" class="SocialMediaBox"></div>
						</div>						
					</div>
					
					<div id="mainContent">
						<!-- BEGIN Liveticker -->
        <!--[if lt IE 9 ]>
            <script type="text/javascript">
                if (! window.location.search.match(/new_liveticker=0/)) {
                    if (window.location.search.match(/new_liveticker=[^&]+/)) {
                        var search = window.location.search.replace(/new_liveticker=[^&]+/, "new_liveticker=0");
                    } else {
                        var search = (window.location.search ? window.location.search + "&" : "?") + "new_liveticker=0";
                    }

                    window.location.replace(
                        window.location.protocol + "//" +
                        window.location.host +
                        window.location.pathname +
                        search +
                        window.location.hash
                    );
                }
            </script>
        <![endif]-->

        <div id="newsnet-liveticker"></div>

        <script type="text/javascript">renderLiveticker("23568");</script>
    <!-- END Liveticker --><p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	 <span class="idcode">(ft/sda/afp)</span></p><span class="publishedDate">(Erstellt: 14.05.2018, 08:43 Uhr)</span><div id="rateBox" data-articleId="30481502"></div>
						
					</div>
				</div>				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-30481502-1").each(function(){  
					    var dStartTime = new Date(2018, 5, 14, 16, 21, 20);						
							ShowTime(dStartTime, "aktualisiert-30481502-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "16:21", "14.05.2018");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-30481502-1"></span> </time>
						</div>
					</div>
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-488278585"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-488278585"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/ausland/USA-verlegen-Botschaft-schon-im-Mai-nach-Jerusalem/story/22067570">
                        USA verlegen Botschaft schon im Mai nach Jerusalem
                    </a>
                </h5>
                <a href="/ausland/USA-verlegen-Botschaft-schon-im-Mai-nach-Jerusalem/story/22067570" ><img alt="" src="https://files.newsnetz.ch/story/2/2/0/22067570/7/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    <!-- no decoration for this type -->
                    Der umstrittene Umzug der US-Botschaft soll zum 70. Jahrestag der israelischen Staatsgründung erfolgen.
                    <a href="/ausland/USA-verlegen-Botschaft-schon-im-Mai-nach-Jerusalem/story/22067570">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">23.02.2018</time>
                    <span class="leadDecoration leadAdditions keyword" style="color:#000000">Update folgt...</span>
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/ausland/Papst-bespricht-mit-Erdogan-den-Status-von-Jerusalem/story/29242488">
                        Papst bespricht mit Erdogan den Status von Jerusalem
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Erstmals seit 59 Jahren hat wieder ein türkischer Präsident den Vatikan besucht. Der Papst hat sich für Recep Tayyip Erdogan viel Zeit genommen.
                    <a href="/ausland/Papst-bespricht-mit-Erdogan-den-Status-von-Jerusalem/story/29242488">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">06.02.2018</time>
                    
                </p>
            </div>
        </div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=30481502|--><div class="contextBox" boxtype="44">
		    	<div class="leserRep">
			    	<h4>Etwas gesehen, etwas geschehen?</h4>

				    <p>
                        Haben Sie etwas Spannendes gesehen oder gehört?<br />
                        Schicken Sie uns ihr Bild oder Video per <nobr>E-Mail</nobr> an <a href="mailto:webredaktion@zuonline.ch">webredaktion@zuonline.ch</a> oder informieren Sie uns telefonisch unter der Nummer 044 854 82 14. 
                        <a href="/leserreporter/So-werden-Sie-zum-Leserreporter/story/26853617">Mehr...</a>
				    </p>
			    </div>
	    </div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=30481502|--><div class="contextBox" boxtype="44">
		    	<div class="leserRep">
			    	<h4>Etwas gesehen, etwas geschehen?</h4>

				    <p>
                        Haben Sie etwas Spannendes gesehen oder gehört?<br />
                        Schicken Sie uns ihr Bild oder Video per <nobr>E-Mail</nobr> an <a href="mailto:webredaktion@zuonline.ch">webredaktion@zuonline.ch</a> oder informieren Sie uns telefonisch unter der Nummer 044 854 82 14. 
                        <a href="/leserreporter/So-werden-Sie-zum-Leserreporter/story/26853617">Mehr...</a>
				    </p>
			    </div>
	    </div>
					<div id="mainColRightPublireportage">
						<!-- Publireportage1 - 2018-05-15 19:30:38 - 6 - auslandnaherostenundafrika - 2018-05-15 19:30:38 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 72370 --><p class="publiTitle">Inserieren</p><div class="publiBox"><h5 class="1">Anzeigen online aufgeben</h5><a href="http://www.adbox.ch" target='_blank' title=""><img src="https://files.newsnetz.ch/teaser/1/0/teaser72370_element108030.jpg?time=1526405438" alt="" /></a> <a href="http://www.adbox.ch" target='_blank' title=""> Inserate einfach online aufgaben</a> </div>
				<p class="clear"></p>
			</div>
					</div>
				</div>

				<div class="clear"></div>
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="display:none;">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="84" story_id="30481502" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-723984506"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-723984506"
				}]);
			</script>
		</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
				</div>

				
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a href="/panorama/leben/wenn-der-schaedel-brummt/story/13130212" ><img alt="" src="https://files.newsnetz.ch/story/1/3/1/13130212/4/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    
                    <a href="/panorama/leben/wenn-der-schaedel-brummt/story/13130212" >
                        Wenn der Schädel brummt
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/andrea-soeldi/s.html">Andrea Söldi</a> </span>
                    <time class="time">05.01.2018</time>
                    
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a href="/panorama/leben/ein-haus-das-mit-den-beduerfnissen-seiner-bewohner-waechst/story/11193576" ><img alt="" src="https://files.newsnetz.ch/story/1/1/1/11193576/12/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <span class="keyword">Umbau </span>
                    
                    
                    <a href="/panorama/leben/ein-haus-das-mit-den-beduerfnissen-seiner-bewohner-waechst/story/11193576" >
                        Ein Haus, das mit den Bedürfnissen seiner Bewohner lebt
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/alex-hoster/s.html">Alex Hoster</a> </span>
                    <time class="time">04.01.2018</time>
                    
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2018-05-15 19:30:38 - 6 - auslandnaherostenundafrika - 2018-05-15 19:30:38-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 70374 --><p class="publiTitle">Abo</p><div class="publiBox"><h5 class="1"><a href="https://abo.zuonline.ch/?utm_source=Zuercher Unterlaender&utm_campaign=DG_Promoboxen_ZU&utm_medium=Promoboxen&utm_content=Digitalabo1" title="Eine für alle. Im Digital-Abo. ">Eine für alle. Im Digital-Abo. <!-- ZUDA1 --></a></h5><a href="https://abo.zuonline.ch/?utm_source=Zuercher Unterlaender&utm_campaign=DG_Promoboxen_ZU&utm_medium=Promoboxen&utm_content=Digitalabo1"  title=""><img src="https://files.newsnetz.ch/teaser/1/0/teaser70374_element105232.jpg?time=1526405438" alt="" /></a> <p class="publireportageAdText">Den Zürcher Unterländer digital ohne Einschränkung nutzen. 
Für <b>nur CHF 24.-</b> pro Monat. </br> <b>Jetzt abonnieren! </b></p><a href="https://abo.zuonline.ch/?utm_source=Zuercher Unterlaender&utm_campaign=DG_Promoboxen_ZU&utm_medium=Promoboxen&utm_content=Digitalabo1"  title=""></a></div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/ausland/">International</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/ausland/Wunschkandidat-des-Westens-faellt-zurueck/story/17988493" ><img alt="" src="https://files.newsnetz.ch/story/1/7/9/17988493/16/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/Wunschkandidat-des-Westens-faellt-zurueck/story/17988493">
                        Wunschkandidat des Westens fällt zurück
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Nach der Auszählung von über der Hälfte der Stimmen liegt bei den Parlamentswahlen im Irak Muqtada al-Sadr in Führung.
                    <a href="/ausland/Wunschkandidat-des-Westens-faellt-zurueck/story/17988493">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">11:44</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_66">
                
                <a href="/ausland/Israels-Luftwaffe-fliegt-Angriff-auf-Hamas-im-Gazastreifen/story/30481502" ><img alt="" src="https://files.newsnetz.ch/story/3/0/4/30481502/65/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/Israels-Luftwaffe-fliegt-Angriff-auf-Hamas-im-Gazastreifen/story/30481502">
                        Israels Luftwaffe fliegt Angriff auf Hamas
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Video</span>
                    <!-- no decoration for this type -->
                    Die israelische Luftwaffe greift Ziele im Gazastreifen an. Bilder zeigen aufsteigenden Rauch aus einem von der Hamas kontrollierten Ort.
                    <a href="/ausland/Israels-Luftwaffe-fliegt-Angriff-auf-Hamas-im-Gazastreifen/story/30481502">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-30481502-1").each(function(){  
					    var dStartTime = new Date(2018, 5, 14, 16, 8, 20);						
							ShowTime(dStartTime, "aktualisiert-30481502-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "16:08", "14.05.2018");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-30481502-1"></span> </time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/ausland/Silvio-Berlusconi-ist-rehabilitiert/story/28961622" ><img alt="" src="https://files.newsnetz.ch/story/2/8/9/28961622/7/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/Silvio-Berlusconi-ist-rehabilitiert/story/28961622">
                        Silvio Berlusconi ist rehabilitiert
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Der mittlerweile 81 Jahre alte Ex-Regierungschef ist wieder wählbar. Ein Mailänder Gericht hat das Ämterverbot aufgehoben.
                    <a href="/ausland/Silvio-Berlusconi-ist-rehabilitiert/story/28961622">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">12.05.2018</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /ausland/Guterres-mahnt-in-Jerusalem-Festhalten-an-ZweiStaatenLoesung-an/story/29721328 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Mehr zum Thema</h4>
					<!-- atype=232 666-->
            <div class="relatedArticle standard layout_66">
                
                <a href="/ausland/moon-schlaegt-trump-fuer-friedensnobelpreis-vor/story/15638183" ><img alt="" src="https://files.newsnetz.ch/story/1/5/6/15638183/646/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/moon-schlaegt-trump-fuer-friedensnobelpreis-vor/story/15638183">
                        Trump zieht Unmut der Schotten auf sich 
                    </a>
                </h5>
                <p>
                    
                    
                    
                    In einer von Trumps Golfanlagen in Schottland darf ein beliebtes Nationalgetränk nicht mehr angeboten werden.
                    <a href="/ausland/moon-schlaegt-trump-fuer-friedensnobelpreis-vor/story/15638183">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">11.05.2018</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/ausland/UNO-warnt-vor-neuem-Flaechenbrand-in-Nahost/story/20899728" ><img alt="" src="https://files.newsnetz.ch/story/2/0/8/20899728/18/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/UNO-warnt-vor-neuem-Flaechenbrand-in-Nahost/story/20899728">
                        UNO warnt vor Flächenbrand in Nahost
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Nach der Konfrontation zwischen Israel und iranischen Einheiten in Syrien fordert Antonio Guterres ein Ende der Feindseligkeiten.
                    <a href="/ausland/UNO-warnt-vor-neuem-Flaechenbrand-in-Nahost/story/20899728">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">11.05.2018</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/ausland/USA-steigen-aus-dem-IranAbkommen-aus/story/27541972" ><img alt="" src="https://files.newsnetz.ch/story/2/7/5/27541972/95/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/USA-steigen-aus-dem-IranAbkommen-aus/story/27541972">
                        USA steigen aus dem Iran-Abkommen aus
                    </a>
                </h5>
                <p>
                    
                    
                    
                    US-Präsident Donald Trump hat den Ausstieg seines Landes aus dem Atomabkommen mit dem Iran beschlossen.
                    <a href="/ausland/USA-steigen-aus-dem-IranAbkommen-aus/story/27541972">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">08.05.2018</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
			</div></div>
		
	

    <div id="footer">
        <div class="clear"></div>

<ul id="bottomNav">
	<li>
		<a title="Front" href="//www.zuonline.ch/">Front</a>
	</li>
	<li>
		<a title="Bülach" href="//www.zuonline.ch/buelach/">Bülach</a>
	</li>
	<li>
		<a title="Dielsdorf" href="//www.zuonline.ch/dielsdorf/">Dielsdorf</a>
	</li>
	<li>
		<a title="Überregional" href="//www.zuonline.ch/ueberregional/">Überregional</a>
	</li>
	<li>
		<a title="Sport" href="//www.zuonline.ch/sport/">Sport</a>
	</li>
	<li>
		<a title="Schweiz" href="//www.zuonline.ch/schweiz/">Schweiz</a>
	</li>
	<li>
		<a title="Ausland" href="//www.zuonline.ch/ausland/">Ausland</a>
	</li>
	<li>
		<a title="Wirtschaft" href="//www.zuonline.ch/wirtschaft/">Wirtschaft</a>
	</li>
	<li>
		<a title="Panorama" href="//www.zuonline.ch/panorama/">Panorama</a>
	</li>
	<li>			
		<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
		<form action="//www.zuonline.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
			<span class="icon-search"></span>
			<input type="hidden" name="date" id="date" value="alle">
			<input type="hidden" name="order" id="order" value="date">
			<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
			<button title="Submit Search" class="btn"></button>
		</form>
	</li>
</ul>

<div class="clear"></div>

<div id="footerLinks">
	<div class="partnerNav">
		<ul>
			<li>Marktplatz</li>
			<li><a title="Angebote/Auto" href="//www.zuonline.ch/service/marktplatz/AngeboteAuto/story/30557514">Angebote/Empfehlungen</a></li>
			<li><a title="Amtliche Anzeigen" href="//www.zuonline.ch/service/marktplatz/Amtliche-Anzeigen/story/28428213">Amtliche Anzeigen</a></li>
			<li><a title="Immobilien" href="//www.zuonline.ch/service/marktplatz/ImmobilienHomegate/story/17066024">Immobilien/Homegate</a></li>
			<li><a title="Stellen" href="//www.zuonline.ch/service/marktplatz/Stellen/story/24873709">Stellen</a></li>
			<li><a title="Todesanzeigen" href="//www.zuonline.ch/service/marktplatz/Todesanzeigen/story/22305162">Todesanzeigen</a></li>
			<li><a title="Veranstaltungen" href="//www.zuonline.ch/service/marktplatz/Veranstaltungen/story/12600937">Veranstaltungen</a></li>
			<li><a title="Branchenbox" href="//www.zuonline.ch/service/marktplatz/Branchenbox/story/24634343">Branchenbox</a></li>
		</ul>
	</div>

	
	<div class="partnerNav">
		<ul>
			<li>Inserieren</li>
			<li><a title="Übersicht" href="//www.zuonline.ch/service/inserieren/INSERATE/story/25674600">Übersicht</a></li>
			<li><a title="Technische Angaben" href="//www.zuonline.ch/service/inserieren/Technische-Angaben/story/23624194">Technische Angaben</a></li>
			<li><a title="Todesanzeigen" href="//www.zuonline.ch/service/trauerfall/Todesanzeigen/story/11413980">Todesanzeigen</a></li>
			<li><a title="Online Werbung" href="//www.zuonline.ch/service/inserieren/Online-Werbung/story/22417587">Online Werbung</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnemente</li>
			<li><a title="Zeitungsarchiv" href="//www.zuonline.ch/service/archiv/">Zeitungsarchiv</a></li>
			<li><a title="Redaktionelle Newsletter" href="//www.zuonline.ch/25687642" target="_blank">Redaktionelle Newsletter</a></li>
			<li><a title="Alle Aboangebote" href="https://abo.zuonline.ch" target="_blank">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.zuonline.ch/tamstorefront/my-account" target="_blank">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.zuonline.ch/tamstorefront/my-account" target="_blank">Ferienunterbruch</a></li>
			<li><a title="Häufig gestellte Fragen" href="https://abo.zuonline.ch/#Questions" target="_blank">Häufig gestellte Fragen</a></li>
			<li><a title="Bonus" href="//www.zuonline.ch/bonus/standard/">Bonus</a></li>
			<li><a title="Leserreisen" href="//www.zuonline.ch/service/leserreisen/">Leserreisen</a></li>
			<li><a title="ePaper SoZ" target="_new" href="//epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li><a href="http://www.zuonline.ch/service/kontakt/Verlag-und-Inserate/story/11878765" style="color:black" >Über uns</a></li>
			<li><a title="Redaktion" href="//www.zuonline.ch/ueber_uns/redaktion/kontakte/story/27556432">Redaktion</a></li>
			<li><a title="Portrait" href="//www.zuonline.ch/ueber_uns/portrait/Portrait-Zuercher-Unterlaender/story/10848299">Portrait</a></li>
			<li><a title="Portrait" href="//www.zuonline.ch/service/furttalerruemlanger/KontaktFurttalerRuemlanger/story/17516885">Furttaler/Rümlanger</a></li>
			<li><a title="Portrait" href="//www.zuonline.ch/ueber_uns/Leserbriefe/Erfassen/story/19624809">Leserbriefe</a></li>
			<li><a href="http://www.zuonline.ch/service/ueber_uns/Kontakte/story/29608089">Kontakte</a></li>
			<li><a href="https://abo.zuonline.ch/tamstorefront/terms/register" target="_blank">AGB & Datenschutz</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>