<!DOCTYPE html><html lang="de"><head><link rel="preconnect" href="https://feed-prod.unitycms.io"/><link rel="dns-prefetch" href="https://feed-prod.unitycms.io"/><link rel="preconnect" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://tdn.da-services.ch"/><link rel="preconnect" href="https://fonts.gstatic.com/"/><link rel="dns-prefetch" href="https://fonts.gstatic.com/"/><link rel="preconnect" href="https://fonts.googleapis.com/"/><link rel="dns-prefetch" href="https://fonts.googleapis.com/"/><link rel="preconnect" href="https://astronomixus.prod.tda.link/"/><link rel="dns-prefetch" href="https://astronomixus.prod.tda.link/"/><link rel="preconnect" href="https://beagle.prod.tda.link/"/><link rel="dns-prefetch" href="https://beagle.prod.tda.link/"/><link rel="preconnect" href="https://tpc.googlesyndication.com/"/><link rel="dns-prefetch" href="https://tpc.googlesyndication.com/"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-B35JQ84');</script><meta charSet="utf-8"/><link rel="icon" href="/_next/static/images/favicon_zuonline-061d2436bd311eba5588dc51d3de838d.png" media="(prefers-color-scheme:light)"/><link rel="apple-touch-icon" sizes="180x180" href="/_next/static/images/appleTouch_zuonline-87a6d727a420687b49210f87668034dd.png"/><link rel="icon" sizes="192x192" href="/_next/static/images/appleTouch_zuonline-87a6d727a420687b49210f87668034dd.png"/><meta name="viewport" content="initial-scale=1.0, width=device-width, viewport-fit=cover"/><title>Bundesliga-Sieg in Leipzig – Bayern schafft wohl die Entscheidung im Titelkampf | Zürcher Unterländer</title><meta name="description" content="Auch ohne Topstar Robert Lewandowski und nach verzögertem Spielstart: Bayern München gewinnt das Topspiel in Leipzig und baut seinen Vorsprung in der Tabelle auf den Verfolger aus. "/><link rel="canonical" href="https://www.zuonline.ch/bayern-schafft-wohl-die-entscheidung-im-titelkampf-705202253261"/><link rel="amphtml" href="https://amp.zuonline.ch/bayern-schafft-wohl-die-entscheidung-im-titelkampf-705202253261"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Bundesliga-Sieg in Leipzig – Bayern schafft wohl die Entscheidung im Titelkampf"/><meta name="twitter:description" content="Auch ohne Topstar Robert Lewandowski und nach verzögertem Spielstart: Bayern München gewinnt das Topspiel in Leipzig und baut seinen Vorsprung in der Tabelle auf den Verfolger aus. "/><meta name="twitter:image" content="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/ldui9UfKcf8/23Q2Sq9Nqt39CiYlKQ3yIz.jpg"/><meta name="twitter:site" content="@ZUnterland"/><meta property="og:type" content="article"/><meta property="og:title" content="Bundesliga-Sieg in Leipzig – Bayern schafft wohl die Entscheidung im Titelkampf"/><meta property="og:description" content="Auch ohne Topstar Robert Lewandowski und nach verzögertem Spielstart: Bayern München gewinnt das Topspiel in Leipzig und baut seinen Vorsprung in der Tabelle auf den Verfolger aus. "/><meta property="og:image" content="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/ldui9UfKcf8/23Q2Sq9Nqt39CiYlKQ3yIz.jpg"/><meta property="og:site_name" content="Zürcher Unterländer"/><meta property="og:url" content="https://www.zuonline.ch/bayern-schafft-wohl-die-entscheidung-im-titelkampf-705202253261"/><meta property="fb:app_id" content="900877159943131"/><meta name="color-scheme" content="dark light"/><meta name="apple-itunes-app" content="app-id=766953252"/><meta name="robots" content="max-image-preview:large, noarchive"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.zuonline.ch/bayern-schafft-wohl-die-entscheidung-im-titelkampf-705202253261"},"headline":"Bundesliga-Sieg in Leipzig – Bayern schafft wohl die Entscheidung im Titelkampf","description":"Auch ohne Topstar Robert Lewandowski und nach verzögertem Spielstart: Bayern München gewinnt das Topspiel in Leipzig und baut seinen Vorsprung in der Tabelle auf den Verfolger aus. ","datePublished":"2021-04-03T18:28:45.000Z","dateModified":"2021-04-03T18:28:45.000Z","genre":"news","inLanguage":"de","url":"https://www.zuonline.ch/bayern-schafft-wohl-die-entscheidung-im-titelkampf-705202253261","thumbnailUrl":"https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/lht4C8UzSD0/23Q2Sq9Nqt39CiYlKQ3yIz.jpg","isAccessibleForFree":true,"publisher":{"@type":"Organization","name":"Zürcher Regionalzeitungen AG","url":"https://www.zuonline.ch","sameAs":"https://www.facebook.com/zuonline.ch/","logo":{"@type":"ImageObject","url":"https://www.zuonline.ch/_next/static/images/logo_zuonline-4cd0a4514fd337025755aab74aafa3dd.png"}},"articleSection":"sport","author":[{"@type":"Person","name":"dpa"}],"creator":[{"@type":"Person","name":"dpa"}],"image":{"@type":"ImageObject","url":"https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/lht4C8UzSD0/23Q2Sq9Nqt39CiYlKQ3yIz.jpg","width":400,"height":250},"keywords":["FC Bayern München","Thomas Müller","RB Leipzig","Fussball","Bundesliga"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Sport","item":"https://www.zuonline.ch/sport"},{"@type":"ListItem","position":2,"name":"Fussball","item":"https://www.zuonline.ch/sport/fussball"}]}</script><script>window.TATM = []</script><script src="https://tdn.da-services.ch/v/1.7.9/zuonline_disco.js" async="" defer=""></script><script src="https://beagle.prod.tda.link/scripts/newsnet-disco/beagle.min.js" async="" defer=""></script><meta name="next-head-count" content="29"/><link rel="preload" href="/_next/static/css/f37dcf764bd9dcf4d25d.css" as="style"/><link rel="stylesheet" href="/_next/static/css/f37dcf764bd9dcf4d25d.css" data-n-g=""/><link rel="preload" href="/_next/static/css/82129f5f9d3fd353907b.css" as="style"/><link rel="stylesheet" href="/_next/static/css/82129f5f9d3fd353907b.css" data-n-p=""/><link rel="preload" href="/_next/static/css/8fd00401e5c792284d97.css" as="style"/><link rel="stylesheet" href="/_next/static/css/8fd00401e5c792284d97.css" data-n-p=""/><link rel="preload" href="/_next/static/css/f1e75807d08ce96d1a98.css" as="style"/><link rel="stylesheet" href="/_next/static/css/f1e75807d08ce96d1a98.css" data-n-p=""/><noscript data-n-css=""></noscript><link rel="preload" href="/_next/static/chunks/main-c8035682419c650154ca.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-50bee04d1dc61f8adf5b.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.e8d7d1fe01cd920b2e45.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.530e9fe5bfadc8cdbc23.js" as="script"/><link rel="preload" href="/_next/static/chunks/bc977c54bb3ffae40e9e7e50b3510992e658838b.bd36d008c5a2819dca11.js" as="script"/><link rel="preload" href="/_next/static/chunks/5dbc4a444f4f7c375c15e133a0ac5f3965c9a73d.b7ef374bf6439111c2b3.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-2eca21891b96268c4a46.js" as="script"/><link rel="preload" href="/_next/static/chunks/5043f3c7.3a5fc74fa0271af54cbb.js" as="script"/><link rel="preload" href="/_next/static/chunks/272f1b1d8bf63f2855720739c671f70095401ae5.d81fb387bf5453c24d5c.js" as="script"/><link rel="preload" href="/_next/static/chunks/cffd8f7273956822d02a5bfd8d72f56ba12913cf.8ff8165219115488efa6.js" as="script"/><link rel="preload" href="/_next/static/chunks/cffd8f7273956822d02a5bfd8d72f56ba12913cf_CSS.dd32408e2471bd10af40.js" as="script"/><link rel="preload" href="/_next/static/chunks/b81b6cffa9458e9f556cfb5841d886a89e34bcf0.5c62cce98daac96e10cc.js" as="script"/><link rel="preload" href="/_next/static/chunks/b81b6cffa9458e9f556cfb5841d886a89e34bcf0_CSS.f6584926f1188e1b5b3e.js" as="script"/><link rel="preload" href="/_next/static/chunks/7e4ce23e93dcff2718dec7b3d0a825e802ee2a6a.ca19791d2eff6d336e84.js" as="script"/><link rel="preload" href="/_next/static/chunks/525f9a4c735ba21d755ddf898528cd1e04c84223.5bc936584a04ce3b8cf6.js" as="script"/><link rel="preload" href="/_next/static/chunks/525f9a4c735ba21d755ddf898528cd1e04c84223_CSS.ab0233476a26df96d326.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/content-d441355a57b41faf9fcf.js" as="script"/></head><body class="zuonline"><script>!function(){var d,o=null===(d=window.localStorage)||void 0===d?void 0:d.getItem("colorMode"),a=function(d){"dark"===d?document.body.classList.add("dark-mode"):document.body.classList.remove("dark-mode")},e=window.matchMedia?window.matchMedia("(prefers-color-scheme:dark)"):void 0;"light"===o||"dark"===o?a(o):e&&e.matches&&a("dark")}();</script><div id="__next"><div class="PageLayout_root__2HWog contentpage page-section"><div class="PageLayout_leftspace__O1kdU"></div><div class="PageLayout_content__2DaDk"><a data-nosnippet="true" class="_screen-reader-only" href="#main">Zum Hauptinhalt springen</a><div class="PageLayout_topaddesktop__RhWi1"><div id="inside-full-top-desktop" class="Ad_-ad-inside__1ekkW Ad_-inside-full-top-desktop__3lFl0 Ad_-sticky__33rJS inside-full-top-desktop ad-inside" style="height:0"></div></div><div id="inside-full-brandday" class="PageLayout_adbrandday__1uJgK" style="height:0"></div><div class="FullHeader_root__aBwgY"><div class="FullHeader_headerwrapper__3RhJO"><header class="site-header"><a class="logo-link" href="/"><img class="Logo_root__3lhj8" src="/_next/static/images/logo_zuonline_short-f26d86e4dc863fb578b4d34ec7d265b7.svg" alt="Zürcher Unterländer" height="50" width="256"/></a><a class="categoryindicator" href="/sport">Sport</a><button class="mobilesearchlink"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg><span class="_screen-reader-only">Suche</span></button><div class="navigation "><div class="menu-icon" role="button" tabindex="0"><div class="hamburgericon"><span class="line line1"></span><span class="line line2"></span><span class="line line3"></span></div><div class="icontext">Menü</div></div><nav class="sidenav"><div class="scrollpart"><div class="navigation-user"><div class="usersection"></div><button class="linksearch"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg><span class="linklabel">Suche</span></button></div><div class="sitemap"><ul class="navigation-item-list list-depth-0"><li class="navigation-item type-group with-childs is-open highlighted"><a href="#temp" tabindex="0" class="item-name type-group">Empfehlungen</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/interaktiv">Interaktiv</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/podcast">Podcast</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/podcast/apropos-taeglicher-podcast">Apropos: der tägliche Podcast</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/politbuero">Politbüro</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/dritte-halbzeit">Dritte Halbzeit</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/eisbrecher">Eisbrecher</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/corona-podcast">Corona: Und jetzt?</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/wahrheit-wein-und-eisenring">Wahrheit, Wein und Eisenring</a></li></ul></div></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">News</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/front">Startseite</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/region">Region</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/sport">Sport</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/sport/lokalsport">Lokalsport</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/fussball">Fussball</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/fussball-regional">Fussball regional</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/eishockey">Eishockey</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/tennis">Tennis</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/kanton-zuerich">Kanton Zürich</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/meinungen">Meinung</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/meinungen/blogs">Aus der Region</a></li><li class="navigation-item type-category"><a class="item-name" href="/meinungen/kolumnen">Kolumnen</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/schweiz">Schweiz</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/schweiz/lockdown">Lockdown</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/ausland">Ausland</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/ausland/us-wahlen">US-Wahlen</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/wirtschaft">Wirtschaft</a></li><li class="navigation-item type-category"><a class="item-name" href="/panorama">Panorama</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/kultur">Kultur</a></li><li class="navigation-item type-category"><a class="item-name" href="/digital">Digital</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/wissen">Wissen</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/wissen/klimawandel">Klimawandel</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/coronavirus">Coronavirus</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/leben">Leben</a></li><li class="navigation-item type-category"><a class="item-name" href="/auto">Auto</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/das-magazin">Das Magazin</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/das-magazin/kolumnen">Kolumnen</a></li><li class="navigation-item type-category"><a class="item-name" href="/das-magazin/reportagen">Reportagen</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/die-loesungen-422945843348">Kreuzworträtsel</a></li><li class="navigation-item type-external"><a href="https://epaper.dasmagazin.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/impressum-das-magazin-956517358590">Impressum</a></li></ul></div></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Blogs</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category with-childs"><a class="item-name" href="/sweethome">Sweet Home</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/sweethome/wohnen">Wohnen</a></li><li class="navigation-item type-category"><a class="item-name" href="/sweethome/food">Food</a></li><li class="navigation-item type-category"><a class="item-name" href="/sweethome/homestorys">Homestorys</a></li><li class="navigation-item type-category"><a class="item-name" href="/sweethome/inspiration">Inspiration</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/mamablog">Mamablog</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/mamablog/erziehung">Erziehung</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/schwangerschaft-baby">Schwangerschaft &amp; Baby</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/partnerschaft">Partnerschaft</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/bildung">Bildung</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/gesellschaft">Gesellschaft</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/gesundheit">Gesundheit</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/alltag">Alltag</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/elternfrage">Elternfrage</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/geldblog">Geldblog</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/geldblog/geldberater">Geldberater</a></li><li class="navigation-item type-category"><a class="item-name" href="/geldblog/boerse">Börse</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/zoom">Zoom – der Fotoblog</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/zoom/leserfoto">Leserfoto</a></li><li class="navigation-item type-category"><a class="item-name" href="/zoom/perlen">Perlen</a></li><li class="navigation-item type-category"><a class="item-name" href="/zoom/lichtbild">Lichtbild</a></li><li class="navigation-item type-category"><a class="item-name" href="/zoom/welt-in-bildern">Welt in Bildern</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/jobcoach">Jobcoach</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/von-kopf-bis-fuss">Von Kopf bis Fuss</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/von-kopf-bis-fuss/ernaehrung">Ernährung</a></li><li class="navigation-item type-category"><a class="item-name" href="/von-kopf-bis-fuss/gesundheit">Gesundheit</a></li><li class="navigation-item type-category"><a class="item-name" href="/von-kopf-bis-fuss/psychologie">Psychologie</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/never-mind-the-markets">Never Mind the Markets</a></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">SonntagsZeitung</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category with-childs"><a class="item-name" href="/sonntagszeitung">SonntagsZeitung</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-external"><a href="https://epaper.sonntagszeitung.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/leserangebote">Leserangebote</a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/leserreisen">Leserreisen</a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/monatsquiz">Monatsquiz</a></li><li class="navigation-item type-external"><a href="https://abos.sonntagszeitung.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Aboshop</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/impressum-sonntagszeitung-862811893678">Impressum</a></li></ul></div></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Service</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-external"><a href="https://epaperzuonline.page.link/rniX" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/zeitungsarchiv-930530868737">Zeitungsarchiv</a></li><li class="navigation-item type-category"><a class="item-name" href="/newsletter">Newsletter</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/bonus">Bonus</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/bonus/leserreisen">Leserreisen</a></li></ul></div></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/das-wetter-in-der-schweiz-436717333726">Wetter</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/wir-wollen-ihre-guetzli-rezepte-861379513384">Weihnachtsaktion</a></li><li class="navigation-item type-external"><a href="https://agenda.zuonline.ch" class="item-name external-link" target="_self">Agenda</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/zattoo-player-198402047018">Zattoo TV Player</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/traueranzeigen-aufgeben-868245649431">Todesanzeigen</a></li><li class="navigation-item type-external"><a href="https://zuonline.sich-erinnern.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Trauerportal</a></li><li class="navigation-item type-external"><a href="https://adbox.goldbach.com/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Inserieren</a></li><li class="navigation-item type-category"><a class="item-name" href="/marktplatz">Marktplatz</a></li><li class="navigation-item type-external"><a href="https://migrosbank.commercial-publishing.ch/de" class="item-name external-link" target="_blank" rel="noopener noreferrer">Anlegen</a></li><li class="navigation-item type-external"><a href="https://publishing.goldbach.com/de/marken/details/zuercher-unterlaender-neues-buelacher-tagblatt" class="item-name external-link" target="_blank" rel="noopener noreferrer">Werbung/Mediadaten</a></li><li class="navigation-item type-external"><a href="https://files.newsnetz.ch/upload//2/8/281469.pdf" class="item-name external-link" target="_blank" rel="noopener noreferrer">Werbepreise</a></li><li class="navigation-item type-external"><a href="https://shop.zuonline.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Aboshop</a></li></ul></div></li></ul><div class="menufooter"><ul class="navigation-item-list list-depth-undefined"><li class="navigation-item type-internal"><a class="item-name internal-link" href="/ihre-kontakte-beim-zuercher-unterlaender-573364035946">Kontakt</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/allgemeine-geschaeftsbedingungen-756910173953">AGB</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/datenschutzerklaerung-954908797441">Datenschutz</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/redaktion-zuercher-unterlaender-903379506684">Impressum</a></li></ul></div></div><div class="mobilemenu"><div class="abo-button -fullwidth"><a href="https://shop.zuonline.ch">Abonnieren</a></div></div></div></nav></div></header><form class="SearchBar_root__3kqxn SearchBar_-hidden__2fCol"><button type="button" class="SearchBar_backarrow__1VbnE"><svg width="20px" height="16px" viewBox="0 0 20 16" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-191.000000, -24.000000)" fill="#0A79BD" fill-rule="nonzero"><polygon points="198.778175 24.2218254 200.192388 25.636039 194.829 30.9998254 211 31 211 33 194.829 32.9998254 200.192388 38.363961 198.778175 39.7781746 191 32"></polygon></g></g></svg></button><input type="search" class="SearchBar_input__1Lqp2" placeholder="Suchbegriffe eingeben" value=""/><div class="SearchBar_submit__gEm1M"><button class="DefaultButton_root__2Zxi3 SearchBar_searchbutton__3H_zf default-button">Suche</button></div></form><div class="TopNavigation_root__TvT7r"><div class="TopNavigation_homebuttonwrapper__2Hylq"><a class="TopNavigation_homebutton__3_k_Y" href="/"><svg width="17" height="18" xmlns="http://www.w3.org/2000/svg"><path d="M1 7.684L8.546 1 16 7.684V17h-5.14l.081-6.079h-4.69L6.174 17H1z" stroke="#202346" fill="none" fill-rule="evenodd"></path></svg></a></div><div class="TopNavigation_listwrapper__1-QBQ TopNavigation_-small__ZXQJY"><ul class="TopNavigationList_root__2zcm8 TopNavigationList_-withhomeicon__2iymE"><li class="TopNavigationList_topnavitem__3WkTV"><a class="item-name" href="/sport/lokalsport">Lokalsport</a></li><li class="TopNavigationList_topnavitem__3WkTV TopNavigationList_-active__1krf7"><a class="item-name" href="/sport/fussball">Fussball</a></li><li class="TopNavigationList_topnavitem__3WkTV"><a class="item-name" href="/sport/fussball-regional">Fussball regional</a></li><li class="TopNavigationList_topnavitem__3WkTV"><a class="item-name" href="/sport/eishockey">Eishockey</a></li><li class="TopNavigationList_topnavitem__3WkTV"><a class="item-name" href="/sport/tennis">Tennis</a></li></ul></div></div></div></div><div id="inside-full-top-tablet" class="Ad_-topadtablet__28VJ8 Ad_-ad-inside__1ekkW" style="height:0"></div><div class="BackToTop_root__OJEQj"><button class="DefaultButton_root__2Zxi3 BackToTop_defaultbutton__3rfM8 default-button"><svg width="16px" height="16px" viewBox="0 0 16 16"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><rect x="0" y="0" width="16" height="16"></rect><path d="M8,0.68292222 L15.6507914,7.2407434 L14.3492086,8.7592566 L8.99920863,4.17392222 L9,16 L7,16 L6.99920863,4.17392222 L1.65079137,8.7592566 L0.349208627,7.2407434 L8,0.68292222 Z" fill="#FFFFFF"></path></g></g></svg></button></div><main id="main" class="PageLayout_main__1F69w"><article class="ArticleContainer_root__3hXS3"><div class="ContentHead_root__22rqq ArticleContainer_content-width__pYdH3"><h1 class="ContentHead_title__1wA2g " itemProp="headline"><span class="ContentHead_titleheader__MSrlO">Bundesliga-Sieg in Leipzig</span><span class="ContentHead_hiddendash__2INVx" aria-hidden="true" role="presentation"> – </span><span class="ContentHead_text__NId_w">Bayern schafft wohl die Entscheidung im Titelkampf</span></h1><h2 class="ContentHead_lead__1S033"><p><span class="HtmlText_root__2zbjl">Auch ohne Topstar Robert Lewandowski und nach verzögertem Spielstart: Bayern München gewinnt das Topspiel in Leipzig und baut seinen Vorsprung in der Tabelle auf den Verfolger aus. </span></p></h2><div class="ContentMetaInfo_root__2_7lT"><div><div></div><time dateTime="2021-04-03T18:28:45.000Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 FullDateTime_-metainfo__23e2N">Publiziert heute um 20:28 Uhr</time></div><div class="share-and-comment -content-meta-info"><div class="buttonswrapper"><button><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M4.7,4 L18.3,4 C19.2214,4 20,4.78514286 20,5.71428571 L20,15.1428571 C20,16.072 19.2214,16.8571429 18.3,16.8571429 L10.2085667,16.8571429 L7.45966667,19.9065714 C7.4047,19.9671429 7.3282,20 7.25,20 C7.21571667,20 7.18115,19.9937143 7.14771667,19.9808571 C7.03863333,19.9382857 6.96666667,19.8322857 6.96666667,19.7142857 L6.96666667,16.8571429 L4.7,16.8571429 C3.7786,16.8571429 3,16.072 3,15.1428571 L3,5.71428571 C3,4.78514286 3.7786,4 4.7,4 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg><span class="commentcount">0 Kommentare</span></button><button class="shareaction"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M22,11.4942405 L14.1039658,3 L14.1039658,8.06781774 L12.4252014,8.06781774 C7.21974184,8.06781774 3,12.2075689 3,17.3143524 L3,20 L3.7456665,19.1983587 C6.28084563,16.4733188 9.8679886,14.9206632 13.6287918,14.9206632 L14.1039658,14.9206632 L14.1039658,19.9884809 L22,11.4942405 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button></div></div></div></div><div class="share-and-comment"><div class="buttonswrapper"><button><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M4.7,4 L18.3,4 C19.2214,4 20,4.78514286 20,5.71428571 L20,15.1428571 C20,16.072 19.2214,16.8571429 18.3,16.8571429 L10.2085667,16.8571429 L7.45966667,19.9065714 C7.4047,19.9671429 7.3282,20 7.25,20 C7.21571667,20 7.18115,19.9937143 7.14771667,19.9808571 C7.03863333,19.9382857 6.96666667,19.8322857 6.96666667,19.7142857 L6.96666667,16.8571429 L4.7,16.8571429 C3.7786,16.8571429 3,16.072 3,15.1428571 L3,5.71428571 C3,4.78514286 3.7786,4 4.7,4 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button><button class="shareaction"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M22,11.4942405 L14.1039658,3 L14.1039658,8.06781774 L12.4252014,8.06781774 C7.21974184,8.06781774 3,12.2075689 3,17.3143524 L3,20 L3.7456665,19.1983587 C6.28084563,16.4733188 9.8679886,14.9206632 13.6287918,14.9206632 L14.1039658,14.9206632 L14.1039658,19.9884809 L22,11.4942405 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button></div></div><figure class="ArticleImage_root__1o51X ArticleContainer_full-width__3CxF3 article-image" id="fullscreen-item-0"><div class="ArticleImage_image-wrapper__2So9X image-wrapper"><img alt="Jubel bei den Münchnern: Dank Torschütze Leon Goretzka (links) und Vorbereiter Thomas Müller (rechts) hängt Bayern München seinen Verfolger RB Leipzig ab. " class="ResponsiveImage_root__3glVb responsive-image" src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/ldui9UfKcf8/23Q2Sq9Nqt39CiYlKQ3yIz.jpg" srcSet="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/lht4C8UzSD0/23Q2Sq9Nqt39CiYlKQ3yIz.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/KjYRAg7dE7o/23Q2Sq9Nqt39CiYlKQ3yIz.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/ldui9UfKcf8/23Q2Sq9Nqt39CiYlKQ3yIz.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/rzCW6aqe3rs/23Q2Sq9Nqt39CiYlKQ3yIz.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/r5Q-P305BxM/23Q2Sq9Nqt39CiYlKQ3yIz.jpg 2001w" sizes="100vw" height="751" width="1200" draggable="false"/><button class="OpenFullscreen_root__1KBIE"><svg width="35" height="35" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__2-9IX content-caption"><div class="ContentCaption_contenttext__2keOI ContentCaption_width__2Ii6V"><span class="HtmlText_root__2zbjl">Jubel bei den Münchnern: Dank Torschütze Leon Goretzka (links) und Vorbereiter Thomas Müller (rechts) hängt Bayern München seinen Verfolger RB Leipzig ab. </span></div><div class="ContentCaption_contentcredit__2Hxuu ContentCaption_width__2Ii6V">Foto: Alexander Hassenstein (Keystone)</div></figcaption></figure><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3"><span class="HtmlText_root__2zbjl">Der FC Bayern München hat Verfolger RB Leipzig auch ohne Weltfussballer Robert Lewandowski abgehängt und kann den 31. Meistertitel so langsam einplanen. Der Rekordchampion setzte sich am Samstagabend im Bundesliga-Spitzenspiel bei den Sachsen mit 1:0 (1:0) durch und baute seinen Vorsprung bei noch sieben Saisonspielen auf sieben Punkte aus. Die Schale ist nah.</span></p><div id="inside-full-top-mobile" class="Ad_-ad-inside__1ekkW Ad_-inside-full-top-mobile__1jLie Ad_-inside-full-content__TbRg3 Ad_-ad-inside-content__ZWb90 adunit" style="height:0"></div><div id="inside-full-content-pos1-desktop" class="Ad_-ad-inside__1ekkW Ad_-inside-full-content-pos1-desktop__2f7FZ Ad_-ad-inside-content__ZWb90 adunit" style="height:0"></div><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3"><span class="HtmlText_root__2zbjl">Ohne den verletzten 35-Tore-Stürmer Lewandowski zündeten die Bayern zwar kein Chancenfeuerwerk, waren dafür aber sehr effizient. Leon Goretzka (38.) nutzte nach Pass von Thomas Müller die erste Möglichkeit zur Führung. Für die Bayern war es das 62. Pflichtspiel nacheinander mit einem Tor (deutscher Rekord), für Goretzka der dritte Treffer in den vergangenen vier Partien.</span></p><h3 class="HtmlText_root__2zbjl CrossheadElement_root__IeYL_ ArticleContainer_content-width__pYdH3">Verzögerter Spielbeginn</h3><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3"><span class="HtmlText_root__2zbjl">Das Spiel begann zunächst – nicht. Weil im Tor von Bayern-Keeper Manuel Neuer das Netz gerissen war, verweigerte Schiedsrichter Daniel Siebert den Anpfiff. Neuer zeigte ungeahnte Heimwerker-Qualitäten und flickte das Netz mit seinem Handtuch. Die Schiedsrichter überzeugte der Nationaltorwart damit aber nicht. Erst als ein Stadionmitarbeiter das Problem etwas rustikaler mit zwei Kabelbindern behob, begann die Partie mit fast vierminütiger Verspätung.</span></p><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3"><span class="HtmlText_root__2zbjl">Das kaputte Netz sollte für lange Zeit das Highlight bleiben. Beide Mannschaft neutralisierten sich gegenseitig, Torabschlüsse blieben aus. Erst in der 23. Minute tastete sich Eric Maxim Choupo-Moting, der für Lewandowski in die Startelf gerückt war, mit einem Schuss aus der Drehung an das Leipziger Tor heran.</span></p><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3"><span class="HtmlText_root__2zbjl">Letztlich hatte Joshua Kimmich einen Geistesblitz. Der Mittelfeldchef der Bayern schickte Müller mit einem klugen Vertikalball in den Strafraum, der liess Tyler Adams mit einem profanen Haken aussteigen und sah im Rückraum Goretzka. Der Abschluss war wuchtig, aber Formsache. Bayern führte, Leipzigs Trainer Julian Nagelsmann gestikulierte genervt vor seiner Bank. Der Treffer wirkte. Leroy Sané zog von der Strafraumgrenze ab (42.), RB-Keeper Peter Gulacsi hielt Leipzig im Spiel.</span></p><h3 class="HtmlText_root__2zbjl CrossheadElement_root__IeYL_ ArticleContainer_content-width__pYdH3">Leipzig-Taktik geht nicht auf</h3><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3"><span class="HtmlText_root__2zbjl">Nagelsmanns Taktik, ohne echten Stürmer in das Gipfeltreffen zu gehen, war im ersten Durchgang nicht aufgegangen. Die RB-Offensive agierte zwar enorm beweglich und verschaffte sich in der vorletzten Angriffsreihe oft eine Überzahl, doch in der gefährlichen Zone fehlten es an Anspielstationen und Zielstrebigkeit. Nagelsmann reagierte in der Halbzeit, brachte mit Aussenstürmer Justin Kluivert mehr Tempo in den Angriff.</span></p><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3"><span class="HtmlText_root__2zbjl">Der Plan griff zunächst. Kluivert setzte sich auf der rechten Seite durch, seine Flanke landete über Amadou Haidara bei Marcel Sabitzer. Der Seitfallzieher des Kapitäns war der bis dahin gefährlichste Leipziger Abschluss (50.). Zwei Minuten später passte Kluivert wieder quer, Dani Olmo stand völlig frei am Elfmeterpunkt - und verzog seinen Schuss. Leipzig war nun besser im Spiel, presste aggressiver, aber die Bayern wackelten noch nicht.</span></p><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3"><span class="HtmlText_root__2zbjl">So war Sabitzers Schuss aus gute 20 Meter zwar schön anzusehen (59.), für Neuer dann aber eher Routine. Die Meister-Abwehr um David Alaba, der mit seinem 274. Bundesliga-Spiel Franck Ribéry als Ausländer mit den meisten Bayern-Einsätzen ablöste, hielt dem Druck stand. Offensiv setzten die Bayern nun auf Konter über die schnellen Aussen Sané und den eingewechselten Serge Gnabry.</span></p><h3 class="HtmlText_root__2zbjl CrossheadElement_root__IeYL_ ArticleContainer_content-width__pYdH3">Resultate und Rangliste der Bundesliga</h3><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3"><span class="HtmlText_root__2zbjl"><strong>Resultate.</strong></span><span class="HtmlText_root__2zbjl"> Samstag: FC Augsburg - Hoffenheim 2:1 (2:0). Borussia Dortmund - Eintracht Frankfurt 1:2 (1:1). Bayer Leverkusen - Schalke 04 2:1 (1:0). VfL Wolfsburg - 1. FC Köln 1:0 (0:0). Mainz 05 - Arminia Bielefeld 1:1 (0:0). RB Leipzig - Bayern München 0:1 (0:1).</span></p><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3"><span class="HtmlText_root__2zbjl"><strong>Rangliste:</strong></span><span class="HtmlText_root__2zbjl"> 1. Bayern München 27/64. 2. RB Leipzig 27/57. 3. VfL Wolfsburg 27/54. 4. Eintracht Frankfurt 27/50. 5. Borussia Dortmund 27/43. 6. Bayer Leverkusen 27/43. 7. Union Berlin 26/38. 8. SC Freiburg 27/38. 9. Bor. Mönchengladbach 27/37. 10. VfB Stuttgart 26/36. 11. FC Augsburg 27/32. 12. Hoffenheim 27/30. 13. Werder Bremen 26/30. 14. Mainz 05 27/25. 15. Hertha Berlin 26/24. 16. 1. FC Köln 27/23. 17. Arminia Bielefeld 27/23. 18. Schalke 04 27/10.</span></p><figure class="SocialEmbed_root__jBMNK ArticleContainer_content-width__pYdH3"></figure><p class="ArticleContainer_agencies__1ehJx ArticleContainer_content-width__pYdH3"><span class="author">dpa</span></p><time dateTime="2021-04-03T18:28:45.000Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 ArticleContainer_publicationdate__1VvEy">Publiziert heute um 20:28 Uhr</time><p class="Feedback_root__nzXeS ArticleContainer_content-width__pYdH3">Fehler gefunden?<a href="mailto:tagesleitung.korrektorat@tamedia.ch?subject=Hinweis%20auf%20Fehler%20%7C%20Bayern%20schafft%20wohl%20die%20Entscheidung%20im%20Titelkampf&amp;body=Ich%20habe%20in%20diesem%20Inhalt%20einen%20Fehler%20entdeckt%3A%20https%3A%2F%2Fwww.zuonline.ch%2Fbayern-schafft-wohl-die-entscheidung-im-titelkampf-705202253261" class="Feedback_feedbacklink__2ys-x">Jetzt melden.</a></p><div class="ArticleTagsSection_root__2pOHb ArticleContainer_content-width__pYdH3"><div class="ArticleTagsSection_divider__1kQar"></div><h2 class="ArticleTagsSection_tagSectionTitle__22qxd"> <!-- -->Themen<!-- --> </h2><div class="ArticleTagsSection_tagElementsContainer__se71I"><a class="" href="/tags/10919/fc-bayern-munchen"><div class="Tag_root__3DajL"><div class="Tag_tagName__2CZOE">FC Bayern München</div></div></a><a class="" href="/tags/63967/thomas-muller"><div class="Tag_root__3DajL"><div class="Tag_tagName__2CZOE">Thomas Müller</div></div></a><a class="" href="/tags/24375/rb-leipzig"><div class="Tag_root__3DajL"><div class="Tag_tagName__2CZOE">RB Leipzig</div></div></a><a class="" href="/tags/30663/fussball"><div class="Tag_root__3DajL"><div class="Tag_tagName__2CZOE">Fussball</div></div></a><a class="" href="/tags/17295/bundesliga"><div class="Tag_root__3DajL"><div class="Tag_tagName__2CZOE">Bundesliga</div></div></a></div></div><div id="comments" class="CommentContainer_root__1w6lM ArticleContainer_content-width__pYdH3"><div class="comment-count">0 Kommentare</div><div class="login-message"><a href="https://login.zuonline.ch?callerUri=http://www.zuonline.ch/bayern-schafft-wohl-die-entscheidung-im-titelkampf-705202253261" class="DefaultButton_root__2Zxi3 default-button" target="_blank" rel="noopener noreferrer">Bitte anmelden, um zu kommentieren</a></div><div><ul class="comment-list"></ul></div></div></article></main><footer class="SiteFooter_root__2KP7g"><div class="SiteFooter_footertop__XGalU"><a class="logo-link" href="/"><img class="Logo_root__3lhj8" src="/_next/static/images/logo_zuonline_short-f26d86e4dc863fb578b4d34ec7d265b7.svg" alt="Zürcher Unterländer" height="50" width="256"/></a><nav><ul class="FooterNavigation_navigationlist__2MdgE"><li><a class="item-name" href="/front">Startseite</a></li><li><a href="https://epaperzuonline.page.link/rniX" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li><a class="item-name" href="/newsletter">Newsletter</a></li><li><a class="item-name internal-link" href="/ihre-kontakte-beim-zuercher-unterlaender-573364035946">Kontakt</a></li><li><a class="item-name internal-link" href="/allgemeine-geschaeftsbedingungen-756910173953">AGB</a></li><li><a class="item-name internal-link" href="/datenschutzerklaerung-954908797441">Datenschutz</a></li><li><a class="item-name internal-link" href="/redaktion-zuercher-unterlaender-903379506684">Impressum</a></li><li><a href="https://shop.zuonline.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Abo abschliessen</a></li></ul></nav></div><div class="SiteFooter_footerbottom__2BmMG"><div class="FooterPublications_root__1JgjM"><div class="FooterPublications_text__Mo44V" role="presentation"><span>Alle Online-Medien von Tamedia</span><svg width="24px" height="24px" viewBox="0 0 24 24"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><rect x="0" y="0" width="24" height="24"></rect><polygon fill="#fff" points="16.8994949 11.4142136 11.9497475 16.363961 7 11.4142136 8.41421356 10 11.9497475 13.5355339 15.4852814 10"></polygon></g></g></svg></div><div class="FooterPublications_newsandmagazine__2BwR3"><div class="FooterPublications_newscontainer__1m4eI"><div class="FooterPublications_title__17iFg">Nachrichten</div><ul class="FooterPublications_newslist__15ZGF"><li><a href="https://www.12app.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">12-App</a></li><li><a href="https://www.24heures.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">24 heures</a></li><li><a href="https://www.bazonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Basler Zeitung</a></li><li><a href="https://www.berneroberlaender.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Berner Oberländer</a></li><li><a href="https://www.bernerzeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">BZ Berner Zeitung</a></li><li><a href="https://www.langenthalertagblatt.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">BZ Langenthaler Tagblatt</a></li><li><a href="https://www.derbund.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Bund</a></li><li><a href="https://www.landbote.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Landbote</a></li><li><a href="https://epaper.lematindimanche.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Le Matin Dimanche</a></li><li><a href="https://www.sonntagszeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">SonntagsZeitung</a></li><li><a href="https://www.tagesanzeiger.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Tages-Anzeiger</a></li><li><a href="https://www.thunertagblatt.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Thuner Tagblatt</a></li><li><a href="https://www.tdg.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Tribune de Genève</a></li><li><a href="https://www.zuonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zürcher Unterländer</a></li><li><a href="https://www.zsz.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zürichsee-Zeitung</a></li></ul></div><div class="FooterPublications_magazinecontainer__2u_3q"><div class="FooterPublications_title__17iFg">Zeitschriften</div><ul class="FooterPublications_magazinelist__l_m80"><li><a href="https://www.bilan.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Bilan</a></li><li><a href="https://www.dasmagazin.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Das Magazin</a></li><li><a href="https://www.femina.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Femina</a></li><li><a href="https://www.fuw.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Finanz und Wirtschaft</a></li><li><a href="https://www.schweizerfamilie.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Schweizer Familie</a></li></ul></div></div></div><div class="FooterSocialAndCopyright_root__2ZrAx"><div class="FooterSocialAndCopyright_socialicons__3cHBn"><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://www.facebook.com/zuonline.ch/"><svg width="20px" height="20px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-290.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><path d="M315,920.678571 L315,940.321429 C315,941.800223 313.800223,943 312.321429,943 L307.561384,943 L307.561384,933.111607 L310.94308,933.111607 L311.428571,929.339286 L307.561384,929.339286 L307.561384,926.928571 C307.561384,925.834821 307.862723,925.092634 309.430804,925.092634 L311.428571,925.092634 L311.428571,921.722098 C311.082589,921.677455 309.899554,921.571429 308.515625,921.571429 C305.636161,921.571429 303.660714,923.329241 303.660714,926.560268 L303.660714,929.344866 L300.267857,929.344866 L300.267857,933.117188 L303.666295,933.117188 L303.666295,943 L292.678571,943 C291.199777,943 290,941.800223 290,940.321429 L290,920.678571 C290,919.199777 291.199777,918 292.678571,918 L312.321429,918 C313.800223,918 315,919.199777 315,920.678571 Z" id="Path"></path></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://twitter.com/zunterland/"><svg width="20px" height="20px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-345.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(345.000000, 918.000000)"><path d="M22.3214286,0 L2.67857143,0 C1.19977679,0 0,1.19977679 0,2.67857143 L0,22.3214286 C0,23.8002232 1.19977679,25 2.67857143,25 L22.3214286,25 C23.8002232,25 25,23.8002232 25,22.3214286 L25,2.67857143 C25,1.19977679 23.8002232,0 22.3214286,0 Z M19.5926339,8.86160714 C19.6037946,9.01785714 19.6037946,9.1796875 19.6037946,9.3359375 C19.6037946,14.1741071 15.9207589,19.7488839 9.19084821,19.7488839 C7.11495536,19.7488839 5.18973214,19.1462054 3.57142857,18.1082589 C3.8671875,18.1417411 4.15178571,18.1529018 4.453125,18.1529018 C6.16629464,18.1529018 7.73995536,17.5725446 8.99553571,16.5904018 C7.38839286,16.5569196 6.03794643,15.5022321 5.57477679,14.0513393 C6.13839286,14.1350446 6.64620536,14.1350446 7.2265625,13.984375 C5.55245536,13.6439732 4.296875,12.1707589 4.296875,10.390625 L4.296875,10.3459821 C4.78236607,10.6194196 5.3515625,10.7868304 5.94866071,10.8091518 C4.92904473,10.1309357 4.31719162,8.98685419 4.31919643,7.76227679 C4.31919643,7.08147321 4.49776786,6.45647321 4.81584821,5.91517857 C6.61830357,8.13616071 9.32477679,9.58705357 12.3604911,9.74330357 C11.8415179,7.26004464 13.6997768,5.24553571 15.9319196,5.24553571 C16.9866071,5.24553571 17.9352679,5.68638393 18.6049107,6.40066964 C19.4308036,6.24441964 20.2232143,5.9375 20.9263393,5.51897321 C20.6529018,6.3671875 20.078125,7.08147321 19.3191964,7.53348214 C20.0558036,7.45535714 20.7700893,7.24888393 21.4285714,6.96428571 C20.9319196,7.6953125 20.3069196,8.34263393 19.5926339,8.86160714 L19.5926339,8.86160714 Z"></path></g></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://www.instagram.com/zszonline/"><svg width="20px" height="20px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-400.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(400.000000, 918.000000)"><path d="M12.5055556,6.1247216 C8.97222222,6.1247216 6.12222222,8.98106904 6.12222222,12.5222717 C6.12222222,16.0634744 8.97222222,18.9198218 12.5055556,18.9198218 C16.0388889,18.9198218 18.8888889,16.0634744 18.8888889,12.5222717 C18.8888889,8.98106904 16.0388889,6.1247216 12.5055556,6.1247216 Z M12.5055556,16.6815145 C10.2222222,16.6815145 8.35555556,14.8162584 8.35555556,12.5222717 C8.35555556,10.2282851 10.2166667,8.36302895 12.5055556,8.36302895 C14.7944444,8.36302895 16.6555556,10.2282851 16.6555556,12.5222717 C16.6555556,14.8162584 14.7888889,16.6815145 12.5055556,16.6815145 L12.5055556,16.6815145 Z M20.6388889,5.86302895 C20.6388889,6.69265033 19.9722222,7.35523385 19.15,7.35523385 C18.3222222,7.35523385 17.6611111,6.68708241 17.6611111,5.86302895 C17.6611111,5.0389755 18.3277778,4.37082405 19.15,4.37082405 C19.9722222,4.37082405 20.6388889,5.0389755 20.6388889,5.86302895 Z M24.8666667,7.37750557 C24.7722222,5.37861915 24.3166667,3.60801782 22.8555556,2.14922049 C21.4,0.690423163 19.6333333,0.233853007 17.6388889,0.13363029 C15.5833333,0.0167037862 9.42222222,0.0167037862 7.36666667,0.13363029 C5.37777778,0.228285078 3.61111111,0.684855234 2.15,2.14365256 C0.688888889,3.60244989 0.238888889,5.37305122 0.138888889,7.37193764 C0.0222222222,9.43207127 0.0222222222,15.6069042 0.138888889,17.6670379 C0.233333333,19.6659243 0.688888889,21.4365256 2.15,22.8953229 C3.61111111,24.3541203 5.37222222,24.8106904 7.36666667,24.9109131 C9.42222222,25.0278396 15.5833333,25.0278396 17.6388889,24.9109131 C19.6333333,24.8162584 21.4,24.3596882 22.8555556,22.8953229 C24.3111111,21.4365256 24.7666667,19.6659243 24.8666667,17.6670379 C24.9833333,15.6069042 24.9833333,9.4376392 24.8666667,7.37750557 Z M22.2111111,19.8775056 C21.7777778,20.9688196 20.9388889,21.8095768 19.8444444,22.2494432 C18.2055556,22.9008909 14.3166667,22.7505568 12.5055556,22.7505568 C10.6944444,22.7505568 6.8,22.8953229 5.16666667,22.2494432 C4.07777778,21.8151448 3.23888889,20.9743875 2.8,19.8775056 C2.15,18.2349666 2.3,14.3374165 2.3,12.5222717 C2.3,10.7071269 2.15555556,6.80400891 2.8,5.16703786 C3.23333333,4.07572383 4.07222222,3.23496659 5.16666667,2.79510022 C6.80555556,2.14365256 10.6944444,2.29398664 12.5055556,2.29398664 C14.3166667,2.29398664 18.2111111,2.14922049 19.8444444,2.79510022 C20.9333333,3.22939866 21.7722222,4.0701559 22.2111111,5.16703786 C22.8611111,6.80957684 22.7111111,10.7071269 22.7111111,12.5222717 C22.7111111,14.3374165 22.8611111,18.2405345 22.2111111,19.8775056 Z"></path></g></g></g></svg></a></span></div><span>© <!-- -->2021<!-- --> Tamedia. All Rights Reserved</span></div></div></footer></div><div class="PageLayout_adrightwrapper__1a3vU ad-position-sticky"><div id="outside-right" class="Ad_-adright__2fsiO" style="height:0"></div></div><div class="PageLayout_rightspace__2PUlv"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-265a51dacb3992e55d6f.js"></script><script src="/_next/static/chunks/main-c8035682419c650154ca.js" async=""></script><script src="/_next/static/chunks/webpack-50bee04d1dc61f8adf5b.js" async=""></script><script src="/_next/static/chunks/framework.e8d7d1fe01cd920b2e45.js" async=""></script><script src="/_next/static/chunks/commons.530e9fe5bfadc8cdbc23.js" async=""></script><script src="/_next/static/chunks/bc977c54bb3ffae40e9e7e50b3510992e658838b.bd36d008c5a2819dca11.js" async=""></script><script src="/_next/static/chunks/5dbc4a444f4f7c375c15e133a0ac5f3965c9a73d.b7ef374bf6439111c2b3.js" async=""></script><script src="/_next/static/chunks/pages/_app-2eca21891b96268c4a46.js" async=""></script><script src="/_next/static/chunks/5043f3c7.3a5fc74fa0271af54cbb.js" async=""></script><script src="/_next/static/chunks/272f1b1d8bf63f2855720739c671f70095401ae5.d81fb387bf5453c24d5c.js" async=""></script><script src="/_next/static/chunks/cffd8f7273956822d02a5bfd8d72f56ba12913cf.8ff8165219115488efa6.js" async=""></script><script src="/_next/static/chunks/cffd8f7273956822d02a5bfd8d72f56ba12913cf_CSS.dd32408e2471bd10af40.js" async=""></script><script src="/_next/static/chunks/b81b6cffa9458e9f556cfb5841d886a89e34bcf0.5c62cce98daac96e10cc.js" async=""></script><script src="/_next/static/chunks/b81b6cffa9458e9f556cfb5841d886a89e34bcf0_CSS.f6584926f1188e1b5b3e.js" async=""></script><script src="/_next/static/chunks/7e4ce23e93dcff2718dec7b3d0a825e802ee2a6a.ca19791d2eff6d336e84.js" async=""></script><script src="/_next/static/chunks/525f9a4c735ba21d755ddf898528cd1e04c84223.5bc936584a04ce3b8cf6.js" async=""></script><script src="/_next/static/chunks/525f9a4c735ba21d755ddf898528cd1e04c84223_CSS.ab0233476a26df96d326.js" async=""></script><script src="/_next/static/chunks/pages/content-d441355a57b41faf9fcf.js" async=""></script><script src="/_next/static/kdfOQvzD0ph2OsC6KxdGh/_buildManifest.js" async=""></script><script src="/_next/static/kdfOQvzD0ph2OsC6KxdGh/_ssgManifest.js" async=""></script></body></html>