<!DOCTYPE html><html lang="de"><head><meta charSet="utf-8"/><link rel="icon" href="/_next/static/media/favicon_zuonline.b2ed5094.png" media="(prefers-color-scheme:light)"/><link rel="apple-touch-icon" sizes="180x180" href="/_next/static/media/appleTouch_zuonline.ad1750d9.png"/><link rel="icon" sizes="192x192" href="/_next/static/media/appleTouch_zuonline.ad1750d9.png"/><meta name="viewport" content="initial-scale=1.0, width=device-width, viewport-fit=cover"/><title>Interview über die Schweizer Camper – «Einige saufen mehr, als sie vertragen» | Zürcher Unterländer</title><meta name="description" content="Walter Bieri, Vorstandsmitglied des Camping-Verbandes, über Unarten und Benimmregeln zwischen Zelten und Wohnwagen."/><link rel="canonical" href="https://www.zuonline.ch/einige-saufen-mehr-als-sie-vertragen-663779257842"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Interview über die Schweizer Camper – «Einige saufen mehr, als sie vertragen»"/><meta name="twitter:description" content="Walter Bieri, Vorstandsmitglied des Camping-Verbandes, über Unarten und Benimmregeln zwischen Zelten und Wohnwagen."/><meta name="twitter:image" content="https://cdn.unitycms.io/images/1D9EglRpaNI9CY2ZYya9gt.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=5I2S1xjBcfA"/><meta name="twitter:site" content="@ZUnterland"/><meta property="og:type" content="article"/><meta property="og:title" content="Interview über die Schweizer Camper – «Einige saufen mehr, als sie vertragen»"/><meta property="og:description" content="Walter Bieri, Vorstandsmitglied des Camping-Verbandes, über Unarten und Benimmregeln zwischen Zelten und Wohnwagen."/><meta property="og:image" content="https://cdn.unitycms.io/images/1D9EglRpaNI9CY2ZYya9gt.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=5I2S1xjBcfA"/><meta property="og:site_name" content="Zürcher Unterländer"/><meta property="og:url" content="https://www.zuonline.ch/einige-saufen-mehr-als-sie-vertragen-663779257842"/><meta property="fb:app_id" content="900877159943131"/><meta name="color-scheme" content="dark light"/><meta name="apple-itunes-app" content="app-id=766953252"/><meta name="robots" content="max-image-preview:large, noarchive"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.zuonline.ch/einige-saufen-mehr-als-sie-vertragen-663779257842"},"headline":"Interview über die Schweizer Camper – «Einige saufen mehr, als sie vertragen»","description":"Walter Bieri, Vorstandsmitglied des Camping-Verbandes, über Unarten und Benimmregeln zwischen Zelten und Wohnwagen.","datePublished":"2022-07-23T21:00:01.000Z","dateModified":"2022-07-23T21:00:01.000Z","genre":"news","inLanguage":"de","url":"https://www.zuonline.ch/einige-saufen-mehr-als-sie-vertragen-663779257842","thumbnailUrl":"https://cdn.unitycms.io/images/1D9EglRpaNI9CY2ZYya9gt.jpg?op=ocroped&val=400,400,1000,1000,0,0&sum=27PlMGwsB2U","isAccessibleForFree":false,"publisher":{"@type":"Organization","name":"Zürcher Regionalzeitungen AG","url":"https://www.zuonline.ch","sameAs":"https://www.facebook.com/zuonline.ch/","logo":{"@type":"ImageObject","url":"https://www.zuonline.ch/_next/static/media/logo_zuonline.ce1282c6.png"}},"articleSection":"sonntagszeitung","author":[{"@type":"Person","name":"Nadja Pastega","url":"https://www.zuonline.ch/author/88458819/nadja-pastega"}],"creator":[{"@type":"Person","name":"Nadja Pastega","url":"https://www.zuonline.ch/author/88458819/nadja-pastega"}],"image":{"@type":"ImageObject","url":"https://cdn.unitycms.io/images/1D9EglRpaNI9CY2ZYya9gt.jpg?op=ocroped&val=400,400,1000,1000,0,0&sum=27PlMGwsB2U","width":400,"height":266},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":"._paywalled-content"},"keywords":["Ferien","Reisen"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.zuonline.ch/"},{"@type":"ListItem","position":2,"name":"Sonntagszeitung","item":"https://www.zuonline.ch/sonntagszeitung"},{"@type":"ListItem","position":3,"name":"SonntagsZeitung","item":"https://www.zuonline.ch/sonntagszeitung"},{"@type":"ListItem","position":4,"name":"Interview über die Schweizer Camper – «Einige saufen mehr, als sie vertragen»","item":"https://www.zuonline.ch/einige-saufen-mehr-als-sie-vertragen-663779257842"}]}</script><script src="https://cdn.tinypass.com/api/tinypass.min.js" async="" defer=""></script><script>window.TATM = []</script><meta name="next-head-count" content="27"/><link rel="preconnect" href="https://feed-prod.unitycms.io"/><link rel="dns-prefetch" href="https://feed-prod.unitycms.io"/><link rel="preconnect" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://astronomixus.prod.tda.link"/><link rel="dns-prefetch" href="https://beagle.prod.tda.link"/><link rel="dns-prefetch" href="https://tpc.googlesyndication.com/"/><link rel="dns-prefetch" href="https://interaktiv-mf.dev-disco.tagesanzeiger.ch/"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-B35JQ84');</script><meta name="next-font-preconnect"/><link rel="preload" href="/_next/static/css/6563253004bb16f6.css" as="style"/><link rel="stylesheet" href="/_next/static/css/6563253004bb16f6.css" data-n-g=""/><link rel="preload" href="/_next/static/css/c78c400d0e22ff76.css" as="style"/><link rel="stylesheet" href="/_next/static/css/c78c400d0e22ff76.css" data-n-p=""/><link rel="preload" href="/_next/static/css/375a682bc2a07a04.css" as="style"/><link rel="stylesheet" href="/_next/static/css/375a682bc2a07a04.css" data-n-p=""/><link rel="preload" href="/_next/static/css/a9c6f5b2b8162753.css" as="style"/><link rel="stylesheet" href="/_next/static/css/a9c6f5b2b8162753.css" data-n-p=""/><link rel="preload" href="/_next/static/css/f20e34b371aacac1.css" as="style"/><link rel="stylesheet" href="/_next/static/css/f20e34b371aacac1.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-594987801828f9db.js" defer=""></script><script src="/_next/static/chunks/framework-75db3117d1377048.js" defer=""></script><script src="/_next/static/chunks/main-acc6aa4f8b2ad231.js" defer=""></script><script src="/_next/static/chunks/pages/_app-af88d2ad852385e2.js" defer=""></script><script src="/_next/static/chunks/604-afe4b0666adf24f3.js" defer=""></script><script src="/_next/static/chunks/320-6699c056871df61b.js" defer=""></script><script src="/_next/static/chunks/152-24fe0b67987fc731.js" defer=""></script><script src="/_next/static/chunks/894-8606b57f5cbe8ce9.js" defer=""></script><script src="/_next/static/chunks/665-0950c3a2ed73fda4.js" defer=""></script><script src="/_next/static/chunks/935-36e79f04261eef6a.js" defer=""></script><script src="/_next/static/chunks/544-6040536897a1d39f.js" defer=""></script><script src="/_next/static/chunks/982-74026be8a623252f.js" defer=""></script><script src="/_next/static/chunks/pages/content-af3efad49ec80fa5.js" defer=""></script><script src="/_next/static/Sy_VVerVmPtVhjQhFL3eB/_buildManifest.js" defer=""></script><script src="/_next/static/Sy_VVerVmPtVhjQhFL3eB/_ssgManifest.js" defer=""></script><script src="/_next/static/Sy_VVerVmPtVhjQhFL3eB/_middlewareManifest.js" defer=""></script></head><body class="zuonline"><script>!function(){var d,o=null===(d=window.localStorage)||void 0===d?void 0:d.getItem("colorMode"),a=function(d){"dark"===d?document.body.classList.add("dark-mode"):document.body.classList.remove("dark-mode")},e=window.matchMedia?window.matchMedia("(prefers-color-scheme:dark)"):void 0;"light"===o||"dark"===o?a(o):e&&e.matches&&a("dark")}();</script><div class="disco-outdated-browser" id="discoOutdatedBrowserDiv"><p>Ihr Browser ist veraltet. Bitte aktualisieren Sie Ihren Browser auf die neueste Version, oder wechseln Sie auf einen anderen Browser wie <!-- --><a target="_blank" rel="noreferrer" href="https://www.google.com/intl/de/chrome/">Chrome</a>, <!-- --><a target="_blank" rel="noreferrer" href="https://support.apple.com/de-ch/HT204416">Safari</a>, <!-- --><a target="_blank" rel="noreferrer" href="https://www.mozilla.org/de/firefox/new/">Firefox</a> <!-- --> oder <!-- --><a target="_blank" rel="noreferrer" href="https://www.microsoft.com/de-de/edge">Edge</a> um Sicherheitslücken zu vermeiden und eine bestmögliche Performance zu gewährleisten.<!-- --></p></div><div id="__next"><div class="PageLayout_root__3m7KW PageLayout_-fixedwidth-grid__MMJlf PageLayoutGrid_pagelayoutgrid__P4J79 contentpage page-section"><div class="PageLayout_leftspace__I7IMw"></div><div class="PageLayout_content__fnkSp"><a data-nosnippet="true" class="_screen-reader-only" href="#main">Zum Hauptinhalt springen</a><div class="PageLayout_topaddesktop__q7KHv"><div id="inside-full-top-desktop" class="Ad_root__3JT2w Ad_-ad-inside__5dcao Ad_-inside-full-top-desktop__GZNb4 inside-full-top-desktop ad-inside adunit" style="height:0"></div></div><div id="inside-full-brandday" class="Ad_root__3JT2w PageLayout_adbrandday__rbkBC" style="height:0"></div><div class="FullHeader_root__GN5eb"><div class="FullHeader_headerwrapper__ZiGtq"><header class="site-header"><a class="logo-link" href="/"><img class="Logo_root__XizPH" src="/_next/static/media/logo_zuonline_short.be652bd3.svg" alt="Zürcher Unterländer" height="50" width="256"/></a><a class="categoryindicator" href="/sonntagszeitung">SonntagsZeitung</a><div class="NavigationUser_root__i51n_"><div class="NavigationUser_usersection__p_5tD NavigationUser_-mobile-only__tePb3"><div class="NavigationUser_profileopenmobile__EMwBL"><button class="NavigationUser_buttonopen__nXQwW"><span class="NavigationUser_headertext__q_sXi"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="NavigationUser_headertexticon__rd_mY"><g fill-rule="evenodd" transform="translate(5 3)" fill="none" stroke="var(--text-color)" stroke-width="1.5"><path d="M15 17v-3c0-1.65685425-1.34314575-3-3-3H3c-1.6568542 0-3 1.34314575-3 3v3h0"></path><circle cx="7.5" cy="4.5" r="3.75"></circle></g></svg></span></button></div><div class="Flyout_root__Nyk8k"><button class="InvisibleButton_root__9RXsj Flyout_overlay__qKs7t" aria-label="close"></button><div class="Flyout_wrapper__VF1j2"><div class="Flyout_empty__NINko"></div><div class="Flyout_container__XdkFx"><div class="UserInfo_root__xxQaF NavigationUser_userinfo__Cd9QS NavigationUser_userinfo__Cd9QS"><div class="UserInfo_profileclose__Z0o75"><a class="logo-link" href="/"><img class="Logo_root__XizPH" src="/_next/static/media/logo_zuonline_short.be652bd3.svg" alt="Zürcher Unterländer" height="50" width="256"/></a> <!-- --><button class="UserInfo_buttonclose__5zfTL"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill="none" stroke-linecap="square" stroke-width="1.5" stroke="var(--text-color)" d="m5.5 5.5 13 13M18.5 5.5l-13 13"></path></svg></button></div><div class="UserInfo_wrapper__5VQyY UserInfo_-mobile-only__00lYf"><a href="https://abo-digital.zuonline.ch/identity-service/auth/authorize?source_client=web&amp;response_type=token&amp;redirect_uri=https%3A%2F%2Fwww.zuonline.ch%2Feinige-saufen-mehr-als-sie-vertragen-663779257842"><span class="UserInfo_loginlink__Qq75t"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="UserInfo_iconlogin__UOaqa"><g fill="#202346"><polygon points="10 16 0 16 0 14.5 8.5 14.5 8.5 1.5 0 1.5 0 0 10 0" transform="translate(10.000000, 4.000000)"></polygon><polygon points="13.2867757 8.54271693 12.0978397 9.45728307 13.4772242 11.2497169 5 11.25 5 12.75 13.4772242 12.7497169 12.0978397 14.5427169 13.2867757 15.4572831 15.9462242 12"></polygon></g></svg>Login<!-- --></span></a></div><div class="Subscribe_root__zPFoN"><span class="Subscribe_title__7X4de">Sie haben kein aktives Abo</span><span class="Subscribe_subscribetext__6sX6E">Unterstützen Sie Qualitätsjournalismus und erhalten Sie Zugriff auf alle Inhalte.</span><a href="https://abo-digital.zuonline.ch/checkout/dualordigital" class="DefaultButton_root___rBza Subscribe_button__wT9hC default-button" target="_blank" rel="noopener noreferrer">Abo abschliessen</a></div><div class="UserInfo_wrapper__5VQyY"><div class="ContactFormLink_root__LJOw1"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path stroke-width="1.5" stroke="var(--text-color)" d="m7.73 20 3.13-3.77h9.32V4H4v12.23h3.77z"></path><g transform="translate(11.25 5.93)"><path stroke-width="1.5" stroke="var(--text-color)" d="M1 0v5"></path><circle fill="var(--text-color)" cx="1" cy="7" r="1"></circle></g></g></svg><a href="/ihre-kontakte-beim-zuercher-unterlaender-573364035946">Kontakt und Hilfe</a></div></div></div></div></div></div></div><div class="NavigationUser_abowrapper__EHo2y"><div class="AboButton_root__N3fZe"><a href="https://abo-digital.zuonline.ch/checkout/dualordigital">Abonnieren</a></div></div><div class="NavigationUser_usersection__p_5tD NavigationUser_-desktop-only__Y_PEk"><div class="NavigationUser_profileopen___mrIQ login"><a href="https://abo-digital.zuonline.ch/identity-service/auth/authorize?source_client=web&amp;response_type=token&amp;redirect_uri=https%3A%2F%2Fwww.zuonline.ch%2Feinige-saufen-mehr-als-sie-vertragen-663779257842"><span class="NavigationUser_headertext__q_sXi"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="NavigationUser_headertexticon__rd_mY"><g fill="#202346"><polygon points="10 16 0 16 0 14.5 8.5 14.5 8.5 1.5 0 1.5 0 0 10 0" transform="translate(10.000000, 4.000000)"></polygon><polygon points="13.2867757 8.54271693 12.0978397 9.45728307 13.4772242 11.2497169 5 11.25 5 12.75 13.4772242 12.7497169 12.0978397 14.5427169 13.2867757 15.4572831 15.9462242 12"></polygon></g></svg>Login<!-- --></span></a></div></div></div><div class="MenuIcon_root__WydKn"><button class="InvisibleButton_root__9RXsj MenuIcon_menuicon__BMj7u"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="MenuIcon_icon-hamburger__Tqroi"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect fill="#202346" x="3" y="5" width="18" height="1.5" class="line line1"></rect><rect fill="#202346" x="8" y="11" width="13" height="1.5" class="line line2"></rect><rect fill="#202346" x="3" y="17" width="18" height="1.5" class="line line3"></rect></g></svg><div class="MenuIcon_icontext__4Qg59">Menü</div></button></div></header><div class="TopNavigation_root__YRhqs"><div class="TopNavigation_homebuttonwrapper__VqacS"><a class="TopNavigation_homebutton___ldBH" href="/"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="TopNavigation_iconhome__S8bIZ"><path stroke-width="1.5" stroke="#202346" d="M14.5 20.04H20V11l-8-8-8 8v9.04h5.85V14.2h4.65z"></path></svg></a></div><div class="TopNavigation_listwrapper__Gcu_y TopNavigation_-small__hyQ3o"><ul class="TopNavigationList_root__RRG7W TopNavigationList_-withhomeicon__f7nnM"><li class="TopNavigationList_topnavitem__YwjUV"><a href="https://epaper.sonntagszeitung.ch/" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a href="/sonntagszeitung/leserangebote">Leserangebote</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a href="/sonntagszeitung/leserreisen">Leserreisen</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a href="/sonntagszeitung/monatsquiz">Monatsquiz</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a href="https://abos.sonntagszeitung.ch/" target="_blank" rel="noopener noreferrer">Aboshop</a></li></ul></div></div></div></div><div id="inside-full-top-tablet" class="Ad_root__3JT2w Ad_-topadtablet__5UCRU Ad_-ad-inside__5dcao adunit" style="height:0"></div><div class="BackToTop_root__mCcrr"><button class="DefaultButton_root___rBza BackToTop_defaultbutton__MyTMz default-button" aria-label="zurück nach oben"><svg width="16px" height="16px" viewBox="0 0 16 16" class="BackToTop_icon-backtotopmain__dubxD"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="16" height="16"></rect><path d="M8,0.68292222 L15.6507914,7.2407434 L14.3492086,8.7592566 L8.99920863,4.17392222 L9,16 L7,16 L6.99920863,4.17392222 L1.65079137,8.7592566 L0.349208627,7.2407434 L8,0.68292222 Z" fill="#FFFFFF"></path></g></svg></button></div><div class="Flyout_root__Nyk8k Flyout_-navigation__0lk8K"><button class="InvisibleButton_root__9RXsj Flyout_overlay__qKs7t" aria-label="close"></button><div class="Flyout_wrapper__VF1j2"><div class="Flyout_empty__NINko"></div><div class="Flyout_container__XdkFx"><nav class="NavigationFlyout_root__ZhArs"><div class="NavigationFlyout_navheader__ohmK4"><a class="logo-link" href="/"><img class="Logo_root__XizPH NavigationFlyout_logo__66AGD" src="/_next/static/media/logo_zuonline_short.be652bd3.svg" alt="Zürcher Unterländer" height="50" width="256"/></a>  <!-- --><button class="NavigationFlyout_buttonclose__7085O"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill="none" stroke-linecap="square" stroke-width="1.5" stroke="var(--text-color)" d="m5.5 5.5 13 13M18.5 5.5l-13 13"></path></svg></button></div><div class="NavigationFlyout_scrollpart__BOMuX"><div class="NavigationFlyout_searchbarnav__X_w4t"><form class="SearchBar_root___Q48a"><div class="TextInput_root__64fIx SearchBar_input__U5k_L"><input class="TextInput_input__I5fAS" placeholder="Suchbegriffe eingeben" type="search" value=""/></div><button type="submit" class="SearchBar_searchbutton__eUnnX"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg></button></form></div><div class="NavigationFlyout_sitemap__Ll5ju"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-highlighted__fOycq NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Empfehlungen</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/fokusthema">Ukraine-Krieg</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/interaktiv">Interaktiv</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/abo-exklusiv">Abo exklusiv</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://www.zuonline.ch/newest" class="NavigationItem_navitem__7DRwL" target="_self">Neueste Artikel</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">News</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/front">Startseite</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/region">Region</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/region/dorfleben">Dorfleben</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/region/gastronomie">Gastronomie</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/panorama">Panorama</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/kultur">Kultur</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/digital">Digital</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/wissen">Wissen</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/wissen/klimawandel">Klimawandel</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/coronavirus">Coronavirus</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/video">Video</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/podcast">Podcast</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/podcast/apropos-taeglicher-podcast">Apropos: der tägliche Podcast</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/podcast/politbuero">Politbüro</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/podcast/dritte-halbzeit">Dritte Halbzeit</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/podcast/eisbrecher">Eisbrecher</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/leben">Leben</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/auto">Mobilität</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/das-magazin">Das Magazin</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/das-magazin/kolumnen">Kolumnen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/das-magazin/reportagen">Reportagen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/die-loesungen-422945843348">Kreuzworträtsel</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/lokalsport">Regionalsport</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/lokalsport/fussball-regional">Fussball regional</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/sport">Sport</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/fussball">Fussball</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/schwingen">Schwingen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/eishockey">Eishockey</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/ski-alpin">Ski alpin</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/tennis">Tennis</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/kanton-zuerich">Kanton Zürich</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/meinungen">Meinung</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/meinungen/blogs">Aus der Region</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/meinungen/kolumnen">Kolumnen</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/schweiz">Schweiz</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/ausland">Ausland</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/ausland/us-wahlen">US-Wahlen</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/wirtschaft">Wirtschaft</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Blogs</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/sweethome">Sweet Home</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sweethome/wohnen">Wohnen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sweethome/food">Food</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sweethome/homestorys">Homestorys</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sweethome/inspiration">Inspiration</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/mamablog">Mamablog und Papablog</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/mamablog/erziehung">Erziehung</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/mamablog/schwangerschaft-baby">Schwangerschaft &amp; Baby</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/mamablog/partnerschaft">Partnerschaft</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/mamablog/bildung">Bildung</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/mamablog/gesellschaft">Gesellschaft</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/mamablog/gesundheit">Gesundheit</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/mamablog/alltag">Alltag</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/mamablog/elternfrage">Elternfrage</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/geldblog">Geldblog</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/geldblog/geldberater">Geldberater</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/geldblog/boerse">Börse</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/zwischen-menschen">Zwischen Menschen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/zoom">Zoom – der Fotoblog</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/zoom/leserfoto">Leserfoto</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/zoom/perlen">Perlen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/zoom/lichtbild">Lichtbild</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/zoom/welt-in-bildern">Welt in Bildern</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/jobcoach">Jobcoach</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/von-kopf-bis-fuss">Von Kopf bis Fuss</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/von-kopf-bis-fuss/ernaehrung">Ernährung</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/von-kopf-bis-fuss/gesundheit">Gesundheit</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/von-kopf-bis-fuss/psychologie">Psychologie</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/never-mind-the-markets">Never Mind the Markets</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">SonntagsZeitung</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/sonntagszeitung">SonntagsZeitung</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://epaper.sonntagszeitung.ch/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sonntagszeitung/leserangebote">Leserangebote</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sonntagszeitung/leserreisen">Leserreisen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sonntagszeitung/monatsquiz">Monatsquiz</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://abos.sonntagszeitung.ch/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Aboshop</a></li></ul></div></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Service</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://abo-digital.zuonline.ch/account/newsletter" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Newsletter</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://epaperzuonline.page.link/rniX" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/zeitungsarchiv-930530868737">Zeitungsarchiv</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/bonus">Bonus</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/bonus/leserreisen">Leserreisen</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/das-wetter-in-der-schweiz-436717333726">Wetter</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://agenda.zuonline.ch" class="NavigationItem_navitem__7DRwL" target="_self">Agenda</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://agenda.zuonline.ch/kino" class="NavigationItem_navitem__7DRwL" target="_self">Kinoprogramm</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/traueranzeigen-aufgeben-868245649431">Todesanzeigen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://zuonline.sich-erinnern.ch/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Trauerportal</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://adbox.goldbach.com/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Inserieren</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/marktplatz">Marktplatz</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://goldbach.com/ch/de/portfolio/print/zuercher-unterlaender-neues-buelacher-tagblatt/tarif#rate-data-print+standardformate" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Werbung/Mediadaten</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://abo-digital.zuonline.ch/checkout/dualordigital" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Aboshop</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/events">Events</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/haeufige-fragen">Häufige Fragen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/ueber-uns">Über uns</a></li></ul></div></li></ul><div class="NavigationFlyout_menufooter___9NJi"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/ihre-kontakte-beim-zuercher-unterlaender-573364035946">Kontakt</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/allgemeine-geschaeftsbedingungen-756910173953">AGB</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/datenschutzerklaerung-954908797441">Datenschutz</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/redaktion-zuercher-unterlaender-903379506684">Impressum</a></li></ul></div></div></div></nav></div></div></div><main id="main" class="PageLayout_main__20lX2"><article class="ArticleContainer_root__YVx7s _paywalled-content"><div class="ArticleContainer_topspace__9aXmt ArticleContainer_full-width___4ofI"></div><div class="Breadcrumbs_root__rhiXf"><div class="Breadcrumbs_breadbar__0YKJi ContentMetaInfo_author__HbYvO"><a class="Breadcrumbs_breadlink__efCCz link_underlinelink__RiMh2" href="/">Startseite</a><span class="Breadcrumbs_separator__vbp0F">|</span><a class="Breadcrumbs_breadlink__efCCz link_underlinelink__RiMh2" href="/sonntagszeitung">SonntagsZeitung</a><span class="Breadcrumbs_separator__vbp0F">|</span><h1 class="Breadcrumbs_seotitle__jmjvR" aria-hidden="true">Interview über die Schweizer Camper: «Einige saufen mehr, als sie vertragen»</h1></div></div><div class="ContentHead_root__5__Ha ArticleContainer_content-width__wrYKM"><h2 class="ContentHead_title__f3UIa  ContentHead_-premium__447tL"><span class="ContentHead_titleheader__4m__2">Interview über die Schweizer Camper</span><span class="ContentHead_hiddendash__Mbx_r" aria-hidden="true" role="presentation"> – </span><span class="ContentHead_text__L_T2p">«Einige saufen mehr, als sie vertragen»</span></h2><h3 class="ContentHead_lead__zVmJZ link_regular__Cy8JS link_externalicon-big__uqzSW link_externalicon__Me6bM"><span><span class="HtmlText_root__3vQQX">Walter Bieri, Vorstandsmitglied des Camping-Verbandes, über Unarten und Benimmregeln zwischen Zelten und Wohnwagen.</span></span></h3><div class="ContentMetaInfo_root__5qV_a"><div class="ContentMetaInfo_authorsimages__sKKg_" role="button" tabindex="-1"><img class="author-image ContentMetaInfo_authorimage__fGSbg -content-head" style="background-color:#898989" width="70" height="70" src="https://cdn.unitycms.io/images/BrWyfnoR4oeBTxS4S_gf5s.jpg?op=ocroped&amp;val=400,400,820,1000,0,90&amp;sum=uRsTO9AzIxI" alt="Nadja Pastega"/></div><div><div><span class="ContentMetaInfo_author__HbYvO"><a class="ContentMetaInfo_authorlink__KcO2x link_underlinelink__RiMh2" href="/author/88458819/nadja-pastega"><span>Nadja Pastega</span></a></span></div><time dateTime="2022-07-23T21:00:01.000Z" class="FullDateTime_root__47_Xg ArticleContainer_content-width__wrYKM FullDateTime_-metainfo__qJeNT">Publiziert heute um 23:00 Uhr</time></div><div class="share-and-comment -content-meta-info"><div class="buttonswrapper"><button><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg"><path stroke-width="1.5" stroke-linejoin="round" stroke="#202346" d="m7.42 20.81 3.29-3.95h9.79V4h-17v12.86h3.97z" fill="none"></path></svg></button><button class="shareaction" aria-label="teilen"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill="none" stroke-width="1.25" d="M22 11.5 14.1 3v5.07h-1.67A9.34 9.34 0 0 0 3 17.3V20l.75-.8a13.5 13.5 0 0 1 9.88-4.28h.47V20l7.9-8.5Z" stroke="#202346"></path></svg></button><button class="BookmarkButton_root__24rJ0  bookmarkbutton" title="Artikel merken"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-bookmarkbig undefined"><path stroke="none" fill="var(--text-color)" d="M18.5 3H5.75a.75.75 0 0 0-.75.75v17.1c.09.62.87.89 1.3.4l5.83-6.4 5.82 6.4c.46.51 1.3.19 1.3-.5v-17A.75.75 0 0 0 18.5 3Zm-.75 1.5v14.31l-5.07-5.58-.08-.07a.75.75 0 0 0-1.03.07L6.5 18.81V4.5h11.25Z"></path></svg></button></div></div></div></div><div class="share-and-comment"><div class="buttonswrapper"><button><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg"><path stroke-width="1.5" stroke-linejoin="round" stroke="#202346" d="m7.42 20.81 3.29-3.95h9.79V4h-17v12.86h3.97z" fill="none"></path></svg></button><button class="shareaction" aria-label="teilen"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill="none" stroke-width="1.25" d="M22 11.5 14.1 3v5.07h-1.67A9.34 9.34 0 0 0 3 17.3V20l.75-.8a13.5 13.5 0 0 1 9.88-4.28h.47V20l7.9-8.5Z" stroke="#202346"></path></svg></button><button class="BookmarkButton_root__24rJ0  bookmarkbutton" title="Artikel merken"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-bookmarkbig undefined"><path stroke="none" fill="var(--text-color)" d="M18.5 3H5.75a.75.75 0 0 0-.75.75v17.1c.09.62.87.89 1.3.4l5.83-6.4 5.82 6.4c.46.51 1.3.19 1.3-.5v-17A.75.75 0 0 0 18.5 3Zm-.75 1.5v14.31l-5.07-5.58-.08-.07a.75.75 0 0 0-1.03.07L6.5 18.81V4.5h11.25Z"></path></svg></button></div></div><figure class="ArticleImage_root__UN35E ArticleContainer_full-width___4ofI article-image"><div class="ArticleImage_image-wrapper__p8uCV"><img alt="Vollblut-Camper und Platzverwalter Walter Bieri." class="ResponsiveImage_root__MEs9V responsive-image" height="800" width="1200" src="https://cdn.unitycms.io/images/1D9EglRpaNI9CY2ZYya9gt.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=5I2S1xjBcfA" srcSet="https://cdn.unitycms.io/images/1D9EglRpaNI9CY2ZYya9gt.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=27PlMGwsB2U 400w, https://cdn.unitycms.io/images/1D9EglRpaNI9CY2ZYya9gt.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=6g3uJ0Hybao 800w, https://cdn.unitycms.io/images/1D9EglRpaNI9CY2ZYya9gt.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=5I2S1xjBcfA 1200w, https://cdn.unitycms.io/images/1D9EglRpaNI9CY2ZYya9gt.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=_x0NFWc9WZU 1600w, https://cdn.unitycms.io/images/1D9EglRpaNI9CY2ZYya9gt.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=JMC3K9PmJoc 2001w" sizes="100vw" draggable="false" loading="eager" style="--responsive-image-focus-position:50% 50%"/><button class="ArticleImage_fullscreenicon__DcbkG" aria-label="Vollbild öffnen"><svg width="35" height="35" viewBox="0 0 35 35" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__qGirl link_regular__Cy8JS link_externalicon__Me6bM content-caption"><div class="ContentCaption_contenttext__WCVMh ContentCaption_width__28keK"><span class="HtmlText_root__3vQQX">Vollblut-Camper und Platzverwalter Walter Bieri.</span></div><div class="ContentCaption_contentcredit__PO57m ContentCaption_width__28keK">Foto: Camping-Verband</div></figcaption></figure><div class="InterviewSegment_root__Jnjxx ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon__Me6bM"><p class="InterviewSegment_interviewquestion__gqd_a"><span class="HtmlText_root__3vQQX">Die Corona-Reisebeschränkungen sind gefallen, viele zieht es wieder ins Ausland. Was bedeutet das für die Campingplätze?</span></p><p class="InterviewSegment_interviewanswer__u4Qp0"><span class="HtmlText_root__3vQQX">Die Nachfrage ist an schönen Destinationen nach wie vor hoch. Das betrifft vor allem Plätze, die an Seen liegen. Beliebt sind Tessin, Wallis, Berner Oberland und Dreiseenland. Aber man merkt, dass die Italienfans jetzt wieder dort runter fahren und auf die grossen Schickimicki-Plätze wie diese Marina di Venezia gehen.</span></p></div></article><div class="ArticleContainer_pianopremium__ReT1z" id="piano-premium"><div class="ReducedArticleOverlay_root__CW0VO"><div class="ReducedArticleOverlay_fallbackoverlay__m9pGS ArticleContainer_root__YVx7s"><p class="ReducedArticleOverlay_reducedmessage__ouIcV ArticleContainer_content-width__wrYKM">Um diesen Artikel vollständig lesen zu können, benötigen Sie ein Abo.</p><a href="https://abo-digital.zuonline.ch/checkout/dualordigital" class="DefaultButton_root___rBza ReducedArticleOverlay_abobutton__m2H2J ArticleContainer_content-width__wrYKM default-button" target="_self">Abo abschliessen</a><a href="https://abo-digital.zuonline.ch/identity-service/auth/authorize?source_client=web&amp;response_type=token&amp;redirect_uri=https%3A%2F%2Fwww.zuonline.ch%2Feinige-saufen-mehr-als-sie-vertragen-663779257842" class="ReducedArticleOverlay_loginlink__4dFpy ArticleContainer_content-width__wrYKM">Login</a></div></div></div><div class="ArticleContainer_related__o9867"><div class="RelatedArticlesContainer_root__8vccN ArticleContainer_full-width___4ofI"><div class="SectionTitle_root__8ArHy"><h2 class="SectionTitle_title__hwcvn">Mehr zum thema</h2></div><div class="RelatedArticlesContainer_whitecover__TjRBp"></div> <!-- --><div class="RelatedArticlesContainer_wrapper__CU6jK"><article class="ArticleTeaser_root__iww9s ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-regular__l_CkK article-teaser" style="grid-column:span 3" data-parsely-slot="slot-relatedarticles-0"><a class="ArticleTeaser_link__gVsmd" href="/so-gelingt-der-campingtrip-trotz-schlechtem-wetter-856320082728"><div class="ArticleTeaser_colorbox__3dUIa"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="Was einen Stellplatz wirklich optimal macht, ist die Wettertauglichkeit." class="ResponsiveImage_root__MEs9V ResponsiveImage_-soft-crop__IoiZW responsive-image" height="675" width="1200" src="https://cdn.unitycms.io/images/CHp_tSdLKPd8Ve_DsZ_ExO.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=hGTDAfAZtAU" srcSet="https://cdn.unitycms.io/images/CHp_tSdLKPd8Ve_DsZ_ExO.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=tRVqMuDHzEo 400w, https://cdn.unitycms.io/images/CHp_tSdLKPd8Ve_DsZ_ExO.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=njoucctQV5A 800w, https://cdn.unitycms.io/images/CHp_tSdLKPd8Ve_DsZ_ExO.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=hGTDAfAZtAU 1200w, https://cdn.unitycms.io/images/CHp_tSdLKPd8Ve_DsZ_ExO.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=uDyhofFFWfw 1600w, https://cdn.unitycms.io/images/CHp_tSdLKPd8Ve_DsZ_ExO.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=FR1tIyt1xZs 2001w" sizes="(min-width: 1680px) 345px, (min-width: 1072px) 360px, (min-width: 1024px) 33vw, (min-width: 832px) 415px, (min-width: 712px) 50vw, (min-width: 541px) 520px, 100vw" loading="lazy" style="--responsive-image-focus-position:50% 50%"/></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_titleheader__M54p_">Camping bei Regen</span></span><span class="ArticleTeaser_title__tlltn">So gelingt der Campingtrip trotz schlechtem Wetter</span></h3><p class="ArticleTeaser_lead__fpDMa">Regen kann auf dem Campingtrip schon mal passieren. Erprobte Tipps, damit deswegen nicht gleich die ganzen Ferien ins Wasser fallen. </p></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"><time dateTime="2022-04-25T16:55:54.000Z" class="RelativeDateTime_root__N03p_">25.04.2022</time></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Artikel merken"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data)" d="M12.52 1H3.46c-.25 0-.46.2-.46.46v13.16c.07.36.54.52.8.23l4.2-4.6 4.17 4.6c.29.31.81.1.81-.31V1.47c0-.26-.2-.47-.46-.47zm-.47.93v11.4L8.33 9.24l-.06-.06a.46.46 0 0 0-.62.06l-3.72 4.1V1.92h8.12z"></path></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__iww9s ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-regular__l_CkK article-teaser" style="grid-column:span 3" data-parsely-slot="slot-relatedarticles-1"><a class="ArticleTeaser_link__gVsmd" href="/der-fruehbucher-trend-geht-weiter-813637120815"><div class="ArticleTeaser_colorbox__3dUIa"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="Der Campingboom hält an: Aufgrund der derzeitigen Reservationsstände rechnen die Betreiber der Schweizer Campingplätze – im Bild das idyllisch gelegene Camping Morteratsch in Pontresina GR – für die Sommermonate mit einer sehr hohen Auslastung." class="ResponsiveImage_root__MEs9V ResponsiveImage_-soft-crop__IoiZW responsive-image" height="800" width="1200" src="https://cdn.unitycms.io/images/BlWA1jYzKr680Zii1r4odT.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=MU6sBNwf2uU" srcSet="https://cdn.unitycms.io/images/BlWA1jYzKr680Zii1r4odT.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=mT2mqkkBEjo 400w, https://cdn.unitycms.io/images/BlWA1jYzKr680Zii1r4odT.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=iFuLPyC6VN0 800w, https://cdn.unitycms.io/images/BlWA1jYzKr680Zii1r4odT.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=MU6sBNwf2uU 1200w, https://cdn.unitycms.io/images/BlWA1jYzKr680Zii1r4odT.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=FDnTha9Nc4I 1600w, https://cdn.unitycms.io/images/BlWA1jYzKr680Zii1r4odT.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=iroFA-WBOMg 2001w" sizes="(min-width: 1680px) 345px, (min-width: 1072px) 360px, (min-width: 1024px) 33vw, (min-width: 832px) 415px, (min-width: 712px) 50vw, (min-width: 541px) 520px, 100vw" loading="lazy" style="--responsive-image-focus-position:50% 50%"/></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_titleheader__M54p_">Camping in der Schweiz</span></span><span class="ArticleTeaser_title__tlltn">Der Frühbucher-Trend geht weiter </span></h3><p class="ArticleTeaser_lead__fpDMa">Freiheit, Natur, Abstand: Die Corona-Pandemie hat den Campingboom in der Schweiz noch einmal verstärkt. Auch für die bevorstehende Saison sind die Platzbetreiber zuversichtlich gestimmt. </p></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"><time dateTime="2022-03-12T06:00:00.000Z" class="RelativeDateTime_root__N03p_">12.03.2022</time></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Artikel merken"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data)" d="M12.52 1H3.46c-.25 0-.46.2-.46.46v13.16c.07.36.54.52.8.23l4.2-4.6 4.17 4.6c.29.31.81.1.81-.31V1.47c0-.26-.2-.47-.46-.47zm-.47.93v11.4L8.33 9.24l-.06-.06a.46.46 0 0 0-.62.06l-3.72 4.1V1.92h8.12z"></path></svg></button></div></div></div></div></a></article></div></div><div class="ArticleTagsSection_root__uMPMA ArticleContainer_full-width___4ofI"><a class="" href="/tags/66290/ferien"><div class="Tag_root__U1uaj"><div class="Tag_tagName__NAgP4">Ferien</div></div></a><a class="" href="/tags/5299/reisen"><div class="Tag_root__U1uaj"><div class="Tag_tagName__NAgP4">Reisen</div></div></a></div><div class="ArticleContainer_bottomspace__F3vnV ArticleContainer_full-width___4ofI"></div></div><div class="Flyout_root__Nyk8k Flyout_-comments__biwa0"><button class="InvisibleButton_root__9RXsj Flyout_overlay__qKs7t" aria-label="close"></button><div class="Flyout_wrapper__VF1j2"><div class="Flyout_empty__NINko"></div><div class="Flyout_container__XdkFx"></div></div></div></main></div><div class="PageLayout_adrightwrapper__kXldT ad-position-sticky"><div id="outside-right" class="Ad_root__3JT2w Ad_-adright__muxQQ" style="height:0"></div></div><div class="PageLayout_rightspace__p2fcx"></div><footer class="SiteFooter_root__rGAgl"><div class="SiteFooter_footertop__t8qLn"><a class="logo-link" href="/"><img class="Logo_root__XizPH" src="/_next/static/media/logo_zuonline_short.be652bd3.svg" alt="Zürcher Unterländer" height="50" width="256"/></a><nav><ul class="FooterNavigation_navigationlist__nHeGB"><li><a href="/front">Startseite</a></li><li><a href="https://epaperzuonline.page.link/rniX" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li><a href="https://abo-digital.zuonline.ch/account/newsletter" target="_blank" rel="noopener noreferrer">Newsletter</a></li><li><a href="/ihre-kontakte-beim-zuercher-unterlaender-573364035946">Kontakt</a></li><li><a href="/allgemeine-geschaeftsbedingungen-756910173953">AGB</a></li><li><a href="/datenschutzerklaerung-954908797441">Datenschutz</a></li><li><a href="/redaktion-zuercher-unterlaender-903379506684">Impressum</a></li><li><a href="https://abo-digital.zuonline.ch/checkout/dualordigital" target="_blank" rel="noopener noreferrer">Abo abschliessen</a></li></ul></nav></div><div class="SiteFooter_footerbottom__jPbP4"><div class="FooterPublications_root__TyeEM"><div class="FooterPublications_text__CYWnv" role="presentation"><span>Alle Medien von Tamedia</span><svg width="24px" height="24px" viewBox="0 0 24 24" class="FooterPublications_icon-arrow-down__XIs57"><polygon fill="#fff" points="16.8994949 11.4142136 11.9497475 16.363961 7 11.4142136 8.41421356 10 11.9497475 13.5355339 15.4852814 10"></polygon></svg></div><div class="FooterPublications_newsandmagazine__dg8Ra"><div class="FooterPublications_newscontainer__rlBsc"><div class="FooterPublications_title__kZ0Qz">Nachrichten</div><ul class="FooterPublications_newslist__7ey0P"><li><a href="https://www.12app.ch" target="_blank" rel="noopener noreferrer">12-App</a></li><li><a href="https://www.24heures.ch" target="_blank" rel="noopener noreferrer">24 heures</a></li><li><a href="https://www.bazonline.ch" target="_blank" rel="noopener noreferrer">Basler Zeitung</a></li><li><a href="https://www.berneroberlaender.ch" target="_blank" rel="noopener noreferrer">Berner Oberländer</a></li><li><a href="https://www.bernerzeitung.ch" target="_blank" rel="noopener noreferrer">BZ Berner Zeitung</a></li><li><a href="https://www.langenthalertagblatt.ch" target="_blank" rel="noopener noreferrer">BZ Langenthaler Tagblatt</a></li><li><a href="https://www.derbund.ch" target="_blank" rel="noopener noreferrer">Der Bund</a></li><li><a href="https://www.landbote.ch" target="_blank" rel="noopener noreferrer">Der Landbote</a></li><li><a href="https://epaper.lematindimanche.ch" target="_blank" rel="noopener noreferrer">Le Matin Dimanche</a></li><li><a href="https://www.sonntagszeitung.ch" target="_blank" rel="noopener noreferrer">SonntagsZeitung</a></li><li><a href="https://www.tagesanzeiger.ch" target="_blank" rel="noopener noreferrer">Tages-Anzeiger</a></li><li><a href="https://www.thunertagblatt.ch" target="_blank" rel="noopener noreferrer">Thuner Tagblatt</a></li><li><a href="https://www.tdg.ch" target="_blank" rel="noopener noreferrer">Tribune de Genève</a></li><li><a href="https://www.zuonline.ch" target="_blank" rel="noopener noreferrer">Zürcher Unterländer</a></li><li><a href="https://www.zsz.ch" target="_blank" rel="noopener noreferrer">Zürichsee-Zeitung</a></li></ul></div><div class="FooterPublications_magazinecontainer__flOfT"><div class="FooterPublications_title__kZ0Qz">Zeitschriften</div><ul class="FooterPublications_magazinelist__JfLIe"><li><a href="https://www.bilan.ch" target="_blank" rel="noopener noreferrer">Bilan</a></li><li><a href="https://www.dasmagazin.ch" target="_blank" rel="noopener noreferrer">Das Magazin</a></li><li><a href="https://www.femina.ch" target="_blank" rel="noopener noreferrer">Femina</a></li><li><a href="https://www.fuw.ch" target="_blank" rel="noopener noreferrer">Finanz und Wirtschaft</a></li><li><a href="https://www.schweizerfamilie.ch" target="_blank" rel="noopener noreferrer">Schweizer Familie</a></li></ul></div></div></div><div class="FooterSocialAndCopyright_root__xx4qw"><div class="FooterSocialAndCopyright_socialicons__DyhGt"><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.facebook.com/zuonline.ch/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M25 2.68v19.64C25 23.8 23.8 25 22.32 25h-4.76v-9.89h3.38l.49-3.77h-3.87V8.93c0-1.1.3-1.84 1.87-1.84h2V3.72c-.35-.04-1.53-.15-2.91-.15-2.88 0-4.86 1.76-4.86 4.99v2.78h-3.4v3.78h3.4V25H2.69A2.68 2.68 0 0 1 0 22.32V2.68C0 1.2 1.2 0 2.68 0h19.64C23.8 0 25 1.2 25 2.68Z" fill="#FFF"></path></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://twitter.com/zunterland/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M22.32 0H2.68A2.68 2.68 0 0 0 0 2.68v19.64C0 23.8 1.2 25 2.68 25h19.64C23.8 25 25 23.8 25 22.32V2.68C25 1.2 23.8 0 22.32 0ZM19.6 8.86l.01.48c0 4.83-3.68 10.4-10.4 10.4-2.09 0-4.01-.6-5.63-1.63A7.34 7.34 0 0 0 9 16.59a3.66 3.66 0 0 1-3.42-2.54c.57.09 1.08.09 1.66-.07A3.66 3.66 0 0 1 4.3 10.4v-.04c.48.27 1.05.44 1.65.46a3.65 3.65 0 0 1-1.13-4.9 10.4 10.4 0 0 0 7.54 3.83A3.66 3.66 0 0 1 18.6 6.4a7.17 7.17 0 0 0 2.33-.88 3.65 3.65 0 0 1-1.61 2.01 7.28 7.28 0 0 0 2.1-.57 7.7 7.7 0 0 1-1.83 1.9Z" fill="#FFF"></path></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.instagram.com/zszonline/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M12.506 6.125a6.38 6.38 0 0 0-6.384 6.397 6.38 6.38 0 0 0 6.384 6.398 6.38 6.38 0 0 0 6.383-6.398 6.38 6.38 0 0 0-6.383-6.397Zm0 10.557a4.159 4.159 0 0 1 0-8.318 4.159 4.159 0 0 1 0 8.318Zm8.133-10.819c0 .83-.667 1.492-1.489 1.492a1.487 1.487 0 0 1-1.489-1.492 1.49 1.49 0 0 1 1.489-1.492 1.49 1.49 0 0 1 1.489 1.492Zm4.228 1.515c-.095-2-.55-3.77-2.011-5.229C21.4.69 19.633.234 17.639.134 15.583.017 9.422.017 7.367.134c-1.99.094-3.756.55-5.217 2.01C.689 3.602.239 5.374.139 7.372c-.117 2.06-.117 8.235 0 10.295.094 1.999.55 3.77 2.011 5.228 1.461 1.46 3.222 1.916 5.217 2.016 2.055.117 8.216.117 10.272 0 1.994-.095 3.761-.551 5.217-2.016 1.455-1.458 1.91-3.23 2.01-5.228.117-2.06.117-8.23 0-10.29Zm-2.656 12.5a4.206 4.206 0 0 1-2.367 2.371c-1.638.652-5.527.502-7.338.502-1.812 0-5.706.144-7.34-.502A4.206 4.206 0 0 1 2.8 19.878c-.65-1.643-.5-5.54-.5-7.356 0-1.815-.144-5.718.5-7.355a4.206 4.206 0 0 1 2.367-2.372c1.639-.651 5.527-.501 7.339-.501 1.81 0 5.705-.145 7.338.501a4.206 4.206 0 0 1 2.367 2.372c.65 1.643.5 5.54.5 7.355 0 1.815.15 5.719-.5 7.356Z" fill="#FFF"></path></svg></a></span></div><span>© 2022 Tamedia. All Rights Reserved</span></div></div></footer><div id="full-overlay-container"></div><div id="piano-ribbon" class="PageLayout_pianoribbon__2mUkA"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>