<!DOCTYPE html><html lang="de"><head><link rel="preconnect" href="https://feed-prod.unitycms.io"/><link rel="dns-prefetch" href="https://feed-prod.unitycms.io"/><link rel="preconnect" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://tdn.da-services.ch"/><link rel="preconnect" href="https://fonts.gstatic.com/"/><link rel="dns-prefetch" href="https://fonts.gstatic.com/"/><link rel="preconnect" href="https://fonts.googleapis.com/"/><link rel="dns-prefetch" href="https://fonts.googleapis.com/"/><link rel="preconnect" href="https://astronomixus.prod.tda.link/"/><link rel="dns-prefetch" href="https://astronomixus.prod.tda.link/"/><link rel="preconnect" href="https://beagle.prod.tda.link/"/><link rel="dns-prefetch" href="https://beagle.prod.tda.link/"/><link rel="preconnect" href="https://tpc.googlesyndication.com/"/><link rel="dns-prefetch" href="https://tpc.googlesyndication.com/"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-B35JQ84');</script><meta charSet="utf-8"/><link rel="icon" href="/_next/static/image/src/assets/images/favicons/favicon_zuonline.15f50959104b428853055c707c6c162b.png" media="(prefers-color-scheme:light)"/><link rel="apple-touch-icon" sizes="180x180" href="/_next/static/image/src/assets/images/touchicons/appleTouch_zuonline.b3f3f658fcdc98af8c04313d1c5b5c50.png"/><link rel="icon" sizes="192x192" href="/_next/static/image/src/assets/images/touchicons/appleTouch_zuonline.b3f3f658fcdc98af8c04313d1c5b5c50.png"/><meta name="viewport" content="initial-scale=1.0, width=device-width, viewport-fit=cover"/><title>«Beleidigende Empfehlungen» – Facebook-Algorithmus verwechselt schwarze Menschen mit Affen | Zürcher Unterländer</title><meta name="description" content="Unter einem Video, welches einen Streit um Rassismus zeigt, blendete Facebook die Frage ein, ob man «weitere Videos über Primaten» sehen wolle."/><link rel="canonical" href="https://www.zuonline.ch/facebook-algorithmus-verwechselt-schwarze-menschen-mit-affen-398203457758"/><link rel="amphtml" href="https://amp.zuonline.ch/facebook-algorithmus-verwechselt-schwarze-menschen-mit-affen-398203457758"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="«Beleidigende Empfehlungen» – Facebook-Algorithmus verwechselt schwarze Menschen mit Affen"/><meta name="twitter:description" content="Unter einem Video, welches einen Streit um Rassismus zeigt, blendete Facebook die Frage ein, ob man «weitere Videos über Primaten» sehen wolle."/><meta name="twitter:image" content="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,357,207,0/Gtp7eisqEcM/5IdN8daPaz_8JUjidzRdry.jpg"/><meta name="twitter:site" content="@ZUnterland"/><meta property="og:type" content="article"/><meta property="og:title" content="«Beleidigende Empfehlungen» – Facebook-Algorithmus verwechselt schwarze Menschen mit Affen"/><meta property="og:description" content="Unter einem Video, welches einen Streit um Rassismus zeigt, blendete Facebook die Frage ein, ob man «weitere Videos über Primaten» sehen wolle."/><meta property="og:image" content="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,357,207,0/Gtp7eisqEcM/5IdN8daPaz_8JUjidzRdry.jpg"/><meta property="og:site_name" content="Zürcher Unterländer"/><meta property="og:url" content="https://www.zuonline.ch/facebook-algorithmus-verwechselt-schwarze-menschen-mit-affen-398203457758"/><meta property="fb:app_id" content="900877159943131"/><meta name="color-scheme" content="dark light"/><meta name="apple-itunes-app" content="app-id=766953252"/><meta name="robots" content="max-image-preview:large, noarchive"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.zuonline.ch/facebook-algorithmus-verwechselt-schwarze-menschen-mit-affen-398203457758"},"headline":"«Beleidigende Empfehlungen» – Facebook-Algorithmus verwechselt schwarze Menschen mit Affen","description":"Unter einem Video, welches einen Streit um Rassismus zeigt, blendete Facebook die Frage ein, ob man «weitere Videos über Primaten» sehen wolle.","datePublished":"2021-09-04T08:16:13.000Z","dateModified":"2021-09-04T08:17:34.000Z","genre":"news","inLanguage":"de","url":"https://www.zuonline.ch/facebook-algorithmus-verwechselt-schwarze-menschen-mit-affen-398203457758","thumbnailUrl":"https://cdn.unitycms.io/image/ocroped/400,400,1000,357,207,0/BYKXU16z7pE/5IdN8daPaz_8JUjidzRdry.jpg","isAccessibleForFree":true,"publisher":{"@type":"Organization","name":"Zürcher Regionalzeitungen AG","url":"https://www.zuonline.ch","sameAs":"https://www.facebook.com/zuonline.ch/","logo":{"@type":"ImageObject","url":"https://www.zuonline.ch/_next/static/image/src/assets/images/logos/png/logo_zuonline.7a7eedcf0e99e648d2248cac817b946b.png"}},"articleSection":"panorama","author":[{"@type":"Person","name":"Andreas Frei"},{"@type":"Person","name":"AFP"}],"creator":[{"@type":"Person","name":"Andreas Frei"},{"@type":"Person","name":"AFP"}],"image":{"@type":"ImageObject","url":"https://cdn.unitycms.io/image/ocroped/400,400,1000,357,207,0/BYKXU16z7pE/5IdN8daPaz_8JUjidzRdry.jpg","width":400,"height":237},"keywords":[]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.zuonline.ch/"},{"@type":"ListItem","position":2,"name":"Panorama","item":"https://www.zuonline.ch/panorama"},{"@type":"ListItem","position":3,"name":"«Beleidigende Empfehlungen» – Facebook-Algorithmus verwechselt schwarze Menschen mit Affen","item":"https://www.zuonline.ch/facebook-algorithmus-verwechselt-schwarze-menschen-mit-affen-398203457758"}]}</script><script>window.TATM = []</script><script src="https://tdn.da-services.ch/v/1.8.9/zuonline_disco.js" async="" defer=""></script><script src="https://beagle.prod.tda.link/scripts/newsnet-disco/beagle.min.js" async="" defer=""></script><meta name="next-head-count" content="29"/><link rel="preload" href="/_next/static/css/f4d1004903ce548ef148.css" as="style"/><link rel="stylesheet" href="/_next/static/css/f4d1004903ce548ef148.css" data-n-g=""/><link rel="preload" href="/_next/static/css/04b76a06ae7c27519055.css" as="style"/><link rel="stylesheet" href="/_next/static/css/04b76a06ae7c27519055.css" data-n-p=""/><link rel="preload" href="/_next/static/css/5d6a6e553a9c72a8c962.css" as="style"/><link rel="stylesheet" href="/_next/static/css/5d6a6e553a9c72a8c962.css" data-n-p=""/><link rel="preload" href="/_next/static/css/424ade2695099abeda59.css" as="style"/><link rel="stylesheet" href="/_next/static/css/424ade2695099abeda59.css" data-n-p=""/><link rel="preload" href="/_next/static/css/baaa71f7ac467d8bbb8f.css" as="style"/><link rel="stylesheet" href="/_next/static/css/baaa71f7ac467d8bbb8f.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-e7a279300235e161e32a.js"></script><script src="/_next/static/chunks/webpack-0cb069610457c13661fc.js" defer=""></script><script src="/_next/static/chunks/framework-3abcae5fe3beac4d807f.js" defer=""></script><script src="/_next/static/chunks/main-334d7763bbcde973ab57.js" defer=""></script><script src="/_next/static/chunks/pages/_app-c8e50bb3dd50b485dc02.js" defer=""></script><script src="/_next/static/chunks/5043f3c7-4d307cdc2b4eb1bddf60.js" defer=""></script><script src="/_next/static/chunks/801-5fe567c9ed841dd602fc.js" defer=""></script><script src="/_next/static/chunks/320-b88c82b06e7adb3bda44.js" defer=""></script><script src="/_next/static/chunks/355-f5df4faad14012f8cf4c.js" defer=""></script><script src="/_next/static/chunks/438-26042fe1326b0d458b39.js" defer=""></script><script src="/_next/static/chunks/941-c88b94ce002bf6b748fa.js" defer=""></script><script src="/_next/static/chunks/806-cae4878a13b34dc270e0.js" defer=""></script><script src="/_next/static/chunks/pages/content-beb14b3eb30d33f7d2fa.js" defer=""></script><script src="/_next/static/E56chW6Qimn7kcwllc2g1/_buildManifest.js" defer=""></script><script src="/_next/static/E56chW6Qimn7kcwllc2g1/_ssgManifest.js" defer=""></script></head><body class="zuonline"><script>!function(){var d,o=null===(d=window.localStorage)||void 0===d?void 0:d.getItem("colorMode"),a=function(d){"dark"===d?document.body.classList.add("dark-mode"):document.body.classList.remove("dark-mode")},e=window.matchMedia?window.matchMedia("(prefers-color-scheme:dark)"):void 0;"light"===o||"dark"===o?a(o):e&&e.matches&&a("dark")}();</script><div class="disco-outdated-browser" id="discoOutdatedBrowserDiv"><button id="discoOutdatedBrowserButton">✕</button><p>Ihr Browser ist veraltet. Bitte aktualisieren Sie Ihren Browser auf die neueste Version, oder wechseln Sie auf einen anderen Browser wie <a target="_blank" rel="noreferrer" href="https://www.google.com/intl/de/chrome/">Chrome</a>, <a target="_blank" rel="noreferrer" href="https://support.apple.com/de-ch/HT204416">Safari</a>, <a target="_blank" rel="noreferrer" href="https://www.mozilla.org/de/firefox/new/">Firefox</a>  oder <a target="_blank" rel="noreferrer" href="https://www.microsoft.com/de-de/edge">Edge</a> um Sicherheitslücken zu vermeiden und eine bestmögliche Performance zu gewährleisten.</p><script>document.getElementById("discoOutdatedBrowserButton").addEventListener("click",function(){var e=document.getElementById("discoOutdatedBrowserDiv");e.parentNode.removeChild(e)});</script></div><div id="__next"><div class="PageLayout_root__2HWog PageLayoutGrid_pagelayoutgrid__1-BZq contentpage page-section"><div class="PageLayout_leftspace__O1kdU"></div><div class="PageLayout_content__2DaDk"><a data-nosnippet="true" class="_screen-reader-only" href="#main">Zum Hauptinhalt springen</a><div class="PageLayout_topaddesktop__RhWi1"><div id="inside-full-top-desktop" class="Ad_-ad-inside__1ekkW Ad_-inside-full-top-desktop__3lFl0 Ad_-sticky__33rJS inside-full-top-desktop ad-inside adunit" style="height:0"></div></div><div id="inside-full-brandday" class="PageLayout_adbrandday__1uJgK" style="height:0"></div><div class="FullHeader_root__aBwgY"><div class="FullHeader_headerwrapper__3RhJO"><header class="site-header"><a class="logo-link" href="/"><img class="Logo_root__3lhj8" src="/_next/static/image/src/assets/images/logos/logo_zuonline_short.6a16ccf90533a4eb22bddb6794fa2381.svg" alt="Zürcher Unterländer" height="50" width="256"/></a><a class="categoryindicator" href="/panorama">Panorama</a><button class="mobilesearchlink"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-search"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg><span class="_screen-reader-only">Suche</span></button><div class="navigation "><div class="menu-icon" role="button" tabindex="0"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-hamburger"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect fill="#202346" x="3" y="5" width="18" height="1.5" class="line line1"></rect><rect fill="#202346" x="8" y="11" width="13" height="1.5" class="line line2"></rect><rect fill="#202346" x="3" y="17" width="18" height="1.5" class="line line3"></rect></g></svg><div class="icontext">Menü</div></div><nav class="sidenav"><div class="scrollpart"><div class="navigation-user"><div class="usersection"></div><button class="linksearch"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-search"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg><span class="linklabel">Suche</span></button></div><div class="sitemap"><ul class="navigation-item-list list-depth-0"><li class="navigation-item type-group with-childs is-open highlighted"><a href="#temp" tabindex="0" class="item-name type-group">Empfehlungen</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/interaktiv">Interaktiv</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/podcast">Podcast</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/podcast/apropos-taeglicher-podcast">Apropos: der tägliche Podcast</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/politbuero">Politbüro</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/dritte-halbzeit">Dritte Halbzeit</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/eisbrecher">Eisbrecher</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/wahrheit-wein-und-eisenring">Wahrheit, Wein und Eisenring</a></li></ul></div></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">News</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/front">Startseite</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/region">Region</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/region/gastronomie">Gastronomie</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/panorama">Panorama</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur">Kultur</a></li><li class="navigation-item type-category"><a class="item-name" href="/digital">Digital</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/wissen">Wissen</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/wissen/klimawandel">Klimawandel</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/coronavirus">Coronavirus</a></li><li class="navigation-item type-category"><a class="item-name" href="/leben">Leben</a></li><li class="navigation-item type-category"><a class="item-name" href="/auto">Mobilität</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/das-magazin">Das Magazin</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/das-magazin/kolumnen">Kolumnen</a></li><li class="navigation-item type-category"><a class="item-name" href="/das-magazin/reportagen">Reportagen</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/die-loesungen-422945843348">Kreuzworträtsel</a></li><li class="navigation-item type-external"><a href="https://epaper.dasmagazin.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/lokalsport">Regionalsport</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/lokalsport/fussball-regional">Fussball regional</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/sport">Sport</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/sport/fussball">Fussball</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/eishockey">Eishockey</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/tennis">Tennis</a></li><li class="navigation-item type-category"><a class="item-name" href="/kanton-zuerich">Kanton Zürich</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/meinungen">Meinung</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/meinungen/blogs">Aus der Region</a></li><li class="navigation-item type-category"><a class="item-name" href="/meinungen/kolumnen">Kolumnen</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/schweiz">Schweiz</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/schweiz/lockdown">Lockdown</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/ausland">Ausland</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/ausland/us-wahlen">US-Wahlen</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/wirtschaft">Wirtschaft</a></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Blogs</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category with-childs"><a class="item-name" href="/sweethome">Sweet Home</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/sweethome/wohnen">Wohnen</a></li><li class="navigation-item type-category"><a class="item-name" href="/sweethome/food">Food</a></li><li class="navigation-item type-category"><a class="item-name" href="/sweethome/homestorys">Homestorys</a></li><li class="navigation-item type-category"><a class="item-name" href="/sweethome/inspiration">Inspiration</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/mamablog">Mamablog</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/mamablog/erziehung">Erziehung</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/schwangerschaft-baby">Schwangerschaft &amp; Baby</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/partnerschaft">Partnerschaft</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/bildung">Bildung</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/gesellschaft">Gesellschaft</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/gesundheit">Gesundheit</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/alltag">Alltag</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/elternfrage">Elternfrage</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/geldblog">Geldblog</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/geldblog/geldberater">Geldberater</a></li><li class="navigation-item type-category"><a class="item-name" href="/geldblog/boerse">Börse</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/zoom">Zoom – der Fotoblog</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/zoom/leserfoto">Leserfoto</a></li><li class="navigation-item type-category"><a class="item-name" href="/zoom/perlen">Perlen</a></li><li class="navigation-item type-category"><a class="item-name" href="/zoom/lichtbild">Lichtbild</a></li><li class="navigation-item type-category"><a class="item-name" href="/zoom/welt-in-bildern">Welt in Bildern</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/jobcoach">Jobcoach</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/von-kopf-bis-fuss">Von Kopf bis Fuss</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/von-kopf-bis-fuss/ernaehrung">Ernährung</a></li><li class="navigation-item type-category"><a class="item-name" href="/von-kopf-bis-fuss/gesundheit">Gesundheit</a></li><li class="navigation-item type-category"><a class="item-name" href="/von-kopf-bis-fuss/psychologie">Psychologie</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/never-mind-the-markets">Never Mind the Markets</a></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">SonntagsZeitung</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category with-childs"><a class="item-name" href="/sonntagszeitung">SonntagsZeitung</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-external"><a href="https://epaper.sonntagszeitung.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/leserangebote">Leserangebote</a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/leserreisen">Leserreisen</a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/monatsquiz">Monatsquiz</a></li><li class="navigation-item type-external"><a href="https://abos.sonntagszeitung.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Aboshop</a></li></ul></div></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Service</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-external"><a href="https://epaperzuonline.page.link/rniX" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li class="navigation-item type-external"><a href="https://agenda.zuonline.ch/kino" class="item-name external-link" target="_self">Kinoprogramm</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/zattoo-player-198402047018">Zattoo TV Player</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/traueranzeigen-aufgeben-868245649431">Todesanzeigen</a></li><li class="navigation-item type-external"><a href="https://zuonline.sich-erinnern.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Trauerportal</a></li><li class="navigation-item type-external"><a href="https://adbox.goldbach.com/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Inserieren</a></li><li class="navigation-item type-category"><a class="item-name" href="/marktplatz">Marktplatz</a></li><li class="navigation-item type-external"><a href="https://publishing.goldbach.com/de/marken/details/zuercher-unterlaender-neues-buelacher-tagblatt" class="item-name external-link" target="_blank" rel="noopener noreferrer">Werbung/Mediadaten</a></li><li class="navigation-item type-external"><a href="https://files.newsnetz.ch/upload//2/8/281469.pdf" class="item-name external-link" target="_blank" rel="noopener noreferrer">Werbepreise</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/zeitungsarchiv-930530868737">Zeitungsarchiv</a></li><li class="navigation-item type-category"><a class="item-name" href="/newsletter">Newsletter</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/bonus">Bonus</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/bonus/leserreisen">Leserreisen</a></li></ul></div></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/das-wetter-in-der-schweiz-436717333726">Wetter</a></li><li class="navigation-item type-external"><a href="https://agenda.zuonline.ch" class="item-name external-link" target="_self">Agenda</a></li><li class="navigation-item type-external"><a href="https://shop.zuonline.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Aboshop</a></li><li class="navigation-item type-category"><a class="item-name" href="/ueber-uns">Über uns</a></li></ul></div></li></ul><div class="menufooter"><ul class="navigation-item-list list-depth-undefined"><li class="navigation-item type-internal"><a class="item-name internal-link" href="/ihre-kontakte-beim-zuercher-unterlaender-573364035946">Kontakt</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/allgemeine-geschaeftsbedingungen-756910173953">AGB</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/datenschutzerklaerung-954908797441">Datenschutz</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/redaktion-zuercher-unterlaender-903379506684">Impressum</a></li></ul></div></div><div class="mobilemenu"><div class="abo-button -fullwidth"><a href="https://shop.zuonline.ch">Abonnieren</a></div></div></div></nav></div></header><form class="SearchBar_root__3kqxn SearchBar_-hidden__2fCol"><button type="button" class="SearchBar_backarrow__1VbnE" aria-label="zurück"><svg width="15" height="12" xmlns="http://www.w3.org/2000/svg" class="icon-backArraw"><path d="M15 6H2m5 5L2 6l5-5" stroke="#0A79BD" stroke-width="1.5" fill="none" fill-rule="evenodd"></path></svg></button><input type="search" class="SearchBar_input__1Lqp2" placeholder="Suchbegriffe eingeben" value=""/><div class="SearchBar_submit__gEm1M"><button class="DefaultButton_root__2Zxi3 SearchBar_searchbutton__3H_zf default-button">Suche</button></div></form></div></div><div id="inside-full-top-tablet" class="Ad_-topadtablet__28VJ8 Ad_-ad-inside__1ekkW adunit" style="height:0"></div><div class="BackToTop_root__OJEQj"><button class="DefaultButton_root__2Zxi3 BackToTop_defaultbutton__3rfM8 default-button" aria-label="zurück nach oben"><svg width="16px" height="16px" viewBox="0 0 16 16" class="icon-backToTopArrow"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="16" height="16"></rect><path d="M8,0.68292222 L15.6507914,7.2407434 L14.3492086,8.7592566 L8.99920863,4.17392222 L9,16 L7,16 L6.99920863,4.17392222 L1.65079137,8.7592566 L0.349208627,7.2407434 L8,0.68292222 Z" fill="#FFFFFF"></path></g></svg></button></div><main id="main" class="PageLayout_main__1F69w"><article class="ArticleContainer_root__3hXS3"><div class="Breadcrumbs_root__3lbf_"><div class="Breadcrumbs_breadbar__5z4f8"><a class="Breadcrumbs_breadlink__F7eCw" href="/">Startseite |</a><a class="Breadcrumbs_breadlink__F7eCw" href="/panorama">Panorama |</a><h1 class="Breadcrumbs_seotitle__3lkZs" aria-hidden="true">«Beleidigende Empfehlungen» - Facebook-Algorithmus verwechselt schwarze Menschen mit Affen</h1></div></div><div class="ContentHead_root__22rqq ArticleContainer_content-width__pYdH3"><h2 class="ContentHead_title__1wA2g " itemProp="headline"><span class="ContentHead_titleheader__MSrlO">«Beleidigende Empfehlungen»</span><span class="ContentHead_hiddendash__2INVx" aria-hidden="true" role="presentation"> – </span><span class="ContentHead_text__NId_w">Facebook-Algorithmus verwechselt schwarze Menschen mit Affen</span></h2><h3 class="ContentHead_lead__1S033 link_regular__1eg4T link_externalicon-big__3ypDf link_externalicon__2CDAi"><p><span class="HtmlText_root__2zbjl">Unter einem Video, welches einen Streit um Rassismus zeigt, blendete Facebook die Frage ein, ob man «weitere Videos über Primaten» sehen wolle.</span></p></h3><div class="ContentMetaInfo_root__2_7lT"><div><div></div><time dateTime="2021-09-04T08:17:34.000Z" class="LastUpdatedDateTime_root__202ru  last-updated-date-time"><span aria-hidden="false"><span class="updated-indicator "><svg width="11px" height="12px" viewBox="0 0 11 12" xmlns="http://www.w3.org/2000/svg" class="icon-updated"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-20.000000, -455.000000)" fill="#7D7D7D" fill-rule="nonzero"><g transform="translate(25.500000, 461.000000) rotate(-315.000000) translate(-25.500000, -461.000000) translate(18.000000, 455.000000)"><path d="M12.7440406,4.30229844 L12.8121055,4.37197439 L14.6347311,6.63378658 C14.8079985,6.8488052 14.7741525,7.16357324 14.5591339,7.33684068 C14.3680062,7.49085619 14.0980642,7.4812265 13.9187454,7.3261707 L13.8560798,7.26124351 L13.0569074,6.26939523 C12.8965429,8.58380843 11.1543243,10.6778928 8.80850494,11.2322793 C6.96609567,11.6685808 5.05898244,11.1149431 3.73476219,9.80975573 C3.5380918,9.61591206 3.53580028,9.29933786 3.72964395,9.10266747 C3.92348762,8.90599708 4.24006182,8.90370556 4.43673221,9.09754923 C5.51834072,10.1636119 7.07428234,10.615304 8.57828936,10.2591397 C10.540444,9.79542446 11.9922937,8.00175301 12.0657635,6.07250307 L11.1714117,7.35553167 C11.0310573,7.55690498 10.769218,7.62324926 10.5536544,7.52460907 L10.4753149,7.47982685 C10.2739416,7.33947249 10.2075973,7.07763311 10.3062375,6.86206957 L10.3510198,6.78373008 L12.0125839,4.39980206 C12.1841264,4.15368153 12.5250895,4.11779918 12.7440406,4.30229844 Z M11.6319742,2.33667161 C11.8150403,2.54341159 11.7958488,2.85941185 11.5891089,3.04247793 C11.3823689,3.22554401 11.0663686,3.20635253 10.8833026,2.99961255 C9.80657372,1.78364238 8.14479067,1.23956391 6.53564662,1.62026729 C4.55240251,2.08909043 3.11391627,3.82190156 2.95990631,5.76238886 L3.59557977,4.65873007 C3.73307217,4.41925053 4.03866831,4.33657362 4.27814785,4.47406602 C4.49101856,4.59628148 4.57999583,4.85131966 4.50057521,5.07468011 L4.46281191,5.1566341 L3.01643804,7.67587847 C2.86555716,7.9386776 2.52372966,8.0029031 2.28924062,7.83188681 L2.22241234,7.773488 L0.208684899,5.679295 C0.0172842444,5.48024626 0.0234842428,5.16372449 0.222532983,4.97232383 C0.399465196,4.80218992 0.669215608,4.78818492 0.861402592,4.9269714 L0.929504149,4.98617192 L1.94593591,6.04369375 C1.97481461,3.5322176 3.77404238,1.24552777 6.30550491,0.647110169 C8.27671129,0.180747359 10.3133894,0.847568881 11.6319742,2.33667161 Z"></path></g></g></g></svg></span>Aktualisiert vor 1 Stunde</span></time></div><div class="share-and-comment -content-meta-info"><div class="buttonswrapper"><button><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon-comments"><g fill="none" fill-rule="evenodd"><path stroke="#202346" stroke-width="1.5" stroke-linejoin="round" d="M7.4214294 20.8145927l3.2871373-3.9574498H20.5V4h-17v12.8571429h3.96666667z"></path></g></svg><span class="commentcount">0 Kommentare</span></button><button class="shareaction" aria-label="teilen"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-share"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M22,11.4942405 L14.1039658,3 L14.1039658,8.06781774 L12.4252014,8.06781774 C7.21974184,8.06781774 3,12.2075689 3,17.3143524 L3,20 L3.7456665,19.1983587 C6.28084563,16.4733188 9.8679886,14.9206632 13.6287918,14.9206632 L14.1039658,14.9206632 L14.1039658,19.9884809 L22,11.4942405 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button><button class="BookmarkButton_root__3oXB9  bookmarkbutton" title="Artikel merken"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect id="Size" x="0" y="0" width="24" height="24"></rect><path fill="var(--text-brand-color)" fill-rule="nonzero" d="M18.5,3 L5.75,3 C5.33578644,3 5,3.33578644 5,3.75 L5,20.75 L5.00683355,20.8551857 C5.08776325,21.467555 5.86809181,21.7350542 6.30495506,21.2545046 L12.125,14.852 L17.9450449,21.2545046 C18.4061784,21.7617514 19.25,21.4355241 19.25,20.75 L19.25,3.75 C19.25,3.33578644 18.9142136,3 18.5,3 Z M17.75,4.5 L17.75,18.81 L12.6799551,13.2329954 L12.6012889,13.1579829 C12.2980982,12.9079413 11.8428176,12.9329455 11.5700449,13.2329954 L6.5,18.809 L6.5,4.5 L17.75,4.5 Z"></path></g></svg></button></div></div></div></div><div class="share-and-comment"><div class="buttonswrapper"><button><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon-comments"><g fill="none" fill-rule="evenodd"><path stroke="#202346" stroke-width="1.5" stroke-linejoin="round" d="M7.4214294 20.8145927l3.2871373-3.9574498H20.5V4h-17v12.8571429h3.96666667z"></path></g></svg></button><button class="shareaction" aria-label="teilen"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-share"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M22,11.4942405 L14.1039658,3 L14.1039658,8.06781774 L12.4252014,8.06781774 C7.21974184,8.06781774 3,12.2075689 3,17.3143524 L3,20 L3.7456665,19.1983587 C6.28084563,16.4733188 9.8679886,14.9206632 13.6287918,14.9206632 L14.1039658,14.9206632 L14.1039658,19.9884809 L22,11.4942405 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button><button class="BookmarkButton_root__3oXB9  bookmarkbutton" title="Artikel merken"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect id="Size" x="0" y="0" width="24" height="24"></rect><path fill="var(--text-brand-color)" fill-rule="nonzero" d="M18.5,3 L5.75,3 C5.33578644,3 5,3.33578644 5,3.75 L5,20.75 L5.00683355,20.8551857 C5.08776325,21.467555 5.86809181,21.7350542 6.30495506,21.2545046 L12.125,14.852 L17.9450449,21.2545046 C18.4061784,21.7617514 19.25,21.4355241 19.25,20.75 L19.25,3.75 C19.25,3.33578644 18.9142136,3 18.5,3 Z M17.75,4.5 L17.75,18.81 L12.6799551,13.2329954 L12.6012889,13.1579829 C12.2980982,12.9079413 11.8428176,12.9329455 11.5700449,13.2329954 L6.5,18.809 L6.5,4.5 L17.75,4.5 Z"></path></g></svg></button></div></div><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi"><span class="HtmlText_root__2zbjl">Ein Algorithmus von Facebook hat schwarze Menschen mit Affen verwechselt. Eine Sprecherin des Unternehmens bestätigte am Freitag das Problem, das bei einem Video des britischen Boulevard-Blatts «Daily Mail» aufgetreten war. </span></p><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi"><span class="HtmlText_root__2zbjl">Facebook-Nutzer, die sich das Video mit dem Titel «Weisser Mann ruft Polizei wegen schwarzen Männern am Hafen» angesehen hatten, wurden anschliessend gefragt, ob sie «weiterhin Videos über Primaten sehen möchten», wie die «New York Times» berichtete.</span></p><figure class="ArticleImage_root__1o51X ArticleContainer_full-width__3CxF3 ArticleImage_-portrait__3_D6u ArticleContainer_content-portrait-width__157LR ArticleContainer_content-width__pYdH3 article-image" id="fullscreen-item-0"><div class="ArticleImage_image-wrapper__2So9X image-wrapper"><img alt="Die «New York Times» hat den Aussetzer der Gesichtserkennungssoftware bemerkt und einen Screenshot des Vorfalls erstellt." class="ResponsiveImage_root__3glVb responsive-image" src="https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/JQaEBJc8L7M/5IdN8daPaz_8JUjidzRdry.jpg" srcSet="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/HjOCA5LosRY/5IdN8daPaz_8JUjidzRdry.jpg 240w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/6ruPx4jESAs/5IdN8daPaz_8JUjidzRdry.jpg 481w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/0Hqf17tKYRY/5IdN8daPaz_8JUjidzRdry.jpg 721w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/g5igIa8YO3E/5IdN8daPaz_8JUjidzRdry.jpg 962w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/JQaEBJc8L7M/5IdN8daPaz_8JUjidzRdry.jpg 1203w" sizes="100vw" height="2000" width="1203" draggable="false"/><button class="OpenFullscreen_root__1KBIE" aria-label="Vollbild öffnen"><svg width="35" height="35" viewBox="0 0 35 35" xmlns="http://www.w3.org/2000/svg" class="icon-openFullscreen"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__2-9IX link_regular__1eg4T link_externalicon__2CDAi ContentCaption_-portrait__1XPi_ content-caption"><div class="ContentCaption_contenttext__2keOI ContentCaption_width__2Ii6V"><span class="HtmlText_root__2zbjl">Die «New York Times» hat den Aussetzer der Gesichtserkennungssoftware bemerkt und einen Screenshot des Vorfalls erstellt.</span></div><div class="ContentCaption_contentcredit__2Hxuu ContentCaption_width__2Ii6V">Screenshot: Facebook/New York Times</div></figcaption></figure><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi"><span class="HtmlText_root__2zbjl">Die Sprecherin sprach von einem «eindeutig inakzeptablen Fehler». Die verantwortliche Software sei sofort vom Netz genommen worden. «Wir entschuldigen uns bei jedem, der diese beleidigenden Empfehlungen gesehen hat».</span></p><div id="inside-full-top-mobile" class="Ad_-ad-inside__1ekkW Ad_-inside-full-top-mobile__1jLie Ad_-inside-full-content__TbRg3 Ad_-ad-inside-content__ZWb90 adunit" style="height:0"></div><div id="inside-full-content-pos1-desktop" class="Ad_-ad-inside__1ekkW Ad_-inside-full-content-pos1-desktop__2f7FZ Ad_-ad-inside-content__ZWb90 adunit" style="height:0"></div><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi"><span class="HtmlText_root__2zbjl">Facebook setzt auf verschiedene Formen von künstlicher Intelligenz, um die den Nutzern angezeigten Inhalte zu personalisieren. Dabei kommt auch Gesichtserkennungssoftware zum Einsatz. </span></p><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi"><span class="HtmlText_root__2zbjl">Bürgerrechtler weisen jedoch schon länger auf Probleme mit der Genauigkeit hin. Künstliche Intelligenz kommt bei Facebook auch bei der Moderation von Inhalten zum Einsatz, etwa um problematische Nachrichten und Bilder zu erkennen und zu blockieren.</span></p><p class="ArticleContainer_agencies__1ehJx ArticleContainer_content-width__pYdH3"><span class="author">AFP/anf</span></p><time dateTime="2021-09-04T08:16:13.000Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 ArticleContainer_publicationdate__1VvEy">Publiziert heute um 10:16 Uhr</time><p class="Feedback_root__nzXeS ArticleContainer_content-width__pYdH3">Fehler gefunden?<a href="mailto:tagesleitung.korrektorat@tamedia.ch?subject=Hinweis%20auf%20Fehler%20%7C%20Andreas%20Frei%20%7C%20Facebook-Algorithmus%20verwechselt%20schwarze%20Menschen%20mit%20Affen&amp;body=Ich%20habe%20in%20diesem%20Inhalt%20einen%20Fehler%20entdeckt%3A%20https%3A%2F%2Fwww.zuonline.ch%2Ffacebook-algorithmus-verwechselt-schwarze-menschen-mit-affen-398203457758" class="Feedback_feedbacklink__2ys-x">Jetzt melden.</a></p><div id="comments" class="CommentContainer_root__1w6lM ArticleContainer_content-width__pYdH3"><div class="comment-count">0 Kommentare</div><div class="login-message"><a href="https://login.zuonline.ch?callerUri=http://www.zuonline.ch/facebook-algorithmus-verwechselt-schwarze-menschen-mit-affen-398203457758" class="DefaultButton_root__2Zxi3 default-button" target="_self">Bitte anmelden, um zu kommentieren</a></div><div><ul class="comment-list"></ul></div></div></article><div class="ArticleContainer_pianopremium__3vjTd" id="piano-premium"></div><div class="RelatedArticlesContainer_root__2QEN6"><div class="RelatedArticlesContainer_sectiontitle__UG2GG RelatedArticlesContainer_width__1jt8Z">Mehr zum thema</div><div class="RelatedArticlesContainer_articleslider__yQaji RelatedArticlesContainer_width__1jt8Z"><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q ArticleTeaser_-relatedarticle__39_OO article-teaser" data-parsely-slot="slot-relatedarticles-0"><a class="ArticleTeaser_link__3K6PH" href="/migros-kundinnen-werden-jetzt-mit-intelligenten-kameras-gefilmt-548983097347"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_-vertical__1LMXJ"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="Bessere Überwachung: Die Migros setzt in neuen Migros-Filialen auf intelligente Kamerasysteme." class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20799&#x27;%3E%3Crect%20height=&#x27;799&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%237B5343&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/iMQx5udwCbg/CmxJANCSKh5AqMG51LpMPR.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/2CEqHoFK1Vc/CmxJANCSKh5AqMG51LpMPR.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/wRQNCnNSi6k/CmxJANCSKh5AqMG51LpMPR.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/iMQx5udwCbg/CmxJANCSKh5AqMG51LpMPR.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/kAKBUXLYjxU/CmxJANCSKh5AqMG51LpMPR.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/naIGUmV62TE/CmxJANCSKh5AqMG51LpMPR.jpg 2001w" data-sizes="" height="799" width="1200"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#7B5343"></div></figure><div class="ArticleTeaser_text__lFTLc"><div class="ArticleTeaser_titlewrapper__3tsDB"><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_premium__X9wjN">Abo</span><span class="ArticleTeaser_titleheader__2-H61">Überwachung in Zürcher Supermärkten</span></span><span class="ArticleTeaser_title__1Xvn1">Migros-Kundinnen werden jetzt mit intelligenten Kameras gefilmt</span></h3><p class="ArticleTeaser_lead__2rFcH">Neue Überwachungskameras können Personen anhand der Frisur und der Kleidung identifizieren. Sie sollen helfen, Dieben auf die Spur zu kommen.</p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"></div><div class="ArticleTeaserMeta_buttonswrapper__2kAoE"><button class="BookmarkButton_root__3oXB9  ArticleTeaserMeta_bookmarkbutton__1Mq-Q" title="Artikel merken"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data-gray)" fill-rule="nonzero" d="M12.517 1H3.464C3.208 1 3 1.208 3 1.464v13.07l.007.083c.062.367.534.523.8.23l4.184-4.603 4.183 4.603c.285.314.807.112.807-.312V1.465c0-.257-.207-.465-.464-.465zm-.464.929v11.405l-3.719-4.09-.066-.06c-.187-.14-.457-.12-.62.06l-3.72 4.09V1.928h8.125z" transform="translate(-1152 -783) translate(486 649) translate(362 116) translate(304 18)"></path></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q ArticleTeaser_-relatedarticle__39_OO article-teaser" data-parsely-slot="slot-relatedarticles-1"><a class="ArticleTeaser_link__3K6PH" href="/new-york-nutzt-ueber-15000-kameras-mit-gesichtserkennung-639264035823"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_-vertical__1LMXJ"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="Sicherheitskameras nehmen den Bereich vor dem Trump Tower in New York auf. " class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20900&#x27;%3E%3Crect%20height=&#x27;900&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%2361696C&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/RaODJQJQyUE/6B2FvDX24t2An4enf3jtZR.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/-JJsiZ2Wjus/6B2FvDX24t2An4enf3jtZR.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/FzZPw8wITNc/6B2FvDX24t2An4enf3jtZR.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/RaODJQJQyUE/6B2FvDX24t2An4enf3jtZR.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/pd2Fjh1nkSQ/6B2FvDX24t2An4enf3jtZR.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/PVZJqwn51eU/6B2FvDX24t2An4enf3jtZR.jpg 2001w" data-sizes="" height="900" width="1200"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#61696C"></div></figure><div class="ArticleTeaser_text__lFTLc"><div class="ArticleTeaser_titlewrapper__3tsDB"><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_titleheader__2-H61">Kritik von Amnesty International</span></span><span class="ArticleTeaser_title__1Xvn1">New York nutzt über 15’000 Kameras mit Gesichtserkennung</span></h3><p class="ArticleTeaser_lead__2rFcH">Anonym durch den Big Apple spazieren – das sei nicht mehr möglich, kritisiert die Menschenrechtsorganisation. </p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"></div><div class="ArticleTeaserMeta_buttonswrapper__2kAoE"><button class="BookmarkButton_root__3oXB9  ArticleTeaserMeta_bookmarkbutton__1Mq-Q" title="Artikel merken"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data-gray)" fill-rule="nonzero" d="M12.517 1H3.464C3.208 1 3 1.208 3 1.464v13.07l.007.083c.062.367.534.523.8.23l4.184-4.603 4.183 4.603c.285.314.807.112.807-.312V1.465c0-.257-.207-.465-.464-.465zm-.464.929v11.405l-3.719-4.09-.066-.06c-.187-.14-.457-.12-.62.06l-3.72 4.09V1.928h8.125z" transform="translate(-1152 -783) translate(486 649) translate(362 116) translate(304 18)"></path></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q ArticleTeaser_-relatedarticle__39_OO article-teaser" data-parsely-slot="slot-relatedarticles-2"><a class="ArticleTeaser_link__3K6PH" href="/so-jagen-schweizer-polizisten-mit-gesichtserkennung-verbrecher-608167461846"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_-vertical__1LMXJ"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="Träumt von einem «Real Time Crime Center»: Adjutant André Gloor, Chef im Lage- und Analysenzentrum, Kantonspolizei Aargau." class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20799&#x27;%3E%3Crect%20height=&#x27;799&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%234E658E&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/lOk8ytW_UGI/3YAk0yd7qp8BQOaieWwCVD.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/Tzl3sGinobc/3YAk0yd7qp8BQOaieWwCVD.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/HmazaQxJSx0/3YAk0yd7qp8BQOaieWwCVD.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/lOk8ytW_UGI/3YAk0yd7qp8BQOaieWwCVD.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/NDx7WOA8ssk/3YAk0yd7qp8BQOaieWwCVD.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/a8w538Zto6k/3YAk0yd7qp8BQOaieWwCVD.jpg 2001w" data-sizes="" height="799" width="1200"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#4E658E"></div></figure><div class="ArticleTeaser_text__lFTLc"><div class="ArticleTeaser_titlewrapper__3tsDB"><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_premium__X9wjN">Abo</span><span class="ArticleTeaser_titleheader__2-H61">Umstrittene Technologie im Einsatz</span></span><span class="ArticleTeaser_title__1Xvn1">So jagen Schweizer Polizisten mit Gesichtserkennung Verbrecher</span></h3><p class="ArticleTeaser_lead__2rFcH">Mehr Sicherheit oder Überwachungsstaat? Die automatische Identifizierung von Gesichtern ist umstritten. Die Kapo Aargau gibt Einblick – andere schweigen lieber.</p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"><span class="ArticleTeaserMeta_time__W9Gey"><span class="updated-indicator "><svg width="11px" height="12px" viewBox="0 0 11 12" xmlns="http://www.w3.org/2000/svg" class="icon-updated"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-20.000000, -455.000000)" fill="#7D7D7D" fill-rule="nonzero"><g transform="translate(25.500000, 461.000000) rotate(-315.000000) translate(-25.500000, -461.000000) translate(18.000000, 455.000000)"><path d="M12.7440406,4.30229844 L12.8121055,4.37197439 L14.6347311,6.63378658 C14.8079985,6.8488052 14.7741525,7.16357324 14.5591339,7.33684068 C14.3680062,7.49085619 14.0980642,7.4812265 13.9187454,7.3261707 L13.8560798,7.26124351 L13.0569074,6.26939523 C12.8965429,8.58380843 11.1543243,10.6778928 8.80850494,11.2322793 C6.96609567,11.6685808 5.05898244,11.1149431 3.73476219,9.80975573 C3.5380918,9.61591206 3.53580028,9.29933786 3.72964395,9.10266747 C3.92348762,8.90599708 4.24006182,8.90370556 4.43673221,9.09754923 C5.51834072,10.1636119 7.07428234,10.615304 8.57828936,10.2591397 C10.540444,9.79542446 11.9922937,8.00175301 12.0657635,6.07250307 L11.1714117,7.35553167 C11.0310573,7.55690498 10.769218,7.62324926 10.5536544,7.52460907 L10.4753149,7.47982685 C10.2739416,7.33947249 10.2075973,7.07763311 10.3062375,6.86206957 L10.3510198,6.78373008 L12.0125839,4.39980206 C12.1841264,4.15368153 12.5250895,4.11779918 12.7440406,4.30229844 Z M11.6319742,2.33667161 C11.8150403,2.54341159 11.7958488,2.85941185 11.5891089,3.04247793 C11.3823689,3.22554401 11.0663686,3.20635253 10.8833026,2.99961255 C9.80657372,1.78364238 8.14479067,1.23956391 6.53564662,1.62026729 C4.55240251,2.08909043 3.11391627,3.82190156 2.95990631,5.76238886 L3.59557977,4.65873007 C3.73307217,4.41925053 4.03866831,4.33657362 4.27814785,4.47406602 C4.49101856,4.59628148 4.57999583,4.85131966 4.50057521,5.07468011 L4.46281191,5.1566341 L3.01643804,7.67587847 C2.86555716,7.9386776 2.52372966,8.0029031 2.28924062,7.83188681 L2.22241234,7.773488 L0.208684899,5.679295 C0.0172842444,5.48024626 0.0234842428,5.16372449 0.222532983,4.97232383 C0.399465196,4.80218992 0.669215608,4.78818492 0.861402592,4.9269714 L0.929504149,4.98617192 L1.94593591,6.04369375 C1.97481461,3.5322176 3.77404238,1.24552777 6.30550491,0.647110169 C8.27671129,0.180747359 10.3133894,0.847568881 11.6319742,2.33667161 Z"></path></g></g></g></svg></span>Aktualisiert</span></div><div class="ArticleTeaserMeta_buttonswrapper__2kAoE"><button class="BookmarkButton_root__3oXB9  ArticleTeaserMeta_bookmarkbutton__1Mq-Q" title="Artikel merken"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data-gray)" fill-rule="nonzero" d="M12.517 1H3.464C3.208 1 3 1.208 3 1.464v13.07l.007.083c.062.367.534.523.8.23l4.184-4.603 4.183 4.603c.285.314.807.112.807-.312V1.465c0-.257-.207-.465-.464-.465zm-.464.929v11.405l-3.719-4.09-.066-.06c-.187-.14-.457-.12-.62.06l-3.72 4.09V1.928h8.125z" transform="translate(-1152 -783) translate(486 649) translate(362 116) translate(304 18)"></path></svg></button></div></div></div></div></a></article></div></div></main></div><div class="PageLayout_adrightwrapper__1a3vU ad-position-sticky"><div id="outside-right" class="Ad_-adright__2fsiO" style="height:0"></div></div><div class="PageLayout_rightspace__2PUlv"></div><footer class="SiteFooter_root__2KP7g"><div class="SiteFooter_footertop__XGalU"><a class="logo-link" href="/"><img class="Logo_root__3lhj8" src="/_next/static/image/src/assets/images/logos/logo_zuonline_short.6a16ccf90533a4eb22bddb6794fa2381.svg" alt="Zürcher Unterländer" height="50" width="256"/></a><nav><ul class="FooterNavigation_navigationlist__2MdgE"><li><a class="item-name" href="/front">Startseite</a></li><li><a href="https://epaperzuonline.page.link/rniX" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li><a class="item-name" href="/newsletter">Newsletter</a></li><li><a class="item-name internal-link" href="/ihre-kontakte-beim-zuercher-unterlaender-573364035946">Kontakt</a></li><li><a class="item-name internal-link" href="/allgemeine-geschaeftsbedingungen-756910173953">AGB</a></li><li><a class="item-name internal-link" href="/datenschutzerklaerung-954908797441">Datenschutz</a></li><li><a class="item-name internal-link" href="/redaktion-zuercher-unterlaender-903379506684">Impressum</a></li><li><a href="https://shop.zuonline.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Abo abschliessen</a></li></ul></nav></div><div class="SiteFooter_footerbottom__2BmMG"><div class="FooterPublications_root__1JgjM"><div class="FooterPublications_text__Mo44V" role="presentation"><span>Alle Medien von Tamedia</span><svg width="24px" height="24px" viewBox="0 0 24 24" class="icon-footerArrowDown"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon fill="#fff" points="16.8994949 11.4142136 11.9497475 16.363961 7 11.4142136 8.41421356 10 11.9497475 13.5355339 15.4852814 10"></polygon></g></svg></div><div class="FooterPublications_newsandmagazine__2BwR3"><div class="FooterPublications_newscontainer__1m4eI"><div class="FooterPublications_title__17iFg">Nachrichten</div><ul class="FooterPublications_newslist__15ZGF"><li><a href="https://www.12app.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">12-App</a></li><li><a href="https://www.24heures.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">24 heures</a></li><li><a href="https://www.bazonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Basler Zeitung</a></li><li><a href="https://www.berneroberlaender.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Berner Oberländer</a></li><li><a href="https://www.bernerzeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">BZ Berner Zeitung</a></li><li><a href="https://www.langenthalertagblatt.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">BZ Langenthaler Tagblatt</a></li><li><a href="https://www.derbund.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Bund</a></li><li><a href="https://www.landbote.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Landbote</a></li><li><a href="https://epaper.lematindimanche.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Le Matin Dimanche</a></li><li><a href="https://www.sonntagszeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">SonntagsZeitung</a></li><li><a href="https://www.tagesanzeiger.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Tages-Anzeiger</a></li><li><a href="https://www.thunertagblatt.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Thuner Tagblatt</a></li><li><a href="https://www.tdg.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Tribune de Genève</a></li><li><a href="https://www.zuonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zürcher Unterländer</a></li><li><a href="https://www.zsz.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zürichsee-Zeitung</a></li></ul></div><div class="FooterPublications_magazinecontainer__2u_3q"><div class="FooterPublications_title__17iFg">Zeitschriften</div><ul class="FooterPublications_magazinelist__l_m80"><li><a href="https://www.bilan.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Bilan</a></li><li><a href="https://www.dasmagazin.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Das Magazin</a></li><li><a href="https://www.femina.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Femina</a></li><li><a href="https://www.fuw.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Finanz und Wirtschaft</a></li><li><a href="https://www.schweizerfamilie.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Schweizer Familie</a></li></ul></div></div></div><div class="FooterSocialAndCopyright_root__2ZrAx"><div class="FooterSocialAndCopyright_socialicons__3cHBn"><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://www.facebook.com/zuonline.ch/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg" class="icon-facebookFooter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-290.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><path d="M315,920.678571 L315,940.321429 C315,941.800223 313.800223,943 312.321429,943 L307.561384,943 L307.561384,933.111607 L310.94308,933.111607 L311.428571,929.339286 L307.561384,929.339286 L307.561384,926.928571 C307.561384,925.834821 307.862723,925.092634 309.430804,925.092634 L311.428571,925.092634 L311.428571,921.722098 C311.082589,921.677455 309.899554,921.571429 308.515625,921.571429 C305.636161,921.571429 303.660714,923.329241 303.660714,926.560268 L303.660714,929.344866 L300.267857,929.344866 L300.267857,933.117188 L303.666295,933.117188 L303.666295,943 L292.678571,943 C291.199777,943 290,941.800223 290,940.321429 L290,920.678571 C290,919.199777 291.199777,918 292.678571,918 L312.321429,918 C313.800223,918 315,919.199777 315,920.678571 Z"></path></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://twitter.com/zunterland/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg" class="icon-twitterFooter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-345.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(345.000000, 918.000000)"><path d="M22.3214286,0 L2.67857143,0 C1.19977679,0 0,1.19977679 0,2.67857143 L0,22.3214286 C0,23.8002232 1.19977679,25 2.67857143,25 L22.3214286,25 C23.8002232,25 25,23.8002232 25,22.3214286 L25,2.67857143 C25,1.19977679 23.8002232,0 22.3214286,0 Z M19.5926339,8.86160714 C19.6037946,9.01785714 19.6037946,9.1796875 19.6037946,9.3359375 C19.6037946,14.1741071 15.9207589,19.7488839 9.19084821,19.7488839 C7.11495536,19.7488839 5.18973214,19.1462054 3.57142857,18.1082589 C3.8671875,18.1417411 4.15178571,18.1529018 4.453125,18.1529018 C6.16629464,18.1529018 7.73995536,17.5725446 8.99553571,16.5904018 C7.38839286,16.5569196 6.03794643,15.5022321 5.57477679,14.0513393 C6.13839286,14.1350446 6.64620536,14.1350446 7.2265625,13.984375 C5.55245536,13.6439732 4.296875,12.1707589 4.296875,10.390625 L4.296875,10.3459821 C4.78236607,10.6194196 5.3515625,10.7868304 5.94866071,10.8091518 C4.92904473,10.1309357 4.31719162,8.98685419 4.31919643,7.76227679 C4.31919643,7.08147321 4.49776786,6.45647321 4.81584821,5.91517857 C6.61830357,8.13616071 9.32477679,9.58705357 12.3604911,9.74330357 C11.8415179,7.26004464 13.6997768,5.24553571 15.9319196,5.24553571 C16.9866071,5.24553571 17.9352679,5.68638393 18.6049107,6.40066964 C19.4308036,6.24441964 20.2232143,5.9375 20.9263393,5.51897321 C20.6529018,6.3671875 20.078125,7.08147321 19.3191964,7.53348214 C20.0558036,7.45535714 20.7700893,7.24888393 21.4285714,6.96428571 C20.9319196,7.6953125 20.3069196,8.34263393 19.5926339,8.86160714 L19.5926339,8.86160714 Z"></path></g></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://www.instagram.com/zszonline/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg" class="icon-instagramFooter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-400.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(400.000000, 918.000000)"><path d="M12.5055556,6.1247216 C8.97222222,6.1247216 6.12222222,8.98106904 6.12222222,12.5222717 C6.12222222,16.0634744 8.97222222,18.9198218 12.5055556,18.9198218 C16.0388889,18.9198218 18.8888889,16.0634744 18.8888889,12.5222717 C18.8888889,8.98106904 16.0388889,6.1247216 12.5055556,6.1247216 Z M12.5055556,16.6815145 C10.2222222,16.6815145 8.35555556,14.8162584 8.35555556,12.5222717 C8.35555556,10.2282851 10.2166667,8.36302895 12.5055556,8.36302895 C14.7944444,8.36302895 16.6555556,10.2282851 16.6555556,12.5222717 C16.6555556,14.8162584 14.7888889,16.6815145 12.5055556,16.6815145 L12.5055556,16.6815145 Z M20.6388889,5.86302895 C20.6388889,6.69265033 19.9722222,7.35523385 19.15,7.35523385 C18.3222222,7.35523385 17.6611111,6.68708241 17.6611111,5.86302895 C17.6611111,5.0389755 18.3277778,4.37082405 19.15,4.37082405 C19.9722222,4.37082405 20.6388889,5.0389755 20.6388889,5.86302895 Z M24.8666667,7.37750557 C24.7722222,5.37861915 24.3166667,3.60801782 22.8555556,2.14922049 C21.4,0.690423163 19.6333333,0.233853007 17.6388889,0.13363029 C15.5833333,0.0167037862 9.42222222,0.0167037862 7.36666667,0.13363029 C5.37777778,0.228285078 3.61111111,0.684855234 2.15,2.14365256 C0.688888889,3.60244989 0.238888889,5.37305122 0.138888889,7.37193764 C0.0222222222,9.43207127 0.0222222222,15.6069042 0.138888889,17.6670379 C0.233333333,19.6659243 0.688888889,21.4365256 2.15,22.8953229 C3.61111111,24.3541203 5.37222222,24.8106904 7.36666667,24.9109131 C9.42222222,25.0278396 15.5833333,25.0278396 17.6388889,24.9109131 C19.6333333,24.8162584 21.4,24.3596882 22.8555556,22.8953229 C24.3111111,21.4365256 24.7666667,19.6659243 24.8666667,17.6670379 C24.9833333,15.6069042 24.9833333,9.4376392 24.8666667,7.37750557 Z M22.2111111,19.8775056 C21.7777778,20.9688196 20.9388889,21.8095768 19.8444444,22.2494432 C18.2055556,22.9008909 14.3166667,22.7505568 12.5055556,22.7505568 C10.6944444,22.7505568 6.8,22.8953229 5.16666667,22.2494432 C4.07777778,21.8151448 3.23888889,20.9743875 2.8,19.8775056 C2.15,18.2349666 2.3,14.3374165 2.3,12.5222717 C2.3,10.7071269 2.15555556,6.80400891 2.8,5.16703786 C3.23333333,4.07572383 4.07222222,3.23496659 5.16666667,2.79510022 C6.80555556,2.14365256 10.6944444,2.29398664 12.5055556,2.29398664 C14.3166667,2.29398664 18.2111111,2.14922049 19.8444444,2.79510022 C20.9333333,3.22939866 21.7722222,4.0701559 22.2111111,5.16703786 C22.8611111,6.80957684 22.7111111,10.7071269 22.7111111,12.5222717 C22.7111111,14.3374165 22.8611111,18.2405345 22.2111111,19.8775056 Z"></path></g></g></g></svg></a></span></div><span>© <!-- -->2021<!-- --> Tamedia. All Rights Reserved</span></div></div></footer><div id="full-overlay-container"></div><div id="piano-ribbon" class="PageLayout_pianoribbon__KWPMG"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>