<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="//www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

        <link rel="canonical" href="https://www.zuonline.ch/sport/eishockey/bern-verpasst-das-playoff-die-lions-sind-qualisieger/story/28416795">

		<meta name="description" content="Der SC Bern verliert gegen Lausanne 2:3. Lugano zieht trotz der Niederlage gegen Ambri ins Playoff ein. " />
		<title>Bern verpasst das Playoff, die Lions sind Quali-Sieger -  News Sport: Eishockey - zuonline.ch</title>
		<meta property="og:url" content="//www.zuonline.ch/sport/eishockey/bern-verpasst-das-playoff-die-lions-sind-qualisieger/story/28416795" />
		<meta property="og:description" content="Der SC Bern verliert gegen Lausanne 2:3. Lugano zieht trotz der Niederlage gegen Ambri ins Playoff ein. " />
		<meta property="og:title" content="Bern verpasst das Playoff, die Lions sind Quali-Sieger" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://files.newsnetz.ch/images/NewsnetGlobe.jpg" />
		<meta property="og:site_name" content="zuonline.ch/" />
		<meta property="fb:app_id" content="900877159943131" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="https://files.newsnetz.ch/images/NewsnetGlobe.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=238">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=238">
<!-- <link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=238"> -->

<link rel="stylesheet" href="https://files.newsnetz.ch/css/scoreboard.css?v=1582817532" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/liveticker.css?v=1582817532" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/slideshow.css?v=1582817532" type="text/css" />

<link rel="stylesheet" href="https://files.newsnetz.ch/css/baseStyles_v5.css?v=1582817532" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/ZRZ_baseStyles.css?v=1582817532" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/ZU_styles.css?v=1582817532" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/ZRZ_fontstyles.css?v=1582817532" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1582817532" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BUND_stylesIE_v4.css?v=1582817532" type="text/css" />
<![EndIf]-->

<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

<link rel="stylesheet" media="print" href="https://files.newsnetz.ch/css/print_red.css" type="text/css" />
<title>Zürcher Unterländer</title>
        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.zuonline.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    
					<script language="JavaScript" type="text/javascript">
						var WEMF2="";
					</script>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="//zuonline-ssl.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="//zuonline-ssl.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"sport/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="//zuonline-ssl.wemfbox.ch/cgi-bin/ivw/CP/sport/article" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="zuonline-ssl//CP//sport/article";</script>
				<script language="Javascript" src="//zuonline-ssl.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "//www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='https://www.zuonline.ch/sport/hockey/Bern-verpasst-das-Playoff-die-Lions-sind-QualiSieger/story/28416795/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="https://www.zuonline.ch/sport/hockey/Bern-verpasst-das-Playoff-die-Lions-sind-QualiSieger/story/28416795/1/pixel.gif?nocache=1583014674" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="https://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="https://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="https://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="https://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="//www.google-analytics.com/analytics.js"></script>
<script src="//platform.instagram.com/de_de/embeds.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<!-- <script src="https://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=270"></script>-->
<script src="https://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=270" type="text/javascript"></script>

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "https://m.zuonline.ch/api",
            ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="https://files.newsnetz.ch/scripts/liveticker.js?v=220" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/slideshow.js?v=262" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="https://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : 0),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);

        // Track page complete event with ad blocker
        $(window).load(function() {
            ray.run(function(isDetected) {
                paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                    adblock: isDetected ? "full" : "no"
                }));
            });
        });
    });
</script>
        
    <img style="display:none" src="https://mcdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://cdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files2.newsnetz.ch/upload/1/2/127790.png" />
    <script src="https://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-B35JQ84');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "28416795",
        premium = "0",
        article_title = "Bern verpasst das Playoff, die Lions sind Quali-Sieger",
        article_type = "standard",
        publish_date = "1582999560000",
        pageType = "article",
        category = "sport",
        subcategory = "hockey";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "article_type": (article_type) ? article_type : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="//tdn.da-services.ch/current/zuonline.js"></script>
        <script>
            var category = "sport";
            var subcategory = "hockey";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 28416795};

            TATM.init("de-zuonline.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    var config = require("framework/config").config;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-150630588"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-150630588"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="https://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
        
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-467345373"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-467345373"
				}]);
			</script>
		
        
			<style>
				.ad-outside-left { position: fixed; top: 28px; margin-left: -323px;; }
			</style>
			<div class="ad-outside-left" id="ad-outside-left-275880730"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "outside-left",
					targetContainerId: "ad-outside-left-275880730"
				}]);
			</script>
		
        
			<div class="ad-content-ad" id="ad-content-ad-973556554"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: "ad-content-ad-973556554"
				}]);
			</script>
		
    <!-- adtop ende -->

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://zuonline.ch/sport/hockey/Bern-verpasst-das-Playoff-die-Lions-sind-QualiSieger/story/28416795"
        },
        "headline": "Bern verpasst das Playoff, die Lions sind Quali-Sieger",
        "url": "https://zuonline.ch/28416795",
        "thumbnailUrl": "https://files.newsnetz.ch/story/2/8/4/28416795/35/teaser_iapp.jpg",
        "datePublished": "2020-02-29T19:27:12Z",
        "dateModified": "2020-02-29",
        "articleSection": "sport",
        "description": "Der SC Bern verliert gegen Lausanne 2:3. Lugano zieht trotz der Niederlage gegen Ambri ins Playoff ein. ",
        "creator": "",
        "keywords": ["Eishockey","Lausanne HC","Lausanne","Live","Sport"],
        "author": {
            "@type": "Person",
            "name": ""
        },
        "publisher": {
            "@type": "Organization",
            "name": "Zürcher Unterländer",
            "url": "https://zuonline.ch/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://zuonline.ch/images/logos/LogoAmp.png",
                "width": "279",
                "height": "60"
            }
        }
    }
</script>

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="https://epaper.zuonline.ch">ePaper</a>
        </li>
    </ul>

    <ul class="productNav">
        <li>
            <a href="http://www.zuonline.ch/bonus/standard/">Bonus</a>/<a href="http://www.zuonline.ch/service/leserreisen/">Leserreisen</a>
        </li>
        <li>
            <a href="http://www.zuonline.ch/service/inserieren/INSERATE/story/25674600">Inserieren</a>
        </li>
        <li>
            <a href="http://zuonline.sich-erinnern.ch/" target="blank">Trauer</a>
        </li>
        <li>
            <a href="http://www.zuonline.ch/service/marktplatz/">Marktplatz</a>
        </li>
        <li>
            <form action="//www.zuonline.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <span class="clear"></span>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="zuLogo" class="articleLogo">
            <a href="http://www.zuonline.ch" title="Zürcher Unterländer Startseite">
                <img src="//www.zuonline.ch/images/logos/articleLogo.png" id="mainLogo" alt="Zürcher Unterländer" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "//www.zuonline.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="//www.zuonline.ch/images/logos/articleLogo.png" id="mainLogo" alt="Zürcher Unterländer" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
        </div>
        <div class="clear"></div>
        
        <div id="mainNav" class="article">
        <ul>
            <li><a class="" href="/">Front</a></li><li id="">  <a href="http://www.zuonline.ch/region/" >
  		                    Region
  		                  </a></li><li id="">  <a href="http://www.zuonline.ch/ausland/" >
  		                    Ausland
  		                  </a></li><li id="">  <a href="http://www.zuonline.ch/schweiz/" >
  		                    Schweiz
  		                  </a></li><li class="active" id=""><a class="active " href="//www.zuonline.ch/sport/" >
		                  Sport
		                </a></li><li id="">  <a href="http://www.zuonline.ch/ueberregional/" >
  		                    Überregional
  		                  </a></li><li id="">  <a href="http://www.zuonline.ch/wirtschaft/" >
  		                    Wirtschaft
  		                  </a></li><li id="">  <a href="http://www.zuonline.ch/leben/" >
  		                    Leben
  		                  </a></li><li id="">  <a href="http://www.zuonline.ch/meinungen/" >
  		                    Meinung
  		                  </a></li><li id="">  <a href="http://www.zuonline.ch/wissen/" >
  		                    Wissen
  		                  </a></li><li id="">  <a href="http://www.zuonline.ch/auto/" >
  		                    Auto
  		                  </a></li><li id="">  <a href="https://agenda.zuonline.ch" >
  		                    Agenda
  		                  </a></li><li id="">  <a href="http://www.zuonline.ch/web-spezial/" >
  		                    Web-Spezial
  		                  </a></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
        </ul>
    </div>
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.zuonline.ch/sport/lokalsport/" >Lokalsport</a></li>
					  <li><a href="http://www.zuonline.ch/sport/fussball/" >Fussball</a></li>
					  <li><a href="http://www.zuonline.ch/sport/eishockey/" >Eishockey</a></li>
					  <li><a href="http://www.zuonline.ch/sport/weitere/" >Weitere Sportarten</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 28416795;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-297371597"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-297371597"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile"></div>
				<h1 class="standard"> Bern verpasst das Playoff, die Lions sind Quali-Sieger</h1>
				<h3>Der SC Bern verliert gegen Lausanne 2:3. Lugano zieht trotz der Niederlage gegen Ambri ins Playoff ein. </h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<a href="<iframe width="><img src="https://files.newsnetz.ch/story/2/8/4/28416795/33/topelement.jpg" id="articlefeature" alt="Schleichen vor leeren Rängen vom Eis: Goalie Karhunen und Stürmer Arcobello. (Bild: Keystone)" class="jqzoomINNER"/></a>
			<p class="caption" style="float:none; overflow:hidden;">
			Schleichen vor leeren Rängen vom Eis: Goalie Karhunen und Stürmer Arcobello. (Bild: Keystone) <nobr></nobr></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-28416795-1").each(function(){  
					    var dStartTime = new Date(2020, 2, 29, 22, 45, 43);						
							ShowTime(dStartTime, "aktualisiert-28416795-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "22:45", "29.02.2020");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-28416795-1"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="84" story_id="28416795" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:webredaktion@zuonline.ch?subject=Hinweis zu Artikel Bern verpasst das Playoff, die Lions sind Quali-Sieger (28416795)&body=Liebe Redaktion,%0D%0Aich habe einen Hinweis zum Artikel https://zuonline.ch/28416795" target="_blank">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Bern verpasst das Playoff, die Lions sind Quali-Sieger", email: email, type: type, storyId: "28416795"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	<b>Das sind die Paarungen des Playoff:</b></p><p><ul>
<li>ZSC Lions - HC Lugano</li>
<li>EV Zug - Fribourg-Gottéron</li>
<li>HC Davos - HC Lausanne</li>
<li>Genf-Servette - EHC Biel</li>
</ul></p><p>Der SC Bern hat auch die letzte Chance nicht genutzt und das Playoff verpasst.
Der SCB musste In Lausanne gewinnen, doch das war anfänglich war davon nichts zu sehen. Das erste Drittel gemahnte an ein Testspiel im August. Nach der Pause erhöhten die Gäste das Tempo, doch die Waadtländer gingen zweimal in Führung. Doch zweimal glichen die Mutzen aus, indem zuerst Inti Pestoni und dann Tristan Scherwey den Puck nach Schüssen Beat Gerbers präzis ablenkten.</p><p>Weil Ambri im Tessiner Derby 3:1 führte, war die Playoff-Qualifikation für die Berner plötzlich wieder zum Greifen nahe. Se kamen auch zu guten Chancen. Doch den 3:2-Siegtreffer erzielte fünf Minuten vor dem Ende Josh Jooris für die Gastgeber per Ablenker. Es war für den Meister der Schlusspunkt einer völlig missratenen Qualifikation. Und nun steht die Platzierungsrunde an. <i>(ädu)</i></p><p><b>ZSC souverän zum Qualifikationssieg</b></p><p>Es war ein äusserst erfolgreicher Geisterspiel-Abend für die ZSC Lions. Mit einem deutlichen 4:1-Erfolg im Spitzenkampf gegen den EV Zug sicherten sie sich den Qualifikationssieg. Die zweite Erfolgsmeldung betrifft Pius Suter. Der Zürcher Stürmer schloss die Qualifikation mit einem Total von 30 Toren und 23 Assists als Liga-Topskorer ab. Als erster Schweizer seit Damien Brunner in der Saison 2011/12. Auf die verdiente Ehrung muss der 23-Jährige jedoch verzichten, da die ursprünglich für Montag vorgesehene PostFinance-Topskorer-Ehrung wegen dem Coronavirus ebenfalls abgesagt wurde.</p><p>Suter fand auch im abschliessenden Spiel gegen Zug den Weg auf die Torschützenliste, indem er EVZ-Goalie Leonardo Genoni auf herrliche Weise zum 3:0 bezwang. Der Matchwinner war jedoch für einmal nicht Suter, sondern dessen Teamkollege Denis Hollenstein, der das 1:0 und 4:0 erzielte und zudem das 2:0 von Simon Bodenmann vorbereitete. Der EVZ enttäuschte derweil auf der ganzen Linie, nicht zum ersten Mal in jüngster Zeit. In der Endphase der Qualifikation sind die Zentralschweizer in eine Baisse geraten.</p><p>Für die ZSC Lions ist es der erste Qualifikationssieg seit der Saison 2015/16. Die Erinnerungen daran sind jedoch alles andere als gut, anschliessend schieden sie im Playoff-Viertelfinal gegen den SC Bern mit 0:4 aus. Im Extremfall könnte der diesjährige Erfolg jedoch sogar den Meistertitel bedeuten. Dies bei einem allfälligen nachträglichen Beschluss, falls das Playoff komplett ausfallen sollte. Dieses Szenario wünschen sich jedoch nicht einmal die ZSC-Fans. Im leeren Hallenstadion hinterliessen sie auf einem Plakat in grossen Lettern die Botschaft: «Kein Meister ohni Play-offs!» Wird das Playoff gestartet, müssen sich die ZSC Lions im Viertelfinal dem HC Lugano stellen.<i> (mal)</i></p><p><b>Lugano kommt mit blauem Auge davon</b></p><p>Ambri-Piotta hat das letzte Tessiner Derby der Saison mit 4:1 für sich entschieden. Die Mannschaft von Trainer Luca Cereda geriet in der Cornèr Arena zwar kurz nach Beginn des zweiten Drittels durch Thomas Wellinger in Rückstand, nach dem Ausgleich durch Matt D'Agostini kurz nach Spielhälfte in Unterzahl übernahmen aber die Leventiner vermehrt das Spieldiktat. </p><p>Fabio Hofer sorgte in der 42. Minuten für die Führung. Nach dem 3:1 im Powerplay nur vier Minuten später durch Robert Sabolic stieg der Druck auf die Equipe von Serge Pelletier, zumal sie bei einem gleichzeitigen Sieg des SC Bern so noch unter den Strich gefallen wäre. Doch die Luganesi konnten das Schicksal nicht mehr in die eigenen Hände nehmen. Dominic Zwerger sorgte mit dem Treffer ins leere Tor fürs Schlussresultat. </p><p>Dank der 3:2-Niederlage des SCB in Lausanne kommt der HCL mit einem blauen Auge davon und sichert sich den letzten Playoffplatz. Ambri sammelt derweil wichtige drei Punkte auf dem Weg zum Ligaerhalt über die Platzierungsrunde. <i>(sis)</i></p><p><b>Seltener Langnauer Erfolg zum Abschluss</b></p><p>Die SCL Tigers können doch noch gewinnen: 4:2 bezwingt die Equipe von Heinz Ehlers den EHC Biel zum Abschluss der Qualifikation. Es ist ein seltenes Erfolgserlebnis für Langnau. Weil es zuvor zehn der letzten zwölf Spiele verloren hat. Hauptgrund für diese Niederlagenserie: Die SCL Tigers schiessen kaum noch Tore. </p><p>Im Derby gegen Biel allerdings zeigten sie sich diesbezüglich wieder einmal von ihrer besseren Seite – wobei sie auch ein wenig Glück benötigten. Beim 1:0 (19.) lenkte EHCB-Verteidiger Kevin Fey einen Schuss von Ben Maxwell ins eigene Tor ab. Doch dann zeigten die Langnauer Kampfgeist. Alexei Dostoinow brachte sie nach dem 1:1 Toni Rajalas wieder in Front. Zwar gelang Damien Brunner nochmals der Ausgleich, aber Langnau steckte nicht auf - und Eero Elo sorgte schliesslich mit einer Doublette für den Endstand.</p><p>Weil Ambri allerdings ebenfalls gewann, nehmen die SCL Tigers die Platzierungsrunde auf Rang 11 in Angriff. Biel derweil trifft im Playoff-Viertelfinal auf Genf. <i>(mob)</i></p><p><b>Davos dreht Spiel im Schlussdrittel</b></p><p>Es brauchte gegen Schlusslicht Rapperswil-Jona einen eindrücklichen Schlussspurt des HC Davos, um Platz 3 bewahren zu können. Nach 40 uninspirierten Minuten lagen die Bündner gegen die St. Galler 1:3 zurück, gewannen dann aber das letzte Drittel 4:0 und die Partie 5:3. Sie treffen in Playoff-Runde 1 nun auf Lausanne, dieses Duell gab es erst einmal, 2017 setzte sich der Rekordmeister gegen die Waadtländer 4:0 durch.</p><p>Bis es soweit war, mussten die Davoser Fans (vor dem Fernseher oder dem Ticker) aber lange bangen. Zwar meistens im Puckbesitz, aber ohne jede Entschlossenheit vor dem Tor, erinnerte der Davoser Auftritt an jenen am Vorabend beim 0:3 in Ambri. Die Lakers nutzten dies mit guter Effizienz zu einer verdienten 3:1-Führung. Dann aber geschah das, was bei Rapperswils Auswärtsspielen diese Saison sehr oft geschah. Die Lakers, die von 25 Spielen in der Fremde nur 3 gewannen, erlitten einen Einbruch. Der HC Davos kam in regelmässigen Abständen zu seinen vier Toren und feierte am Ende seinen 19. Heimsieg – das ist Bestwert der Qualifkation. <i>(kk)</i></p><p><b>Servette siegt diskussionlos</b></p><p>Genf-Servette hat zum Abschluss der Qualifikation in der National League 6:1 gegen Fribourg Gottéron  gewonnen. Timothy Kast brachte die Mannschaft von Patrick Emond im ersten Drittel in Führung, Arnaud Jacquemet erhöhte nach Spielmitte in Überzahl. Nach dem dritten Treffer durch Stéphane Patry bestand über den Ausgang dieser Partie kein Zweifel mehr, umso mehr als die Genfer nach dem Anschlusstreffer der Fribourger durch Samuel Walser durch drei Tore innert dreier Minuten reagieren konnten. Den Freiburgern fehlte es nach der am Freitag sichergestellten Playoffqualifikation sichtlich an Energie und Durchschlagskraft. Im Playoff bekommt es Servette nun mit Biel zu tun, während Fribourg auf Zug trifft. <i>(sis)</i></p><p><hr></p><p><b>Eisbrecher – der Hockey-Podcast von Tamedia</b><br /><br />
Die Sendung ist zu hören auf <a href="https://open.spotify.com/show/08wleHwMB0pOq8QmEakwYm" target="_blank">Spotify</a> sowie auf <a href="https://podcasts.apple.com/ch/podcast/eisbrecher-der-hockey-podcast-von-tamedia/id1479370668" target="_blank">Apple Podcast</a>. Oder direkt hier:</p><p><iframe height="480px" width="100%" frameborder="no" scrolling="no" seamless src="https://player.simplecast.com/f9f6647c-8ec0-490a-9130-98b5c7005966?dark=false&show=true"></iframe></p><p><b>Lausanne - Bern 3:2</b> (0:0, 2:1, 1:1)<br />
Keine Zuschauer. – SR Salonen, Hebeisen; Kovacs, Gnemmi. – <b>Tore:</b> 33. Frick (Grenier) 1:0. 35. Pestoni (Beat Gerber) 1:1. 40. (39:02) Jooris (Lindbohm) 2:1. 44. Scherwey (Beat Gerber) 2:2. 56. Jooris (Nodari, Bertschy) 3:2. – <b>Strafen:</b> 2mal 2 Minuten gegen Lausanne, keine gegen Bern.<br />
<b>Lausanne:</b> Boltshauser; Heldner, Frick; Nodari, Lindbohm; Grossmann, Genazzi; Oejdemark; Pereskokov, Jeffrey, Herren; Bertschy, Jooris, Kenins; Leone, Vermin, Grenier; Moy, Freidevaux, Traber; Antonietti.<br />
<b>Bern:</b> Karhunen; Untersander, Blum; Andersson, Beat Gerber; Krueger, Colin Gerber; Burren; Mursak, Arcobello, Moser; Pestoni, Rüfenacht, Scherwey; Jeremi Gerber, Ebbett, Praplan; Berger, Heim, Kämpf.</p><p><b>ZSC Lions - Zug 4:1</b> (2:0, 2:1, 0:0)<br />
Keine Zuschauer. – SR Wiegand/Fluri, Kaderli/Schlegel. – <b>Tore:</b> 9. Hollenstein 1:0. 15. Bodenmann (Hollenstein) 2:0. 26. Suter (Geering) 3:0. 32. Hollenstein (Bodenmann) 4:0. 33. Simion (Thorell, Alatalo/Ausschluss Berni) 4:1. – <b>Strafen:</b> 5mal 2 Minuten gegen die ZSC Lions, 7mal 2 Minuten gegen Zug.<br />
<b>ZSC Lions:</b> Flüeler; Noreau, Marti; Jakkola, Geering; Trutmann, Berni; Phil Baltisberger; Pettersson, Krüger, Suter; Bodenmann, Diem, Hollenstein; Chris Baltisberger, Prassl, Wick; Sigrist, Schäppi, Pedretti; Simic.<br />
<b>Zug:</b> Genoni; Diaz, Morant; Thiry, Alatalo; Zgraggen Geisser; Zryd, Stadler; Klingberg, Kovar, Hofmann; Martschini, Lindberg, Thorell; Simion, Senteler, Bachofner; Leuenberger, Albrecht, Zehnder.</p><p><b>Lugano - Ambri-Piotta 1:4 </b>(0:0, 1:1, 0:3)<br />
Keine Zuschauer. – SR Lemelin/Mollard; Cattaneo/Fuchs. – <b>Tore:</b> 22. Wellinger 1:0. 34. D'Agostini (Ausschluss Dotti!) 1:1. 43. Hofer (Dal Pian) 1:2. 46. Sabolic (Flynn/Ausschluss Bürgler) 1:3. 60. (59:16) Zwerger (Plastino) 1:4 (ins leere Tor). – <b>Strafen:</b> 3mal 2 Minuten gegen Lugano, 5mal 2 plus 10 Minuten (Zwerger) gegen Ambrì Piotta.<br />
<b>Lugano:</b> Zurkirchen; Wellinger, Chorney; Chiesa, Elia; Vauclair, Löffel; Jecker; Klasen, McIntyre, Bertaggia; Walker, Lajunen, Suri; Lammer, Sannitz, Fazzini; Bürgler, Romanenghi, Zangger; Morini.<br />
<b>Ambri-Piotta:</b> Manzato; Fora, Dotti; Plastino, Ngoy; Fohrler, Fischer; Pezzullo; Trisconi, Goi, Bianchi; D'Agostini, Flynn, Sabolic; Hofer, Müller, Zwerger; Mazzolini, Dal Pian, Hinterkircher; Schwab.</p><p><b>SCL Tigers - Biel 4:2</b> (1:0, 1:1, 2:1)<br />
Keine Zuschauer. – SR Dipietro/Urban; Progin/Ambrosetti. – <b>Tore:</b> 19. Maxwell (Dostoinow) 1:0. 35. Rajala (Pouliot/Ausschluss Cadonau) 1:1. 40. (39:43) Dostoinow (Maxwell) 2:1. 46. Brunner (Pouliot, Rajala/Ausschluss Huguenin) 2:2. 51. Elo (Maxwell) 3:2. 56. Elo 4:2. – <b>Strafen:</b> je 3mal Minuten.<br />
<b>SCL Tigers:</b> Ciaccio; Glauser, Leeger; Lardi, Erni; Schilt, Blaser; Cadonau, Huguenin; Elo, Maxwell, Dostoinow; Berger, Diem, Pesonen; Schmutz, Earl, Sturny; Kuonen, In-Albon, Andersons.<br />
<b>Biel:</b> Paupe; Fey, Kreis; Rathgeb, Forster; Ulmer, Salmela; Sataric; Hügli, Pouliot, Rajala; Riat, Nussbaumer, Fuchs; Brunner, Gustafsson, Künzle; Schneider, Tanner, Kohler.</p><p><b>Davos - Rapperswil-Jona Lakers 5:3</b> (1:2, 0:1, 4:0)
Keine Zuschauer. – SR Tscherrig/Müller, Kehrli/Wolf. – <b>Tore:</b> 9. Simek (Dominik Egli, Cervenka) 0:1. 14. Kristo (Ausschluss Randegger!) 0:2. 17. Tedenby (Marc Wieser, Mankinen) 1:2. 26. Maier 1:3 (angezeigte Strafe). 41. (40:51) Stoop (Herzog) 2:3. 49. Lindgren (Marc Wieser, Guerra) 3:3. 55. Marc Wieser (Ausschluss Chris Egli; Eggenberger) 4:3. 60. (59:05) Marc Wieser (Lindgren, Tedenby) 5:3. – <b>Strafen:</b> 3mal 2 Minuten gegen Davos, 5mal 2 plus 5 Minuten (Hächler) plus Spieldauer (Hächler) gegen Lakers.<br />
<b>Davos:</b> Sandro Aeschlimann; Nygren, Barandun; Stoop, Jung; Kienzle, Guerra; Mankinen, Baumgartner, Tedenby; Ambühl, Marc Aeschlimann, Hischier; Marc Wieser, Lindgren, Herzog; Kessler, Chris Egli, Frehner; Thierry Bader.<br />
<b>Lakers:</b> Nyffeler; Schneeberger, Profico; Dominik Egli, Randegger; Hächler, Maier; Vukovic, Schmuckli; Kristo, Pyatt, Loosli; Clark, Cervenka, Simek; Mosimann, Ness, Schlagenhauf; Eggenberger, Dünner, Casutt.</p><p><b>Fribourg-Gottéron - Genève-Servette 1:6</b> (0:1, 0:1, 1:4)<br />
Keine Zuschauer. – SR Stricker/Hungerbühler, Obwegeser/Bürgi. – <b>Tore:</b> 17. Kast (Fritsche, Cajka) 0:1. 36. Jacquemet (Rod, Richard/Ausschluss Boychuk) 0:2. 47. Patry (Miranda, Winnik) 0:3. 53. (52:25) Walser (Marchon) 1:3. 54. (53:14) Patry (Miranda, Tömmernes) 1:4. 54. (53:29) Smons (Richard) 1:5. 57. Caron (Richard, Smons) 1:6. – <b>Strafen:</b> 3mal 2 Minuten plus Spieldauer (für Trainer Dubé/39.) gegen Fribourg-Gottéron, keine gegen Genève-Servette.<br />
<b>Fribourg-Gottéron:</b> Waeber; Kamerzin, Furrer; Gunderson, Marti; Forrer, Abplanalp; Gähler; Marchon, Walser, Vauclair; Lauper, Schmutz, Lhotak; Rossi, Desharnais, Brodin; Sprunger, Schmid, Boychuk.<br />
<b>Genève-Servette:</b> Mayer; Jacquemet, Tömmernes; Völlmin, Mercier; Karrer, Le Coultre; Smons; Caron, Richard, Rod; Miranda, Winnik, Patry; Fritsche, Kast, Cajka; Wick, Berthon, Douay. </p><p class="publishedDate">Erstellt: 29.02.2020, 19:27 Uhr</p><div id="rateBox" data-articleId="28416795"></div>
						
  
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-28416795-1").each(function(){  
					    var dStartTime = new Date(2020, 2, 29, 22, 45, 43);						
							ShowTime(dStartTime, "aktualisiert-28416795-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "22:45", "29.02.2020");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-28416795-1"></span> </time>
						</div>
					</div>
					
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-786313508"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-786313508"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="44">
		    	<div class="leserRep">
			    	<h4>Etwas gesehen, etwas geschehen?</h4>

				    <p>
                        Haben Sie etwas Spannendes gesehen oder gehört?<br />
                        Schicken Sie uns ihr Bild oder Video per <nobr>E-Mail</nobr> an <a href="mailto:webredaktion@zuonline.ch">webredaktion@zuonline.ch</a> oder informieren Sie uns telefonisch unter der Nummer 044 854 82 14. 
                        <a href="/leserreporter/So-werden-Sie-zum-Leserreporter/story/26853617">Mehr...</a>
				    </p>
			    </div>
	    </div><div class="contextBox" boxtype="44">
		    	<div class="leserRep">
			    	<h4>Etwas gesehen, etwas geschehen?</h4>

				    <p>
                        Haben Sie etwas Spannendes gesehen oder gehört?<br />
                        Schicken Sie uns ihr Bild oder Video per <nobr>E-Mail</nobr> an <a href="mailto:webredaktion@zuonline.ch">webredaktion@zuonline.ch</a> oder informieren Sie uns telefonisch unter der Nummer 044 854 82 14. 
                        <a href="/leserreporter/So-werden-Sie-zum-Leserreporter/story/26853617">Mehr...</a>
				    </p>
			    </div>
	    </div>
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2020-02-29 22:42:00 - 6 - sporthockey - 2020-02-29 22:42:00 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 72370 --><p class="publiTitle">Inserieren</p><div class="publiBox"><h5 class="1">Anzeigen online aufgeben</h5><a href="http://www.adbox.ch" target='_blank' title=""><img src="https://files.newsnetz.ch/teaser/1/0/teaser72370_element108030.jpg?time=1583012521" alt="" /></a> <a href="http://www.adbox.ch" target='_blank' title=""> Inserate einfach online aufgaben</a> </div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="84" story_id="28416795" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-309222362"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-309222362"
				}]);
			</script>
		</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a href="http://blog.zuonline.ch/mw/?p=3004" ><img alt="" src="https://files.newsnetz.ch/story/3/1/2/31287600/22/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#e62400">Michèle & Friends</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.zuonline.ch/mw/?p=3004" >
                        Midlife-Crisis? Nehm ich!
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Beat Camenzind. </span>
                    <time class="time">16.05.2019</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a href="http://blog.zuonline.ch/vonkopfbisfuss/?p=76162" ><img alt="" src="https://files.newsnetz.ch/story/3/0/5/30533770/18/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#c400ff">Von Kopf bis Fuss</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.zuonline.ch/vonkopfbisfuss/?p=76162" >
                        Diese Frau erinnert sich an alles
                    </a>
                </p>
                <p class="storyInfo">
                    <a class="premium" href="//blog.zuonline.ch/vonkopfbisfuss/?p=76162" >ABO+</a> <span class="author"> Silvia Aeschbach. </span>
                    <time class="time">15.05.2019</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2020-02-29 22:42:00 - 6 - sporthockey - 2020-02-29 22:42:00-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 70374 --><p class="publiTitle">Abo</p><div class="publiBox"><h5 class="1"><a href="https://abo.zuonline.ch/?utm_source=Zuercher Unterlaender&utm_campaign=DG_Promoboxen_ZU&utm_medium=Promoboxen&utm_content=Digitalabo1" title="Eine für alle. Im Digital-Abo. ">Eine für alle. Im Digital-Abo. <!-- ZUDA1 --></a></h5><a href="https://abo.zuonline.ch/?utm_source=Zuercher Unterlaender&utm_campaign=DG_Promoboxen_ZU&utm_medium=Promoboxen&utm_content=Digitalabo1"  title=""><img src="https://files.newsnetz.ch/teaser/1/0/teaser70374_element105232.jpg?time=1583012521" alt="" /></a> <p class="publireportageAdText">Den Zürcher Unterländer digital ohne Einschränkung nutzen. 
Für <b>nur CHF 24.-</b> pro Monat. </br> <b>Jetzt abonnieren! </b></p><a href="https://abo.zuonline.ch/?utm_source=Zuercher Unterlaender&utm_campaign=DG_Promoboxen_ZU&utm_medium=Promoboxen&utm_content=Digitalabo1"  title=""></a></div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/sport/">Sport</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/sport/eishockey/und-endlich-herrscht-wiedereinmal-playofffreude-in-kloten/story/30361415" ><img alt="" src="https://files.newsnetz.ch/story/3/0/3/30361415/9/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/eishockey/und-endlich-herrscht-wiedereinmal-playofffreude-in-kloten/story/30361415">
                        Endlich herrscht wieder einmal Playoff-Freude in Kloten
                    </a>
                </h5>
                <p>
                    <span class="keyword">Kloten</span>
                    
                    
                    Mit dem 3:2-Sieg im dritten Heimspiel gewinnt Kloten die Viertelfinalserie gegen die GCK Lions 4:1 und trifft auf Langenthal.
                    <a href="/sport/eishockey/und-endlich-herrscht-wiedereinmal-playofffreude-in-kloten/story/30361415">Mehr...</a>
                </p>
                <p class="storyInfo">
                    <a class="premium" href="/sport/eishockey/und-endlich-herrscht-wiedereinmal-playofffreude-in-kloten/story/30361415" >ABO+</a> <span class="author">Von Roland Jauch </span>
                    <time class="time">28.02.2020</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/sport/eishockey/letzte-chance-fuer-den-meister/story/22318576" ><img alt="" src="https://files.newsnetz.ch/story/2/2/3/22318576/61/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/eishockey/letzte-chance-fuer-den-meister/story/22318576">
                        Der Meister ist angeknockt - aber noch nicht K.o.
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Der SCB gewinnt das Derby gegen Fribourg und hat weiter Chancen auf das Playoff. Lugano siegt gegen die Lakers, ZSC Lions und Lausanne verlieren deutlich.
                    <a href="/sport/eishockey/letzte-chance-fuer-den-meister/story/22318576">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">07:50</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/front/das-gute-klima-fuer-den-nachwuchs/story/17496875" ><img alt="" src="https://files.newsnetz.ch/story/1/7/4/17496875/8/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/front/das-gute-klima-fuer-den-nachwuchs/story/17496875">
                        Das gute Klima für den Nachwuchs
                    </a>
                </h5>
                <p>
                    <span class="keyword">Eishockey</span>
                    
                    
                    Klotens junge Spieler überzeugen auch im Playoff-Viertelfinal gegen die nicht ausschliesslich jungen GCK Lions.
                    <a href="/front/das-gute-klima-fuer-den-nachwuchs/story/17496875">Mehr...</a>
                </p>
                <p class="storyInfo">
                    <a class="premium" href="/front/das-gute-klima-fuer-den-nachwuchs/story/17496875" >ABO+</a> <span class="author">Von Roland Jauch </span>
                    <time class="time">28.02.2020</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /sport/eishockey/der-schwede-der-die-gck-lions-besser-macht/story/12115137 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Mehr zum Thema</h4>
					<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/sport/eishockey/zsc-siegt-abgeklaert-biel-gewinnt-das-derby/story/12488085" ><img alt="" src="https://files.newsnetz.ch/story/1/2/4/12488085/54/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/eishockey/zsc-siegt-abgeklaert-biel-gewinnt-das-derby/story/12488085">
                        ZSC siegt abgeklärt – Biel gewinnt das Derby
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Die Lions setzen sich im Spitzenkampf in Lausanne souverän 3:1 durch. Derweil triumphiert Biel gegen den SCB.
                    <a href="/sport/eishockey/zsc-siegt-abgeklaert-biel-gewinnt-das-derby/story/12488085">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">26.10.2019</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/sport/eishockey/harmloser-zsc-unterliegt-servette/story/27483987" ><img alt="" src="https://files.newsnetz.ch/story/2/7/4/27483987/63/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/eishockey/harmloser-zsc-unterliegt-servette/story/27483987">
                        Harmloser ZSC unterliegt Servette
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Die Lions schiessen in Genf kein einziges Tor. Beim Spitzenspiel EVZ – Lausanne fallen 11 Treffer, der LHC siegt 6:5.
                    <a href="/sport/eishockey/harmloser-zsc-unterliegt-servette/story/27483987">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">18.09.2019</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/sport/eishockey/bern-gleicht-die-serie-aus-zug-mit-matchpuck/story/16324318" ><img alt="" src="https://files.newsnetz.ch/story/1/6/3/16324318/56/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/eishockey/bern-gleicht-die-serie-aus-zug-mit-matchpuck/story/16324318">
                        Bern gleicht die Serie aus – Zug mit Matchpuck
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Video</span>
                    
                    Der SC Bern holt sich das Break und ist zurück in der Halbfinal-Serie gegen Biel. Der EV Zug kann nach einem 2:0-Sieg bereits am Donnerstag den Sack zu machen. 
                    <a href="/sport/eishockey/bern-gleicht-die-serie-aus-zug-mit-matchpuck/story/16324318">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">02.04.2019</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
			</div></div>
		
	

    <div id="footer">
        <div class="clear"></div>

<ul id="bottomNav">
	<li>
		<a title="Front" href="//www.zuonline.ch/">Front</a>
	</li>
	<li>
		<a title="Bülach" href="//www.zuonline.ch/buelach/">Bülach</a>
	</li>
	<li>
		<a title="Dielsdorf" href="//www.zuonline.ch/dielsdorf/">Dielsdorf</a>
	</li>
	<li>
		<a title="Überregional" href="//www.zuonline.ch/ueberregional/">Überregional</a>
	</li>
	<li>
		<a title="Sport" href="//www.zuonline.ch/sport/">Sport</a>
	</li>
	<li>
		<a title="Schweiz" href="//www.zuonline.ch/schweiz/">Schweiz</a>
	</li>
	<li>
		<a title="Ausland" href="//www.zuonline.ch/ausland/">Ausland</a>
	</li>
	<li>
		<a title="Wirtschaft" href="//www.zuonline.ch/wirtschaft/">Wirtschaft</a>
	</li>
	<li>
		<a title="Panorama" href="//www.zuonline.ch/panorama/">Panorama</a>
	</li>
	<li>			
		<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
		<form action="//www.zuonline.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
			<span class="icon-search"></span>
			<input type="hidden" name="date" id="date" value="alle">
			<input type="hidden" name="order" id="order" value="date">
			<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
			<button title="Submit Search" class="btn"></button>
		</form>
	</li>
</ul>

<div class="clear"></div>

<div id="footerLinks">
	<div class="partnerNav">
		<ul>
			<li>Marktplatz</li>
			<li><a title="Angebote/Auto" href="//www.zuonline.ch/service/marktplatz/AngeboteAuto/story/30557514">Angebote/Empfehlungen</a></li>
			<li><a title="Amtliche Anzeigen" href="//www.zuonline.ch/service/marktplatz/Amtliche-Anzeigen/story/28428213">Amtliche Anzeigen</a></li>
			<li><a title="Immobilien" href="//www.zuonline.ch/service/marktplatz/ImmobilienHomegate/story/17066024">Immobilien/Homegate</a></li>
			<li><a title="Stellen" href="//www.zuonline.ch/service/marktplatz/Stellen/story/24873709">Stellen</a></li>
			<li><a title="Todesanzeigen" href="//www.zuonline.ch/service/marktplatz/Todesanzeigen/story/22305162">Todesanzeigen</a></li>
			<li><a title="Veranstaltungen" href="//www.zuonline.ch/service/marktplatz/Veranstaltungen/story/12600937">Veranstaltungen</a></li>
			<li><a title="Branchenbox" href="//www.zuonline.ch/service/marktplatz/Branchenbox/story/24634343">Branchenbox</a></li>
		</ul>
	</div>

	
	<div class="partnerNav">
		<ul>
			<li>Inserieren</li>
			<li><a title="Übersicht" href="//www.zuonline.ch/service/inserieren/INSERATE/story/25674600">Übersicht</a></li>
			<li><a title="Technische Angaben" href="//www.zuonline.ch/service/inserieren/Technische-Angaben/story/23624194">Technische Angaben</a></li>
			<li><a title="Todesanzeigen" href="//www.zuonline.ch/service/trauerfall/Todesanzeigen/story/11413980">Todesanzeigen</a></li>
			<li><a title="Online Werbung" href="//www.zuonline.ch/service/inserieren/Online-Werbung/story/22417587">Online Werbung</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnemente</li>
			<li><a title="Zeitungsarchiv" href="//www.zuonline.ch/service/archiv/">Zeitungsarchiv</a></li>
			<li><a title="Redaktionelle Newsletter" href="//www.zuonline.ch/25687642" target="_blank">Redaktionelle Newsletter</a></li>
			<li><a title="Alle Aboangebote" href="https://abo.zuonline.ch" target="_blank">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.zuonline.ch/tamstorefront/my-account" target="_blank">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.zuonline.ch/tamstorefront/my-account" target="_blank">Ferienunterbruch</a></li>
			<li><a title="Häufig gestellte Fragen" href="https://abo.zuonline.ch/#Questions" target="_blank">Häufig gestellte Fragen</a></li>
			<li><a title="Bonus" href="//www.zuonline.ch/bonus/standard/">Bonus</a></li>
			<li><a title="Leserreisen" href="//www.zuonline.ch/service/leserreisen/">Leserreisen</a></li>
			<li><a title="ePaper SoZ" target="_new" href="//epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li><a href="http://www.zuonline.ch/service/kontakt/Verlag-und-Inserate/story/11878765" style="color:black" >Über uns</a></li>
			<li><a title="Redaktion" href="//www.zuonline.ch/ueber_uns/redaktion/kontakte/story/27556432">Redaktion</a></li>
			<li><a title="Portrait" href="//www.zuonline.ch/ueber_uns/portrait/Portrait-Zuercher-Unterlaender/story/10848299">Portrait</a></li>
			<li><a title="Portrait" href="//www.zuonline.ch/ueber_uns/Leserbriefe/Erfassen/story/19624809">Leserbriefe</a></li>
			<li><a href="http://www.zuonline.ch/service/ueber_uns/Kontakte/story/29608089">Kontakte</a></li>
			<li><a href="https://abo.zuonline.ch/tamstorefront/terms/register" target="_blank">AGB & Datenschutz</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>