<!DOCTYPE html><html lang="de"><head><meta charSet="utf-8"/><link rel="icon" href="/_next/static/media/favicon_zuonline.b2ed5094.png" media="(prefers-color-scheme:light)"/><link rel="apple-touch-icon" sizes="180x180" href="/_next/static/media/appleTouch_zuonline.ad1750d9.png"/><link rel="icon" sizes="192x192" href="/_next/static/media/appleTouch_zuonline.ad1750d9.png"/><link rel="preconnect" href="https://feed-prod.unitycms.io"/><link rel="dns-prefetch" href="https://feed-prod.unitycms.io"/><link rel="preconnect" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://gateway.tamedia.ch/recommender-service"/><link rel="dns-prefetch" href="https://beagle.prod.tda.link"/><link rel="dns-prefetch" href="https://tpc.googlesyndication.com/"/><link rel="dns-prefetch" href="https://interaktiv-mf.dev-disco.tagesanzeiger.ch/"/><title>Alle Beiträge zum Thema Richemont | Zürcher Unterländer</title><meta name="description" content="Halten Sie Sich auf dem Laufenden mit all unseren Beiträgen zum Thema company-Richemont | Zürcher Unterländer"/><link rel="canonical" href="https://www.zuonline.ch/tags/13271/richemont"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Alle Beiträge zum Thema Richemont | Zürcher Unterländer"/><meta name="twitter:description" content="Halten Sie Sich auf dem Laufenden mit all unseren Beiträgen zum Thema company-Richemont | Zürcher Unterländer"/><meta name="twitter:image" content="https://www.zuonline.ch/_next/static/media/default_sharing_zuonline.136ff364.png"/><meta name="twitter:site" content="@ZUnterland"/><meta property="og:type" content="website"/><meta property="og:title" content="Alle Beiträge zum Thema Richemont | Zürcher Unterländer"/><meta property="og:description" content="Halten Sie Sich auf dem Laufenden mit all unseren Beiträgen zum Thema company-Richemont | Zürcher Unterländer"/><meta property="og:image" content="https://www.zuonline.ch/_next/static/media/default_sharing_zuonline.136ff364.png"/><meta property="og:site_name" content="Zürcher Unterländer"/><meta property="og:url" content="https://www.zuonline.ch/tags/13271/richemont"/><meta property="fb:app_id" content="900877159943131"/><meta name="color-scheme" content="dark light"/><meta name="apple-itunes-app" content="app-id=766953252"/><meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover"/><meta name="robots" content="max-image-preview:large"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebPage","headline":"Alle Beiträge zum Thema Richemont | Zürcher Unterländer","url":"https://www.zuonline.ch/tags/13271/richemont","datePublished":"2022-03-06T15:43:39.000Z","dateModified":"2022-03-06T15:43:39.000Z"}</script><meta name="next-head-count" content="32"/><link rel="preload" href="/_next/static/css/13657665e3f34457.css" as="style"/><link rel="stylesheet" href="/_next/static/css/13657665e3f34457.css" data-n-g=""/><link rel="preload" href="/_next/static/css/859a44112d4a8c18.css" as="style"/><link rel="stylesheet" href="/_next/static/css/859a44112d4a8c18.css" data-n-p=""/><link rel="preload" href="/_next/static/css/75db3b796e87b015.css" as="style"/><link rel="stylesheet" href="/_next/static/css/75db3b796e87b015.css" data-n-p=""/><link rel="preload" href="/_next/static/css/221f034e2c6d78d3.css" as="style"/><link rel="stylesheet" href="/_next/static/css/221f034e2c6d78d3.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script src="/_next/static/chunks/webpack-64aa4fc7f6374d50.js" defer=""></script><script src="/_next/static/chunks/framework-75db3117d1377048.js" defer=""></script><script src="/_next/static/chunks/main-aff5a879d5a17194.js" defer=""></script><script src="/_next/static/chunks/pages/_app-dd27b82f344ef303.js" defer=""></script><script src="/_next/static/chunks/63-f6a73a15c7394670.js" defer=""></script><script src="/_next/static/chunks/830-d67cfc2c07fa39b9.js" defer=""></script><script src="/_next/static/chunks/444-53e8b2895792cb02.js" defer=""></script><script src="/_next/static/chunks/921-796383d424e1ce4a.js" defer=""></script><script src="/_next/static/chunks/596-50e5f3351cd7c8c4.js" defer=""></script><script src="/_next/static/chunks/771-5cd5dd29e481bbf8.js" defer=""></script><script src="/_next/static/chunks/pages/tags/%5Bid%5D/%5B%5B...slug%5D%5D-900b39a5e8e5cf30.js" defer=""></script><script src="/_next/static/LOPARjXMhxxGQ3b--lBEA/_buildManifest.js" defer=""></script><script src="/_next/static/LOPARjXMhxxGQ3b--lBEA/_ssgManifest.js" defer=""></script></head><body class="zuonline"><script>!function(){var d,o=null===(d=window.localStorage)||void 0===d?void 0:d.getItem("colorMode"),a=function(d){"dark"===d?document.body.classList.add("dark-mode"):document.body.classList.remove("dark-mode")},e=window.matchMedia?window.matchMedia("(prefers-color-scheme:dark)"):void 0;"light"===o||"dark"===o?a(o):e&&e.matches&&a("dark")}();</script><div class="disco-outdated-browser" id="discoOutdatedBrowserDiv"><p>Ihr Browser ist veraltet. Bitte aktualisieren Sie Ihren Browser auf die neueste Version, oder wechseln Sie auf einen anderen Browser wie <a target="_blank" rel="noreferrer" href="https://www.google.com/intl/de/chrome/">Chrome</a>, <a target="_blank" rel="noreferrer" href="https://support.apple.com/de-ch/HT204416">Safari</a>, <a target="_blank" rel="noreferrer" href="https://www.mozilla.org/de/firefox/new/">Firefox</a>  oder <a target="_blank" rel="noreferrer" href="https://www.microsoft.com/de-de/edge">Edge</a> um Sicherheitslücken zu vermeiden und eine bestmögliche Performance zu gewährleisten.</p></div><div id="__next"><div class="PageLayout_root__3m7KW PageLayout_-fixedwidth-grid__MMJlf PageLayoutGrid_pagelayoutgrid__P4J79 listpage page-section"><div id="full-overlay-container"></div><div id="piano-ribbon" class="PageLayout_pianoribbon__2mUkA"></div><div class="PageLayout_leftspace__I7IMw"></div><div class="PageLayout_content__fnkSp"><a data-nosnippet="true" class="_screen-reader-only" href="#main">Zum Hauptinhalt springen</a><div class="PageLayout_topaddesktop__q7KHv"><div id="inside-full-top-desktop" class="Ad_root__3JT2w Ad_-ad-inside__5dcao Ad_-inside-full-top-desktop__GZNb4 inside-full-top-desktop ad-inside adunit" style="height:0"></div></div><div id="inside-full-brandday" class="Ad_root__3JT2w PageLayout_adbrandday__rbkBC" style="height:0"></div><div class="FullHeader_root__GN5eb"><div class="FullHeader_headerwrapper__ZiGtq"><header class="SiteHeader_root__JqEic"><a class="Logo_root__XizPH logo" href="/"><svg viewBox="0 0 50 50"><title>Zürcher Unterländer</title><g fill="none"><path d="M0 0h50v50H0z"></path><path fill="var(--logo-fill)" d="M5.652 44.783h39.131V5.652H5.652z"></path><path fill="var(--logo-fill-secondary)" d="M31.37 11.117h-6.76c-8.569 0-8.695 3.366-8.695 7.585h-.672v-8.267h21.462L18.729 39.752h4.998c5.586 0 12.557-.213 12.557-6.136v-1.704h.673v8.523H13.478l17.893-29.318Z"></path></g></svg></a><a class="SiteHeader_categoryindicatorlink__AaGzj" href="/tags/13271/richemont"><h1 class="SiteHeader_categoryindicator__Xs_yY">Richemont</h1></a><div class="NavigationUser_root__i51n_"></div><div class="MenuIcon_root__WydKn"><button class="InvisibleButton_root__9RXsj MenuIcon_menuicon__BMj7u"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="MenuIcon_icon-hamburger__Tqroi" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M2 4h12v1.5H2V4Zm0 5.25h7v1.5H2v-1.5Zm0 5.25h7V16H2v-1.5Z" fill="#202346"></path><g transform="translate(11 8)" stroke="#202346" stroke-width="1.5"><circle cx="4.5" cy="4.5" r="3.75"></circle><path stroke-linecap="square" d="m7.362 8.029 2.916 2.917"></path></g></g></svg><div class="MenuIcon_icontext__4Qg59">Menü</div></button></div></header></div></div><div class="Flyout_root__Nyk8k Flyout_-navigation__0lk8K"><button class="InvisibleButton_root__9RXsj Flyout_overlay__qKs7t"></button><div class="Flyout_wrapper__VF1j2"><div class="Flyout_empty__NINko"></div><div class="Flyout_container__XdkFx" tabindex="-1"><nav class="NavigationFlyout_root__ZhArs"><div class="NavigationFlyout_navheader__ohmK4"><a class="Logo_root__XizPH logo" href="/"><img src="/_next/static/media/logo_zuonline_short.be652bd3.svg" alt="Zürcher Unterländer" height="50" width="256"/></a>  <!-- --><button class="NavigationFlyout_buttonclose__7085O"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path fill="none" stroke-linecap="square" stroke-width="1.5" stroke="var(--text-color)" d="m5.5 5.5 13 13M18.5 5.5l-13 13"></path></svg></button></div><div class="NavigationFlyout_scrollpart__BOMuX"><div class="NavigationFlyout_searchbarnav__X_w4t"><form class="SearchBar_root___Q48a"><div class="TextInput_root__64fIx SearchBar_input__U5k_L"><input class="TextInput_input__I5fAS" placeholder="Suchbegriffe eingeben" type="search" value=""/></div><button type="submit" aria-label="Suche" class="SearchBar_searchbutton__eUnnX"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg></button></form></div><div class="NavigationFlyout_sitemap__Ll5ju"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-highlighted__fOycq NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Schnellzugriffe</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/newest">Neueste Artikel</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://epaperzuonline.page.link/rniX" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/podcast">Podcasts</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/blog">Blogs</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://abo-digital.zuonline.ch/checkout/dualordigital" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Aboshop</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/abovorteile">carte blanche &amp; Abovorteile </a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Themen &amp; Schwerpunkte</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/front">Startseite</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/schwerpunkte">Schwerpunkte</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="16px" height="16px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/schwerpunkte/treibstoff-alkohol">Treibstoff Alkohol</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/ukraine">Ukraine-Krieg</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/energiekrise">Energiekrise</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/coronavirus">Coronavirus</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/region">Region</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="16px" height="16px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/entdecken-sie-news-und-geschichten-aus-ihrer-gemeinde-624290480709">Meine Gemeinde</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/region/dorfleben">Dorfleben</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/region/gastronomie">Gastronomie</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/panorama">Panorama</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/kultur">Kultur</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/digital">Digital</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/wissen">Wissen</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="16px" height="16px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/wissen/klimawandel">Klimawandel</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/video">Video</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/leben">Leben</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/auto">Mobilität</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/lokalsport">Regionalsport</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="16px" height="16px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/lokalsport/fussball-regional">Fussball regional</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/kanton-zuerich">Kanton Zürich</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/sport">Sport</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="16px" height="16px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/fussball">Fussball</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/wm">Fussball-WM Katar</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/eishockey">Eishockey</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/ehc-kloten">EHC Kloten</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/ski-alpin">Ski alpin</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/tennis">Tennis</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/schwingen">Schwingen</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/meinungen">Meinung</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="16px" height="16px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/meinungen/blogs">Aus der Region</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/meinungen/kolumnen">Kolumnen</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/schweiz">Schweiz</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/ausland">Ausland</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="16px" height="16px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/ausland/us-wahlen">US-Wahlen</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/wirtschaft">Wirtschaft</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Weitere Publikationen</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/sonntagszeitung">SonntagsZeitung</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="16px" height="16px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://epaper.sonntagszeitung.ch/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sonntagszeitung/leserangebote">Leserangebote</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sonntagszeitung/leserreisen">Leserreisen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sonntagszeitung/monatsquiz">Monatsquiz</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://abos.sonntagszeitung.ch/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Aboshop</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/das-magazin">Das Magazin</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Service</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/haeufige-fragen">Häufige Fragen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://abo-digital.zuonline.ch/account/newsletter" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Newsletter</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/zeitungsarchiv-930530868737">Zeitungsarchiv</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/traueranzeigen-aufgeben-868245649431">Todesanzeigen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/das-wetter-in-der-schweiz-436717333726">Wetter</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://agenda.zuonline.ch" class="NavigationItem_navitem__7DRwL" target="_self">Agenda</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://agenda.zuonline.ch/kino" class="NavigationItem_navitem__7DRwL" target="_self">Kinoprogramm</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://zuonline.sich-erinnern.ch/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Trauerportal</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/wir-wollen-ihre-guetzli-rezepte-861379513384">Weihnachtsaktion</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/services">Services</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://abo-digital.zuonline.ch/checkout/dualordigital" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Aboshop</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/abovorteile/events">Teilnehmen &amp; entdecken</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a href="https://goldbach.com/ch/de/portfolio/print/zuercher-unterlaender-neues-buelacher-tagblatt/tarif#rate-data-print+standardformate" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Werbung/Mediadaten</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="16px" height="16px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://adbox.goldbach.com/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Inserieren</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/marktplatz">Marktplatz</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/ueber-uns">Über uns</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="16px" height="16px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/ueber-uns/in-eigener-sache">In eigener Sache</a></li></ul></div></li></ul></div></li></ul><div class="NavigationFlyout_menufooter___9NJi"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/ihre-kontakte-beim-zuercher-unterlaender-573364035946">Kontakt</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/allgemeine-geschaeftsbedingungen-756910173953">AGB</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/datenschutzerklaerung-954908797441">Datenschutz</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/redaktion-zuercher-unterlaender-903379506684">Impressum</a></li></ul></div></div></div></nav></div></div></div><div id="inside-full-top-tablet" class="Ad_root__3JT2w Ad_-topadtablet__5UCRU Ad_-ad-inside__5dcao adunit" style="height:0"></div><div class="BackToTop_root__mCcrr"><button class="DefaultButton_root___rBza  BackToTop_defaultbutton__MyTMz default-button" aria-label="zurück nach oben"><svg width="16px" height="16px" viewBox="0 0 16 16" class="BackToTop_icon-backtotopmain__dubxD" aria-hidden="true"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="16" height="16"></rect><path d="M8,0.68292222 L15.6507914,7.2407434 L14.3492086,8.7592566 L8.99920863,4.17392222 L9,16 L7,16 L6.99920863,4.17392222 L1.65079137,8.7592566 L0.349208627,7.2407434 L8,0.68292222 Z" fill="#FFFFFF"></path></g></svg></button></div><div class="Flyout_root__Nyk8k Flyout_-user-profile__uvh6w"><button class="InvisibleButton_root__9RXsj Flyout_overlay__qKs7t"></button><div class="Flyout_wrapper__VF1j2"><div class="Flyout_empty__NINko"></div><div class="Flyout_container__XdkFx" tabindex="-1"><div class="UserProfile_root__9Qb_N"><div class="UserProfile_profileclose__4eaaq"><a class="Logo_root__XizPH logo" href="/"><img src="/_next/static/media/logo_zuonline_short.be652bd3.svg" alt="Zürcher Unterländer" height="50" width="256"/></a> <!-- --><button class="InvisibleButton_root__9RXsj UserProfile_buttonclose__3zHYp"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path fill="none" stroke-linecap="square" stroke-width="1.5" stroke="var(--text-color)" d="m5.5 5.5 13 13M18.5 5.5l-13 13"></path></svg></button></div><div class="UserProfile_wrapper__odXXE UserProfile_-mobile-only__Z0Bn7"><a href="https://abo-digital.zuonline.ch/identity-service/auth/authorize?source_client=web&amp;response_type=token&amp;redirect_uri=https%3A%2F%2Fwww.zuonline.ch%2Ftags%2F13271%2Frichemont"><span class="UserProfile_loginlink__CYoqt"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="UserProfile_iconlogin__sLG9t" aria-hidden="true"><g fill="#202346"><polygon points="10 16 0 16 0 14.5 8.5 14.5 8.5 1.5 0 1.5 0 0 10 0" transform="translate(10.000000, 4.000000)"></polygon><polygon points="13.2867757 8.54271693 12.0978397 9.45728307 13.4772242 11.2497169 5 11.25 5 12.75 13.4772242 12.7497169 12.0978397 14.5427169 13.2867757 15.4572831 15.9462242 12"></polygon></g></svg>Login<!-- --></span></a></div><div class="Subscribe_root__UmwHc"><span class="Subscribe_title__0ru20">Sie haben kein aktives Abo</span><span class="Subscribe_subscribetext__lPzwJ">Unterstützen Sie Qualitätsjournalismus und erhalten Sie Zugriff auf alle Inhalte.</span><a href="https://abo-digital.zuonline.ch/checkout/dualordigital" class="DefaultButton_root___rBza  Subscribe_button__g_8x8 default-button" target="_blank" rel="noopener noreferrer">Abo abschliessen</a></div><div class="UserProfile_wrapper__odXXE"><div class="UserItem_root__1CVif"><a href="https://abo-digital.zuonline.ch/checkout/dualordigital" target="_blank" rel="noopener noreferrer"><div class="UserItem_titlebox__jZ2bW"><span class="UserItem_leftalign__WB_cC"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" stroke="var(--text-color)" stroke-width="1.3"><path d="M4 11.25v9h16v-9"></path><path d="M6.65 14.05h4.7v3.2h-4.7zM13.65 14.05h3.7v6.2h-3.7zM3 8.05 4.543 2.8h14.914L21 8.05zM2.8 8.65v1.846c0 .77.437 1.154 1.312 1.154.874 0 1.311-.385 1.311-1.154V8.65M6.08 8.65v1.846c0 .77.438 1.154 1.312 1.154.874 0 1.312-.385 1.312-1.154V8.65M9.2 8.65v1.846c0 .77.437 1.154 1.312 1.154.874 0 1.311-.385 1.311-1.154V8.65M12.2 8.65v1.846c0 .77.437 1.154 1.312 1.154.874 0 1.311-.385 1.311-1.154V8.65M15.648 8.65v1.846c0 .77.437 1.154 1.312 1.154.874 0 1.311-.385 1.311-1.154V8.65M18.577 8.65v1.846c0 .77.437 1.154 1.311 1.154.875 0 1.312-.385 1.312-1.154V8.65"></path></g></svg><span class="UserItem_title__Jjdtw">Zum Abo-Shop</span></span><span class="UserItem_rightarrow__f1o6_"><svg xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24"><g transform="translate(6.822426 6.633028)"><path fill="var(--text-color)" d="m2.450302 0h8.727273v1.818182h-8.727273z"></path><path fill="var(--text-color)" d="m-1.2742949 5.14259477h13.0909091v1.81818182h-13.0909091z" transform="matrix(.70710678 -.70710678 .70710678 .70710678 -2.735301 5.499771)"></path><path fill="var(--text-color)" d="m9.359393 0h1.818182v8.727273h-1.818182z"></path></g></svg></span></div></a></div><div class="ContactFormLink_root__DIjrE"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path stroke-width="1.5" stroke="var(--text-color)" d="m7.73 20 3.13-3.77h9.32V4H4v12.23h3.77z"></path><g transform="translate(11.25 5.93)"><path stroke-width="1.5" stroke="var(--text-color)" d="M1 0v5"></path><circle fill="var(--text-color)" cx="1" cy="7" r="1"></circle></g></g></svg><a href="/ihre-kontakte-beim-zuercher-unterlaender-573364035946">Kontakt und Hilfe</a></div></div></div></div></div></div><main id="main" class="PageLayout_main__20lX2"><div><section class="SectionContainer_root__RPG7l"><div class="SectionContainer_whitecover__kuiYi"> </div> <!-- --><div class="ArticleTeaserList_root___RE7I"><article class="ArticleTeaser_root__iww9s ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-regular__l_CkK article-teaser" style="grid-column:span 3"><a class="ArticleTeaser_link__gVsmd" href="/breitling-stellt-lieferungen-nach-russland-ein-174903991556"><div class="ArticleTeaser_colorbox__3dUIa"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="Ein Uhrmacher von Breitling testet, ob die Kronen mit Drücker funktionieren." class="ResponsiveImage_root__MEs9V ResponsiveImage_-softcrop___lHP2 responsive-image" height="900" width="1200" src="https://cdn.unitycms.io/images/8MffSAUEaIo97kSvcxYiCk.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=SsLGUr8n6vw" srcSet="https://cdn.unitycms.io/images/8MffSAUEaIo97kSvcxYiCk.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=lnYbWeyZ2wc 400w, https://cdn.unitycms.io/images/8MffSAUEaIo97kSvcxYiCk.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=sW7uzb9qUhg 800w, https://cdn.unitycms.io/images/8MffSAUEaIo97kSvcxYiCk.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=SsLGUr8n6vw 1200w, https://cdn.unitycms.io/images/8MffSAUEaIo97kSvcxYiCk.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=0kHqD7Pzq-o 1600w, https://cdn.unitycms.io/images/8MffSAUEaIo97kSvcxYiCk.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=RcaodTze1OM 2001w" sizes="(min-width: 1680px) 345px, (min-width: 1072px) 360px, (min-width: 1024px) 33vw, (min-width: 832px) 415px, (min-width: 712px) 50vw, (min-width: 541px) 520px, 100vw" loading="lazy" style="--responsive-image-focus-position:50% 50%"/></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_premium__C_hHB">Abo</span><span class="ArticleTeaser_titleheader__M54p_">Krieg in der Ukraine</span></span><span class="ArticleTeaser_title__tlltn">Breitling stellt Lieferungen nach Russland ein</span></h3><p class="ArticleTeaser_lead__fpDMa">Erste Luxusuhrenmarken reagieren auf den russischen Angriff. Der Konflikt in Osteuropa kommt für die Schweizer Uhrenindustrie zu einem ungünstigen Zeitpunkt.</p></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Artikel merken"><svg width="16" height="16" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path stroke="var(--meta-data)" stroke-width="1.5" d="M6 4h12v16l-6-6.6L6 20z"></path></g></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__iww9s ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-regular__l_CkK article-teaser" style="grid-column:span 3"><a class="ArticleTeaser_link__gVsmd" href="/die-uhrenindustrie-schafft-wieder-arbeitsplaetze-212888910297"><div class="ArticleTeaser_colorbox__3dUIa"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="Eine Branche stellt sich auf bessere Zeiten ein: Uhrmacher sind im laufenden Jahr auf dem Arbeitsmarkt gefragt. " class="ResponsiveImage_root__MEs9V ResponsiveImage_-softcrop___lHP2 responsive-image" height="799" width="1200" src="https://cdn.unitycms.io/images/5HS4a5fOK8LBLSg9pAjrwy.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=zQDNA00rl3o" srcSet="https://cdn.unitycms.io/images/5HS4a5fOK8LBLSg9pAjrwy.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=EgIKgwJrn7E 400w, https://cdn.unitycms.io/images/5HS4a5fOK8LBLSg9pAjrwy.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=ENadjAS17UI 800w, https://cdn.unitycms.io/images/5HS4a5fOK8LBLSg9pAjrwy.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=zQDNA00rl3o 1200w, https://cdn.unitycms.io/images/5HS4a5fOK8LBLSg9pAjrwy.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=O48Aw4TL_vk 1600w, https://cdn.unitycms.io/images/5HS4a5fOK8LBLSg9pAjrwy.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=Qy1QDzNlgVs 2001w" sizes="(min-width: 1680px) 345px, (min-width: 1072px) 360px, (min-width: 1024px) 33vw, (min-width: 832px) 415px, (min-width: 712px) 50vw, (min-width: 541px) 520px, 100vw" loading="lazy" style="--responsive-image-focus-position:50% 50%"/></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_premium__C_hHB">Abo</span><span class="ArticleTeaser_titleheader__M54p_">Zeit für Wachstum</span></span><span class="ArticleTeaser_title__tlltn">Die Uhrenindustrie schafft wieder Arbeitsplätze</span></h3><p class="ArticleTeaser_lead__fpDMa">Der bedeutende Exportzweig will im dritten Jahr der Pandemie wachsen. Doch das hat seinen Preis.</p></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><div class="ArticleTeaserMeta_comments__0XeZ0" aria-label="Anzahl Kommentare"><svg width="17" height="17" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="m7.671 20 3.288-3.251h9.791V3.75h-17v12.999h3.967z" stroke="var(--meta-data)" stroke-width="1.5" fill="none" fill-rule="evenodd"></path></svg><span>4</span></div><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Artikel merken"><svg width="16" height="16" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path stroke="var(--meta-data)" stroke-width="1.5" d="M6 4h12v16l-6-6.6L6 20z"></path></g></svg></button></div></div></div></div></a></article><div id="inside-full-top-mobile" class="Ad_root__3JT2w Ad_-topadmobile__eSGWd Ad_-ad-inside__5dcao" style="height:0"></div><article class="ArticleTeaser_root__iww9s ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-regular__l_CkK article-teaser" style="grid-column:span 3"><a class="ArticleTeaser_link__gVsmd" href="/richemont-aktie-steigt-in-nie-dagewesene-hoehen-bkw-und-logitech-rasseln-runter-374784205214"><div class="ArticleTeaser_colorbox__3dUIa"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="Suzanne Thoma, Chefin von BKW, verlässt den Konzern." class="ResponsiveImage_root__MEs9V ResponsiveImage_-softcrop___lHP2 responsive-image" height="800" width="1200" src="https://cdn.unitycms.io/images/Dl8R7ud64_D8YYi35HHI7u.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=hbSbcZ1Oeps" srcSet="https://cdn.unitycms.io/images/Dl8R7ud64_D8YYi35HHI7u.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=HIJ9B3rXG2Y 400w, https://cdn.unitycms.io/images/Dl8R7ud64_D8YYi35HHI7u.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=EJ7uRRp0MfM 800w, https://cdn.unitycms.io/images/Dl8R7ud64_D8YYi35HHI7u.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=hbSbcZ1Oeps 1200w, https://cdn.unitycms.io/images/Dl8R7ud64_D8YYi35HHI7u.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=kxVPH5kz9UQ 1600w, https://cdn.unitycms.io/images/Dl8R7ud64_D8YYi35HHI7u.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=6QFlgTs5giE 2001w" sizes="(min-width: 1680px) 345px, (min-width: 1072px) 360px, (min-width: 1024px) 33vw, (min-width: 832px) 415px, (min-width: 712px) 50vw, (min-width: 541px) 520px, 100vw" loading="lazy" style="--responsive-image-focus-position:28% 56%"/></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_premium__C_hHB">Abo</span><span class="ArticleTeaser_titleheader__M54p_">Bürohr – Wirtschaftsnews der Woche</span></span><span class="ArticleTeaser_title__tlltn">Richemont-Aktie steigt in nie dagewesene Höhen, BKW und Logitech rasseln runter</span></h3><p class="ArticleTeaser_lead__fpDMa">Das «Bürohr» der «SonntagsZeitung» ist eine Institution. Gerüchte, Possen, Erfolgsmeldungen: Hier lesen Sie, was abseits der grossen Schlagzeilen in der Wirtschaft passiert.</p></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><div class="ArticleTeaserMeta_comments__0XeZ0" aria-label="Anzahl Kommentare"><svg width="17" height="17" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="m7.671 20 3.288-3.251h9.791V3.75h-17v12.999h3.967z" stroke="var(--meta-data)" stroke-width="1.5" fill="none" fill-rule="evenodd"></path></svg><span>2</span></div><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Artikel merken"><svg width="16" height="16" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path stroke="var(--meta-data)" stroke-width="1.5" d="M6 4h12v16l-6-6.6L6 20z"></path></g></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__iww9s ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-regular__l_CkK article-teaser" style="grid-column:span 3"><a class="ArticleTeaser_link__gVsmd" href="/pekings-marxismus-vorstoss-duerfte-der-uhrenindustrie-nuetzen-512817267079"><div class="ArticleTeaser_colorbox__3dUIa"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="China ist zum wichtigsten Absatzmarkt für Schweizer Uhren geworden." class="ResponsiveImage_root__MEs9V ResponsiveImage_-softcrop___lHP2 responsive-image" height="730" width="1200" src="https://cdn.unitycms.io/images/16WXnp894DFA6qJbkIxDXK.jpg?op=ocroped&amp;val=1200,1200,911,833,108,0&amp;sum=vI6u0g6W0hA" srcSet="https://cdn.unitycms.io/images/16WXnp894DFA6qJbkIxDXK.jpg?op=ocroped&amp;val=400,400,911,833,108,0&amp;sum=fE0Q6MjZ89U 400w, https://cdn.unitycms.io/images/16WXnp894DFA6qJbkIxDXK.jpg?op=ocroped&amp;val=800,800,911,833,108,0&amp;sum=2tRCpqgCYmA 800w, https://cdn.unitycms.io/images/16WXnp894DFA6qJbkIxDXK.jpg?op=ocroped&amp;val=1200,1200,911,833,108,0&amp;sum=vI6u0g6W0hA 1200w, https://cdn.unitycms.io/images/16WXnp894DFA6qJbkIxDXK.jpg?op=ocroped&amp;val=1600,1600,911,833,108,0&amp;sum=urq_ILoHbN4 1600w, https://cdn.unitycms.io/images/16WXnp894DFA6qJbkIxDXK.jpg?op=ocroped&amp;val=2001,2000,911,833,108,0&amp;sum=jQx4jMYihCI 2001w" sizes="(min-width: 1680px) 345px, (min-width: 1072px) 360px, (min-width: 1024px) 33vw, (min-width: 832px) 415px, (min-width: 712px) 50vw, (min-width: 541px) 520px, 100vw" loading="lazy" style="--responsive-image-focus-position:55% 47%"/></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_titleheader__M54p_">Initiative «allgemeiner Wohlstand»</span></span><span class="ArticleTeaser_title__tlltn">Pekings Marxismus-Vorstoss dürfte der Uhrenindustrie nützen</span></h3><p class="ArticleTeaser_lead__fpDMa">Chinas Regierung bedrängt Reiche, um den Mittelstand zu stärken. Hersteller und Branchenkenner rechnen damit, dass die Uhrenindustrie davon profitiert.</p></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><div class="ArticleTeaserMeta_comments__0XeZ0" aria-label="Anzahl Kommentare"><svg width="17" height="17" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="m7.671 20 3.288-3.251h9.791V3.75h-17v12.999h3.967z" stroke="var(--meta-data)" stroke-width="1.5" fill="none" fill-rule="evenodd"></path></svg><span>17</span></div><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Artikel merken"><svg width="16" height="16" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path stroke="var(--meta-data)" stroke-width="1.5" d="M6 4h12v16l-6-6.6L6 20z"></path></g></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__iww9s ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-regular__l_CkK ArticleTeaser_-no-image__RCG4C article-teaser" style="grid-column:span 3"><a class="ArticleTeaser_link__gVsmd" href="/arbonia-ist-bereit-den-batteriemarkt-aufzumischen-326668221901"><div class="ArticleTeaser_colorbox__3dUIa"><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_titleheader__M54p_">Geldberater: Der Marktschrei(b)er</span></span><span class="ArticleTeaser_title__tlltn">Arbonia ist bereit, den Batteriemarkt aufzumischen</span></h3><p class="ArticleTeaser_lead__fpDMa">Lufthansas Erholung ist schon eingepreist | Richemont zeigt sich krisenresistent | Ems-Chemie hat Aufholpotenzial | Sulzer spaltet mit Medmix ein Filetstück ab</p></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Artikel merken"><svg width="16" height="16" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path stroke="var(--meta-data)" stroke-width="1.5" d="M6 4h12v16l-6-6.6L6 20z"></path></g></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__iww9s ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-regular__l_CkK article-teaser" style="grid-column:span 3"><a class="ArticleTeaser_link__gVsmd" href="/richemont-glaenzt-als-waere-nichts-755245024228"><div class="ArticleTeaser_colorbox__3dUIa"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="Richemont: Der Genfer Luxuskonzern überstand die Pandemie bisher erstaunlich gut." class="ResponsiveImage_root__MEs9V ResponsiveImage_-softcrop___lHP2 responsive-image" height="799" width="1200" src="https://cdn.unitycms.io/images/AU_7jQFfKDo9vVdt6vU9qd.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=QQlHaHrOcRQ" srcSet="https://cdn.unitycms.io/images/AU_7jQFfKDo9vVdt6vU9qd.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=rE0EdrwT5Us 400w, https://cdn.unitycms.io/images/AU_7jQFfKDo9vVdt6vU9qd.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=LHWasBLMkg4 800w, https://cdn.unitycms.io/images/AU_7jQFfKDo9vVdt6vU9qd.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=QQlHaHrOcRQ 1200w, https://cdn.unitycms.io/images/AU_7jQFfKDo9vVdt6vU9qd.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=kJt3PKur3nM 1600w, https://cdn.unitycms.io/images/AU_7jQFfKDo9vVdt6vU9qd.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=CWeGi30NXZ0 2001w" sizes="(min-width: 1680px) 345px, (min-width: 1072px) 360px, (min-width: 1024px) 33vw, (min-width: 832px) 415px, (min-width: 712px) 50vw, (min-width: 541px) 520px, 100vw" loading="lazy" style="--responsive-image-focus-position:50% 50%"/></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_titleheader__M54p_">Geldberater: Der Marktschrei(b)er</span></span><span class="ArticleTeaser_title__tlltn">Richemont glänzt, als wäre nichts</span></h3><p class="ArticleTeaser_lead__fpDMa">Julius Bär steckt die Skandale weg +++ VAT Group behauptet sich im Tech-Strudel +++ Lem fährt gut mit Elektromobilität.</p></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Artikel merken"><svg width="16" height="16" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path stroke="var(--meta-data)" stroke-width="1.5" d="M6 4h12v16l-6-6.6L6 20z"></path></g></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__iww9s ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-regular__l_CkK article-teaser" style="grid-column:span 3"><a class="ArticleTeaser_link__gVsmd" href="/wirtschaftsprominenz-laesst-sich-in-den-emiraten-bevorzugt-impfen-940084836255"><div class="ArticleTeaser_colorbox__3dUIa"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="Dubai wird zum bevorzugten Ort für Impftouristen." class="ResponsiveImage_root__MEs9V ResponsiveImage_-softcrop___lHP2 responsive-image" height="797" width="1200" src="https://cdn.unitycms.io/images/0_MyT2DpqkY9QVNBBrsoKi.jpg?op=ocroped&amp;val=1200,1200,557,556,171,250&amp;sum=hbrvu5dRjT8" srcSet="https://cdn.unitycms.io/images/0_MyT2DpqkY9QVNBBrsoKi.jpg?op=ocroped&amp;val=400,400,557,556,171,250&amp;sum=u7i2rzOpXX0 400w, https://cdn.unitycms.io/images/0_MyT2DpqkY9QVNBBrsoKi.jpg?op=ocroped&amp;val=800,800,557,556,171,250&amp;sum=KDVdxD3ctec 800w, https://cdn.unitycms.io/images/0_MyT2DpqkY9QVNBBrsoKi.jpg?op=ocroped&amp;val=1200,1200,557,556,171,250&amp;sum=hbrvu5dRjT8 1200w, https://cdn.unitycms.io/images/0_MyT2DpqkY9QVNBBrsoKi.jpg?op=ocroped&amp;val=1600,1600,557,556,171,250&amp;sum=feLR7sr25pU 1600w, https://cdn.unitycms.io/images/0_MyT2DpqkY9QVNBBrsoKi.jpg?op=ocroped&amp;val=2001,2000,557,556,171,250&amp;sum=xMyun6i9PvQ 2001w" sizes="(min-width: 1680px) 345px, (min-width: 1072px) 360px, (min-width: 1024px) 33vw, (min-width: 832px) 415px, (min-width: 712px) 50vw, (min-width: 541px) 520px, 100vw" loading="lazy" style="--responsive-image-focus-position:45% 59%"/></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_titleheader__M54p_">Privilegien dank guter Beziehungen</span></span><span class="ArticleTeaser_title__tlltn">Wirtschaftsbosse jetten zum Impfen in die Emirate</span></h3><p class="ArticleTeaser_lead__fpDMa">Banker, Pensionskassenchefs und Energiemanager nutzen ihre Kontakte zur Herrscherfamilie, um rasch einen Schutz gegen das Coronavirus zu erhalten.</p></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"><span class="ArticleTeaserMeta_time__nWDNf"><span class="UpdatedIndicator_root__CaMde "><svg width="11px" height="12px" viewBox="0 0 11 12" xmlns="http://www.w3.org/2000/svg" class="updated-indicator"><path d="m10.409 8.508-.002.097-.31 2.888a.5.5 0 0 1-.996-.017l.002-.09.136-1.266c-1.75 1.523-4.463 1.772-6.514.505A5.435 5.435 0 0 1 .144 6.031a.5.5 0 0 1 1-.007 4.435 4.435 0 0 0 2.107 3.75c1.715 1.06 4.01.818 5.426-.494l-1.54.275a.5.5 0 0 1-.556-.318l-.024-.087a.5.5 0 0 1 .318-.556l.087-.024 2.86-.51a.5.5 0 0 1 .587.448Zm.603-2.177a.5.5 0 0 1-.998-.06 4.436 4.436 0 0 0-2.099-4.05c-1.734-1.07-3.976-.863-5.457.4l1.23-.33a.5.5 0 0 1 .345.934l-.084.031-2.804.759A.5.5 0 0 1 .52 3.61l-.006-.089L.571.617a.5.5 0 0 1 .994-.07l.006.09-.03 1.467c1.797-1.756 4.686-2.1 6.9-.734a5.436 5.436 0 0 1 2.571 4.961Z" fill="#7D7D7D"></path></svg></span>Aktualisiert<!-- --></span></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><div class="ArticleTeaserMeta_comments__0XeZ0" aria-label="Anzahl Kommentare"><svg width="17" height="17" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="m7.671 20 3.288-3.251h9.791V3.75h-17v12.999h3.967z" stroke="var(--meta-data)" stroke-width="1.5" fill="none" fill-rule="evenodd"></path></svg><span>20</span></div><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Artikel merken"><svg width="16" height="16" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path stroke="var(--meta-data)" stroke-width="1.5" d="M6 4h12v16l-6-6.6L6 20z"></path></g></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__iww9s ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-regular__l_CkK article-teaser" style="grid-column:span 3"><a class="ArticleTeaser_link__gVsmd" href="/das-sind-die-dividendenkoenige-2021-110689988771"><div class="ArticleTeaser_colorbox__3dUIa"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="Seine Familie ist die mit Abstand grösste Dividendenbezügerin: André Hoffmann, Vizepräsidentin des Pharmakonzerns Roche." class="ResponsiveImage_root__MEs9V ResponsiveImage_-softcrop___lHP2 responsive-image" height="647" width="1200" src="https://cdn.unitycms.io/images/53BVqViOaLs9g3jW5Qoc-P.jpg?op=ocroped&amp;val=1200,1200,661,535,91,0&amp;sum=kbMtU_5Nb88" srcSet="https://cdn.unitycms.io/images/53BVqViOaLs9g3jW5Qoc-P.jpg?op=ocroped&amp;val=400,400,661,535,91,0&amp;sum=WRWbPOjVJH8 400w, https://cdn.unitycms.io/images/53BVqViOaLs9g3jW5Qoc-P.jpg?op=ocroped&amp;val=800,800,661,535,91,0&amp;sum=ANmPD-yp1jE 800w, https://cdn.unitycms.io/images/53BVqViOaLs9g3jW5Qoc-P.jpg?op=ocroped&amp;val=1200,1200,661,535,91,0&amp;sum=kbMtU_5Nb88 1200w, https://cdn.unitycms.io/images/53BVqViOaLs9g3jW5Qoc-P.jpg?op=ocroped&amp;val=1600,1600,661,535,91,0&amp;sum=gAMKEOM5xwI 1600w, https://cdn.unitycms.io/images/53BVqViOaLs9g3jW5Qoc-P.jpg?op=ocroped&amp;val=2001,2000,661,535,91,0&amp;sum=RsNuM_sfc28 2001w" sizes="(min-width: 1680px) 345px, (min-width: 1072px) 360px, (min-width: 1024px) 33vw, (min-width: 832px) 415px, (min-width: 712px) 50vw, (min-width: 541px) 520px, 100vw" loading="lazy" style="--responsive-image-focus-position:48% 40%"/></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_premium__C_hHB">Abo</span><span class="ArticleTeaser_titleheader__M54p_">Schweizer Dividendenkönige 2021</span></span><span class="ArticleTeaser_title__tlltn">Neun Familien erhalten zusammen mehr als 1,8 Milliarden Franken</span></h3><p class="ArticleTeaser_lead__fpDMa">Sie heissen Hoffmann-Oeri, Landolt oder Blocher, sie dominieren Firmen wie Roche, Novartis oder Ems-Chemie und sie haben in der Pandemie hohe Ausschüttungen kassiert.</p></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"><span class="ArticleTeaserMeta_time__nWDNf"><span class="UpdatedIndicator_root__CaMde "><svg width="11px" height="12px" viewBox="0 0 11 12" xmlns="http://www.w3.org/2000/svg" class="updated-indicator"><path d="m10.409 8.508-.002.097-.31 2.888a.5.5 0 0 1-.996-.017l.002-.09.136-1.266c-1.75 1.523-4.463 1.772-6.514.505A5.435 5.435 0 0 1 .144 6.031a.5.5 0 0 1 1-.007 4.435 4.435 0 0 0 2.107 3.75c1.715 1.06 4.01.818 5.426-.494l-1.54.275a.5.5 0 0 1-.556-.318l-.024-.087a.5.5 0 0 1 .318-.556l.087-.024 2.86-.51a.5.5 0 0 1 .587.448Zm.603-2.177a.5.5 0 0 1-.998-.06 4.436 4.436 0 0 0-2.099-4.05c-1.734-1.07-3.976-.863-5.457.4l1.23-.33a.5.5 0 0 1 .345.934l-.084.031-2.804.759A.5.5 0 0 1 .52 3.61l-.006-.089L.571.617a.5.5 0 0 1 .994-.07l.006.09-.03 1.467c1.797-1.756 4.686-2.1 6.9-.734a5.436 5.436 0 0 1 2.571 4.961Z" fill="#7D7D7D"></path></svg></span>Aktualisiert<!-- --></span></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><div class="ArticleTeaserMeta_comments__0XeZ0" aria-label="Anzahl Kommentare"><svg width="17" height="17" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="m7.671 20 3.288-3.251h9.791V3.75h-17v12.999h3.967z" stroke="var(--meta-data)" stroke-width="1.5" fill="none" fill-rule="evenodd"></path></svg><span>39</span></div><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Artikel merken"><svg width="16" height="16" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path stroke="var(--meta-data)" stroke-width="1.5" d="M6 4h12v16l-6-6.6L6 20z"></path></g></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__iww9s ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-regular__l_CkK article-teaser" style="grid-column:span 3"><a class="ArticleTeaser_link__gVsmd" href="/das-war-ein-fehler-aber-es-war-legal-754559691505"><div class="ArticleTeaser_colorbox__3dUIa"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="Johann Rupert ist Präsident der Luxusgüter-Gruppe Richemont, die Marken wie Cartier und Montblanc besitzt. Das Bild zeigt ihn in seinem Büro in London." class="ResponsiveImage_root__MEs9V ResponsiveImage_-softcrop___lHP2 responsive-image" height="855" width="1200" src="https://cdn.unitycms.io/images/5TXcQePkKZfBGdkcR0d5nj.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=cOtMwhswsAE" srcSet="https://cdn.unitycms.io/images/5TXcQePkKZfBGdkcR0d5nj.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=qNhmgpD4QMM 400w, https://cdn.unitycms.io/images/5TXcQePkKZfBGdkcR0d5nj.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=EPx64WOCzyQ 800w, https://cdn.unitycms.io/images/5TXcQePkKZfBGdkcR0d5nj.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=cOtMwhswsAE 1200w, https://cdn.unitycms.io/images/5TXcQePkKZfBGdkcR0d5nj.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=kjZ8dE3Hs0Y 1600w, https://cdn.unitycms.io/images/5TXcQePkKZfBGdkcR0d5nj.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=WnFZf1rIneM 2001w" sizes="(min-width: 1680px) 345px, (min-width: 1072px) 360px, (min-width: 1024px) 33vw, (min-width: 832px) 415px, (min-width: 712px) 50vw, (min-width: 541px) 520px, 100vw" loading="lazy" style="--responsive-image-focus-position:50% 53%"/></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_premium__C_hHB">Abo</span><span class="ArticleTeaser_titleheader__M54p_">Interview mit Impf-Drängler Rupert</span></span><span class="ArticleTeaser_title__tlltn">«Das war ein Fehler, aber es war legal»</span></h3><p class="ArticleTeaser_lead__fpDMa">Der südafrikanische Multimilliardär Johann Rupert liess sich im Thurgau gegen Corona impfen, obwohl er dort nicht wohnt – und wurde so zum prominentesten Impf-Drängler der Schweiz. </p></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"><span class="ArticleTeaserMeta_time__nWDNf"><span class="UpdatedIndicator_root__CaMde "><svg width="11px" height="12px" viewBox="0 0 11 12" xmlns="http://www.w3.org/2000/svg" class="updated-indicator"><path d="m10.409 8.508-.002.097-.31 2.888a.5.5 0 0 1-.996-.017l.002-.09.136-1.266c-1.75 1.523-4.463 1.772-6.514.505A5.435 5.435 0 0 1 .144 6.031a.5.5 0 0 1 1-.007 4.435 4.435 0 0 0 2.107 3.75c1.715 1.06 4.01.818 5.426-.494l-1.54.275a.5.5 0 0 1-.556-.318l-.024-.087a.5.5 0 0 1 .318-.556l.087-.024 2.86-.51a.5.5 0 0 1 .587.448Zm.603-2.177a.5.5 0 0 1-.998-.06 4.436 4.436 0 0 0-2.099-4.05c-1.734-1.07-3.976-.863-5.457.4l1.23-.33a.5.5 0 0 1 .345.934l-.084.031-2.804.759A.5.5 0 0 1 .52 3.61l-.006-.089L.571.617a.5.5 0 0 1 .994-.07l.006.09-.03 1.467c1.797-1.756 4.686-2.1 6.9-.734a5.436 5.436 0 0 1 2.571 4.961Z" fill="#7D7D7D"></path></svg></span>Aktualisiert<!-- --></span></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><div class="ArticleTeaserMeta_comments__0XeZ0" aria-label="Anzahl Kommentare"><svg width="17" height="17" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="m7.671 20 3.288-3.251h9.791V3.75h-17v12.999h3.967z" stroke="var(--meta-data)" stroke-width="1.5" fill="none" fill-rule="evenodd"></path></svg><span>148</span></div><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Artikel merken"><svg width="16" height="16" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path stroke="var(--meta-data)" stroke-width="1.5" d="M6 4h12v16l-6-6.6L6 20z"></path></g></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__iww9s ArticleTeaser_-style-commentary__uSpJh ArticleTeaser_-format-regular__l_CkK article-teaser" style="grid-column:span 3"><a class="ArticleTeaser_link__gVsmd" href="/impfegoismus-warum-vordraengler-unertraeglich-sind-152801260918"><div class="ArticleTeaser_colorbox__3dUIa"><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_premium__C_hHB">Abo</span><span class="ArticleTeaser_titleheader__M54p_">Kommentar zur Corona-Impfung </span></span><span class="ArticleTeaser_title__tlltn">Der Impf-Egoismus der Mächtigen und Reichen ist unerträglich </span></h3><p class="ArticleTeaser_lead__fpDMa">Der südafrikanische Luxus-Tycoon Johann Rupert konnte sich im Thurgau vor allen anderen impfen lassen. Mit Sonderrechten für Reiche und Mächtige wird das Vertrauen in die Impfkampagne untergraben. </p></div><img class="AuthorImage_root__4xrmm ArticleTeaser_author-image__kmSyq AuthorImage_-teaser__5SvU5" style="background-color:#AAAAAA" width="60px" height="60px" src="https://cdn.unitycms.io/images/2iEqifPjaa19SF0dg2AQD3.jpg?op=ocroped&amp;val=400,400,501,1000,0,250&amp;sum=I7YIUQysAik" alt="Beat Schmid"/><div class="ArticleTeaserMeta_root__manK_ ArticleTeaserMeta_-commentary__YhFXO ArticleTeaser_article-teaser-meta__cP9_N"><span class="ArticleTeaserMeta_author__Yx_hw">Beat Schmid</span><div class="ArticleTeaserMeta_infowrapper__VtjwV"><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><div class="ArticleTeaserMeta_-commentspace__XOr5v" aria-label="Anzahl Kommentare"><svg width="17" height="17" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="m7.671 20 3.288-3.251h9.791V3.75h-17v12.999h3.967z" stroke="var(--meta-data)" stroke-width="1.5" fill="none" fill-rule="evenodd"></path></svg><span>155</span></div><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Artikel merken"><svg width="16" height="16" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path stroke="var(--meta-data)" stroke-width="1.5" d="M6 4h12v16l-6-6.6L6 20z"></path></g></svg></button></div></div></div></div></div></a></article><article class="ArticleTeaser_root__iww9s ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-regular__l_CkK article-teaser" style="grid-column:span 3"><a class="ArticleTeaser_link__gVsmd" href="/suedafrikanischer-milliardaer-fliegt-in-die-schweiz-zur-corona-impfung-486894264349"><div class="ArticleTeaser_colorbox__3dUIa"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="Per Privatjet zur Impfung eingeflogen: Johann Rupert." class="ResponsiveImage_root__MEs9V ResponsiveImage_-softcrop___lHP2 responsive-image" height="620" width="1200" src="https://cdn.unitycms.io/images/2xLe3RmrKBxAXEji1_ptG7.jpg?op=ocroped&amp;val=1200,1200,893,626,97,57&amp;sum=KF2VW9FeZq8" srcSet="https://cdn.unitycms.io/images/2xLe3RmrKBxAXEji1_ptG7.jpg?op=ocroped&amp;val=400,400,893,626,97,57&amp;sum=4UBKxhh21Gc 400w, https://cdn.unitycms.io/images/2xLe3RmrKBxAXEji1_ptG7.jpg?op=ocroped&amp;val=800,800,893,626,97,57&amp;sum=VmZT91qYRI8 800w, https://cdn.unitycms.io/images/2xLe3RmrKBxAXEji1_ptG7.jpg?op=ocroped&amp;val=1200,1200,893,626,97,57&amp;sum=KF2VW9FeZq8 1200w, https://cdn.unitycms.io/images/2xLe3RmrKBxAXEji1_ptG7.jpg?op=ocroped&amp;val=1600,1600,893,626,97,57&amp;sum=4ofNsMBos4Y 1600w, https://cdn.unitycms.io/images/2xLe3RmrKBxAXEji1_ptG7.jpg?op=ocroped&amp;val=2001,2000,893,626,97,57&amp;sum=hITxqLExIs4 2001w" sizes="(min-width: 1680px) 345px, (min-width: 1072px) 360px, (min-width: 1024px) 33vw, (min-width: 832px) 415px, (min-width: 712px) 50vw, (min-width: 541px) 520px, 100vw" loading="lazy" style="--responsive-image-focus-position:50% 40%"/></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_premium__C_hHB">Abo</span><span class="ArticleTeaser_titleheader__M54p_">Den Piks gegen das Virus im Thurgau</span></span><span class="ArticleTeaser_title__tlltn">Südafrikanischer Milliardär fliegt in die Schweiz zur Corona-Impfung </span></h3><p class="ArticleTeaser_lead__fpDMa">Luxus-Tycoon Johann Rupert konnte sich in Frauenfeld vor dem offiziellen Start mit behördlichem Segen impfen lassen. Das ging nur, weil die Hirslanden-Gruppe exklusiv für die Impfungen im Thurgau zuständig ist. </p></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><div class="ArticleTeaserMeta_comments__0XeZ0" aria-label="Anzahl Kommentare"><svg width="17" height="17" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="m7.671 20 3.288-3.251h9.791V3.75h-17v12.999h3.967z" stroke="var(--meta-data)" stroke-width="1.5" fill="none" fill-rule="evenodd"></path></svg><span>367</span></div><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Artikel merken"><svg width="16" height="16" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path stroke="var(--meta-data)" stroke-width="1.5" d="M6 4h12v16l-6-6.6L6 20z"></path></g></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__iww9s ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-regular__l_CkK article-teaser" style="grid-column:span 3"><a class="ArticleTeaser_link__gVsmd" href="/chinas-uhrenfans-helfen-schweizer-branche-durch-die-krise-222360026393"><div class="ArticleTeaser_colorbox__3dUIa"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="Werbung für eine Schweizer Uhrenmarke in Beijing: Der Appetit der Chinesen auf Luxusgüter ist ungebremst." class="ResponsiveImage_root__MEs9V ResponsiveImage_-softcrop___lHP2 responsive-image" height="800" width="1200" src="https://cdn.unitycms.io/images/EKWlulLd4IP8JiQiEsdqtM.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=bzP5pZXYMcE" srcSet="https://cdn.unitycms.io/images/EKWlulLd4IP8JiQiEsdqtM.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=ohas_I66qQg 400w, https://cdn.unitycms.io/images/EKWlulLd4IP8JiQiEsdqtM.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=sudaO2VZ-Ok 800w, https://cdn.unitycms.io/images/EKWlulLd4IP8JiQiEsdqtM.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=bzP5pZXYMcE 1200w, https://cdn.unitycms.io/images/EKWlulLd4IP8JiQiEsdqtM.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=ly8gE3_u35s 1600w, https://cdn.unitycms.io/images/EKWlulLd4IP8JiQiEsdqtM.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=rWyboWFVelM 2001w" sizes="(min-width: 1680px) 345px, (min-width: 1072px) 360px, (min-width: 1024px) 33vw, (min-width: 832px) 415px, (min-width: 712px) 50vw, (min-width: 541px) 520px, 100vw" loading="lazy" style="--responsive-image-focus-position:44% 26%"/></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_premium__C_hHB">Abo</span><span class="ArticleTeaser_titleheader__M54p_">Boom trotz Pandemie</span></span><span class="ArticleTeaser_title__tlltn">Chinas Uhrenfans helfen Schweizer Branche durch die Krise</span></h3><p class="ArticleTeaser_lead__fpDMa">Konsumenten aus China ändern ihr Kaufverhalten und erwerben Uhren verstärkt daheim statt auf Reisen. Das hilft der gebeutelten Schweizer Uhrenindustrie in der aktuellen Krise.</p></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Artikel merken"><svg width="16" height="16" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path stroke="var(--meta-data)" stroke-width="1.5" d="M6 4h12v16l-6-6.6L6 20z"></path></g></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__iww9s ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-regular__l_CkK article-teaser" style="grid-column:span 3"><a class="ArticleTeaser_link__gVsmd" href="/die-unia-kommuniziert-mit-den-toten-457442116711"><div class="ArticleTeaser_colorbox__3dUIa"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="Exklusiver Interviewpartner der Gewerkschaftszeitung «Work»: Friedrich Engels, geboren 28. November 1820 in Wuppertal, gestorben 1895 in London." class="ResponsiveImage_root__MEs9V ResponsiveImage_-softcrop___lHP2 responsive-image" height="788" width="1200" src="https://cdn.unitycms.io/images/CDxmCnreaME9Iox6dDvsJZ.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=_02yxV-fMZA" srcSet="https://cdn.unitycms.io/images/CDxmCnreaME9Iox6dDvsJZ.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=9-pSuo-e0XM 400w, https://cdn.unitycms.io/images/CDxmCnreaME9Iox6dDvsJZ.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=Y9amfYly2rY 800w, https://cdn.unitycms.io/images/CDxmCnreaME9Iox6dDvsJZ.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=_02yxV-fMZA 1200w, https://cdn.unitycms.io/images/CDxmCnreaME9Iox6dDvsJZ.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=UJVtWDUucCw 1600w, https://cdn.unitycms.io/images/CDxmCnreaME9Iox6dDvsJZ.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=iJgde6Hx8a8 2001w" sizes="(min-width: 1680px) 345px, (min-width: 1072px) 360px, (min-width: 1024px) 33vw, (min-width: 832px) 415px, (min-width: 712px) 50vw, (min-width: 541px) 520px, 100vw" loading="lazy" style="--responsive-image-focus-position:47% 27%"/></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_premium__C_hHB">Abo</span><span class="ArticleTeaser_titleheader__M54p_">Bürohr – Wirtschaftsnews der Woche</span></span><span class="ArticleTeaser_title__tlltn">Die Unia kommuniziert mit den Toten</span></h3><p class="ArticleTeaser_lead__fpDMa">Das «Bürohr» der SonntagsZeitung ist eine Institution. Gerüchte, Possen, Erfolgsmeldungen: Hier lesen Sie, was abseits der grossen Schlagzeilen in der Wirtschaft passiert.</p></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Artikel merken"><svg width="16" height="16" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path stroke="var(--meta-data)" stroke-width="1.5" d="M6 4h12v16l-6-6.6L6 20z"></path></g></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__iww9s ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-regular__l_CkK article-teaser" style="grid-column:span 3"><a class="ArticleTeaser_link__gVsmd" href="/richemont-schaut-nach-china-752369013461"><div class="ArticleTeaser_colorbox__3dUIa"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="Herstellung einer Cartier-Uhr:  Der Luxusgüterkonzern Richemont setzt mit allen Kräften auf den chinesischen E-Commerce-Markt." class="ResponsiveImage_root__MEs9V ResponsiveImage_-softcrop___lHP2 responsive-image" height="800" width="1200" src="https://cdn.unitycms.io/images/9tFL91ebKE78qO7t8_VMbu.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=_tn3JuILpiU" srcSet="https://cdn.unitycms.io/images/9tFL91ebKE78qO7t8_VMbu.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=KA5_iDpkcB4 400w, https://cdn.unitycms.io/images/9tFL91ebKE78qO7t8_VMbu.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=grGb0aYNsVU 800w, https://cdn.unitycms.io/images/9tFL91ebKE78qO7t8_VMbu.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=_tn3JuILpiU 1200w, https://cdn.unitycms.io/images/9tFL91ebKE78qO7t8_VMbu.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=g8c21DYlQfE 1600w, https://cdn.unitycms.io/images/9tFL91ebKE78qO7t8_VMbu.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=pDSYtt0cyxQ 2001w" sizes="(min-width: 1680px) 345px, (min-width: 1072px) 360px, (min-width: 1024px) 33vw, (min-width: 832px) 415px, (min-width: 712px) 50vw, (min-width: 541px) 520px, 100vw" loading="lazy" style="--responsive-image-focus-position:50% 50%"/></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_titleheader__M54p_">Geldberater: Marktschrei(b)er</span></span><span class="ArticleTeaser_title__tlltn">Richemont schaut nach China</span></h3><p class="ArticleTeaser_lead__fpDMa">AMS und Osram brauchen Zeit +++ Swiss Life lockt weiter mit Dividende +++ Burckhardt Compression überzeugt +++ Vontobel im Wandel</p></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Artikel merken"><svg width="16" height="16" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path stroke="var(--meta-data)" stroke-width="1.5" d="M6 4h12v16l-6-6.6L6 20z"></path></g></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__iww9s ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-regular__l_CkK article-teaser" style="grid-column:span 3"><a class="ArticleTeaser_link__gVsmd" href="/chinas-griff-nach-hongkong-gefaehrdet-schweizer-arbeitsplaetze-851293486665"><div class="ArticleTeaser_colorbox__3dUIa"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="Polizei vor einem geschlossenen Swatch-Geschäft in Hongkong: Der Schweizer Uhrenexport ist eingebrochen. (Roy Liu/Bloomberg/Getty Images)" class="ResponsiveImage_root__MEs9V ResponsiveImage_-softcrop___lHP2 responsive-image" height="799" width="1200" src="https://cdn.unitycms.io/images/9QY3NSOyqtuAvG4PDns4IF.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=SxHP72tUEwU" srcSet="https://cdn.unitycms.io/images/9QY3NSOyqtuAvG4PDns4IF.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=eSp7tPYbSQc 400w, https://cdn.unitycms.io/images/9QY3NSOyqtuAvG4PDns4IF.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=wnFwHhQjiYo 800w, https://cdn.unitycms.io/images/9QY3NSOyqtuAvG4PDns4IF.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=SxHP72tUEwU 1200w, https://cdn.unitycms.io/images/9QY3NSOyqtuAvG4PDns4IF.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=N3iZ3NxjrWU 1600w, https://cdn.unitycms.io/images/9QY3NSOyqtuAvG4PDns4IF.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=gUrOehZx9lw 2001w" sizes="(min-width: 1680px) 345px, (min-width: 1072px) 360px, (min-width: 1024px) 33vw, (min-width: 832px) 415px, (min-width: 712px) 50vw, (min-width: 541px) 520px, 100vw" loading="lazy" style="--responsive-image-focus-position:50% 59%"/></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_premium__C_hHB">Abo</span><span class="ArticleTeaser_titleheader__M54p_">Folgen für die Uhrenhersteller</span></span><span class="ArticleTeaser_title__tlltn">Chinas Griff nach Hongkong gefährdet Schweizer Arbeitsplätze</span></h3><p class="ArticleTeaser_lead__fpDMa">Die härtere Gangart Chinas wird dazu führen, dass Hongkong die Bedeutung als weltweit wichtigster Absatzmarkt für Uhren verliert. Das trifft die Schweizer Uhrenindustrie und ihre Zulieferer.</p></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><div class="ArticleTeaserMeta_comments__0XeZ0" aria-label="Anzahl Kommentare"><svg width="17" height="17" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="m7.671 20 3.288-3.251h9.791V3.75h-17v12.999h3.967z" stroke="var(--meta-data)" stroke-width="1.5" fill="none" fill-rule="evenodd"></path></svg><span>4</span></div><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Artikel merken"><svg width="16" height="16" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path stroke="var(--meta-data)" stroke-width="1.5" d="M6 4h12v16l-6-6.6L6 20z"></path></g></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__iww9s ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-regular__l_CkK article-teaser" style="grid-column:span 3"><a class="ArticleTeaser_link__gVsmd" href="/millionen-abschreiber-fuer-schweizer-grosskonzerne-381660100311"><div class="ArticleTeaser_colorbox__3dUIa"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="Die Corona-Krise hat die Luxusgüterbranche voll erwischt: Hauptquartier des Richemont-Konzerns in Genf." class="ResponsiveImage_root__MEs9V ResponsiveImage_-softcrop___lHP2 responsive-image" height="1200" width="1200" src="https://cdn.unitycms.io/images/34phklrlqmrAS8WMFw0Noa.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=S3rst0LAszs" srcSet="https://cdn.unitycms.io/images/34phklrlqmrAS8WMFw0Noa.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=J_iy3iO6FPU 400w, https://cdn.unitycms.io/images/34phklrlqmrAS8WMFw0Noa.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=TqaBtSZc2TY 800w, https://cdn.unitycms.io/images/34phklrlqmrAS8WMFw0Noa.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=S3rst0LAszs 1200w, https://cdn.unitycms.io/images/34phklrlqmrAS8WMFw0Noa.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=ZckmmGDr0Zw 1600w, https://cdn.unitycms.io/images/34phklrlqmrAS8WMFw0Noa.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=8Xx-Tvox8iQ 2001w" sizes="(min-width: 1680px) 345px, (min-width: 1072px) 360px, (min-width: 1024px) 33vw, (min-width: 832px) 415px, (min-width: 712px) 50vw, (min-width: 541px) 520px, 100vw" loading="lazy" style="--responsive-image-focus-position:50% 50%"/></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_premium__C_hHB">Abo</span><span class="ArticleTeaser_titleheader__M54p_">Wirtschaftskrise wegen Corona</span></span><span class="ArticleTeaser_title__tlltn">Millionen-Abschreiber für Schweizer Grosskonzerne</span></h3><p class="ArticleTeaser_lead__fpDMa">Der Goodwill aus Übernahmen ist bei den zwanzig grössten Schweizer Börsenfirmen auf den Rekordwert von 143 Milliarden Franken gewachsen – jetzt zwingen die Pandemiefolgen die Unternehmen zu Wertberichtigungen.</p></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><div class="ArticleTeaserMeta_comments__0XeZ0" aria-label="Anzahl Kommentare"><svg width="17" height="17" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="m7.671 20 3.288-3.251h9.791V3.75h-17v12.999h3.967z" stroke="var(--meta-data)" stroke-width="1.5" fill="none" fill-rule="evenodd"></path></svg><span>11</span></div><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Artikel merken"><svg width="16" height="16" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path stroke="var(--meta-data)" stroke-width="1.5" d="M6 4h12v16l-6-6.6L6 20z"></path></g></svg></button></div></div></div></div></a></article></div></section></div></main></div><div class="PageLayout_adrightwrapper__kXldT ad-position-sticky"><div id="outside-right" class="Ad_root__3JT2w Ad_-adright__muxQQ" style="height:0"></div></div><div class="PageLayout_rightspace__p2fcx"></div><footer class="SiteFooter_root__rGAgl"><div class="SiteFooter_footertop__t8qLn"><a class="Logo_root__XizPH logo" href="/"><img src="/_next/static/media/logo_zuonline_short.be652bd3.svg" alt="Zürcher Unterländer" height="50" width="256"/></a><nav><ul class="FooterNavigation_navigationlist__nHeGB"><li><a href="/front">Startseite</a></li><li><a href="https://epaperzuonline.page.link/rniX" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li><a href="https://abo-digital.zuonline.ch/account/newsletter" target="_blank" rel="noopener noreferrer">Newsletter</a></li><li><a href="/ihre-kontakte-beim-zuercher-unterlaender-573364035946">Kontakt</a></li><li><a href="/allgemeine-geschaeftsbedingungen-756910173953">AGB</a></li><li><a href="/datenschutzerklaerung-954908797441">Datenschutz</a></li><li><a href="/redaktion-zuercher-unterlaender-903379506684">Impressum</a></li><li><a href="https://abo-digital.zuonline.ch/checkout/dualordigital" target="_blank" rel="noopener noreferrer">Abo abschliessen</a></li></ul></nav></div><div class="SiteFooter_footerbottom__jPbP4"><div class="FooterPublications_root__TyeEM"><button class="FooterPublications_text__CYWnv"><span>Alle Medien von Tamedia</span><svg width="24px" height="24px" viewBox="0 0 24 24" class="FooterPublications_icon-arrow-down__XIs57" aria-hidden="true"><polygon fill="#fff" points="16.8994949 11.4142136 11.9497475 16.363961 7 11.4142136 8.41421356 10 11.9497475 13.5355339 15.4852814 10"></polygon></svg></button><div class="FooterPublications_newsandmagazine__dg8Ra"><div class="FooterPublications_newscontainer__rlBsc"><div class="FooterPublications_title__kZ0Qz">Nachrichten</div><ul class="FooterPublications_newslist__7ey0P"><li><a href="https://www.12app.ch" target="_blank" rel="noopener noreferrer">12-App</a></li><li><a href="https://www.24heures.ch" target="_blank" rel="noopener noreferrer">24 heures</a></li><li><a href="https://www.bazonline.ch" target="_blank" rel="noopener noreferrer">Basler Zeitung</a></li><li><a href="https://www.berneroberlaender.ch" target="_blank" rel="noopener noreferrer">Berner Oberländer</a></li><li><a href="https://www.bernerzeitung.ch" target="_blank" rel="noopener noreferrer">BZ Berner Zeitung</a></li><li><a href="https://www.langenthalertagblatt.ch" target="_blank" rel="noopener noreferrer">BZ Langenthaler Tagblatt</a></li><li><a href="https://www.derbund.ch" target="_blank" rel="noopener noreferrer">Der Bund</a></li><li><a href="https://www.landbote.ch" target="_blank" rel="noopener noreferrer">Der Landbote</a></li><li><a href="https://epaper.lematindimanche.ch" target="_blank" rel="noopener noreferrer">Le Matin Dimanche</a></li><li><a href="https://www.sonntagszeitung.ch" target="_blank" rel="noopener noreferrer">SonntagsZeitung</a></li><li><a href="https://www.tagesanzeiger.ch" target="_blank" rel="noopener noreferrer">Tages-Anzeiger</a></li><li><a href="https://www.thunertagblatt.ch" target="_blank" rel="noopener noreferrer">Thuner Tagblatt</a></li><li><a href="https://www.tdg.ch" target="_blank" rel="noopener noreferrer">Tribune de Genève</a></li><li><a href="https://www.zuonline.ch" target="_blank" rel="noopener noreferrer">Zürcher Unterländer</a></li><li><a href="https://www.zsz.ch" target="_blank" rel="noopener noreferrer">Zürichsee-Zeitung</a></li></ul></div><div class="FooterPublications_magazinecontainer__flOfT"><div class="FooterPublications_title__kZ0Qz">Zeitschriften</div><ul class="FooterPublications_magazinelist__JfLIe"><li><a href="https://www.bilan.ch" target="_blank" rel="noopener noreferrer">Bilan</a></li><li><a href="https://www.dasmagazin.ch" target="_blank" rel="noopener noreferrer">Das Magazin</a></li><li><a href="https://www.femina.ch" target="_blank" rel="noopener noreferrer">Femina</a></li><li><a href="https://www.fuw.ch" target="_blank" rel="noopener noreferrer">Finanz und Wirtschaft</a></li><li><a href="https://www.schweizerfamilie.ch" target="_blank" rel="noopener noreferrer">Schweizer Familie</a></li></ul></div></div></div><div class="FooterSocialAndCopyright_root__xx4qw"><div class="FooterSocialAndCopyright_socialicons__DyhGt"><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.facebook.com/zuonline.ch/" aria-label="facebook"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M25 2.68v19.64C25 23.8 23.8 25 22.32 25h-4.76v-9.89h3.38l.49-3.77h-3.87V8.93c0-1.1.3-1.84 1.87-1.84h2V3.72c-.35-.04-1.53-.15-2.91-.15-2.88 0-4.86 1.76-4.86 4.99v2.78h-3.4v3.78h3.4V25H2.69A2.68 2.68 0 0 1 0 22.32V2.68C0 1.2 1.2 0 2.68 0h19.64C23.8 0 25 1.2 25 2.68Z" fill="#FFF"></path></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://twitter.com/zunterland/" aria-label="twitter"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M22.32 0H2.68A2.68 2.68 0 0 0 0 2.68v19.64C0 23.8 1.2 25 2.68 25h19.64C23.8 25 25 23.8 25 22.32V2.68C25 1.2 23.8 0 22.32 0ZM19.6 8.86l.01.48c0 4.83-3.68 10.4-10.4 10.4-2.09 0-4.01-.6-5.63-1.63A7.34 7.34 0 0 0 9 16.59a3.66 3.66 0 0 1-3.42-2.54c.57.09 1.08.09 1.66-.07A3.66 3.66 0 0 1 4.3 10.4v-.04c.48.27 1.05.44 1.65.46a3.65 3.65 0 0 1-1.13-4.9 10.4 10.4 0 0 0 7.54 3.83A3.66 3.66 0 0 1 18.6 6.4a7.17 7.17 0 0 0 2.33-.88 3.65 3.65 0 0 1-1.61 2.01 7.28 7.28 0 0 0 2.1-.57 7.7 7.7 0 0 1-1.83 1.9Z" fill="#FFF"></path></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.instagram.com/zszonline/" aria-label="instagram"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M12.506 6.125a6.38 6.38 0 0 0-6.384 6.397 6.38 6.38 0 0 0 6.384 6.398 6.38 6.38 0 0 0 6.383-6.398 6.38 6.38 0 0 0-6.383-6.397Zm0 10.557a4.159 4.159 0 0 1 0-8.318 4.159 4.159 0 0 1 0 8.318Zm8.133-10.819c0 .83-.667 1.492-1.489 1.492a1.487 1.487 0 0 1-1.489-1.492 1.49 1.49 0 0 1 1.489-1.492 1.49 1.49 0 0 1 1.489 1.492Zm4.228 1.515c-.095-2-.55-3.77-2.011-5.229C21.4.69 19.633.234 17.639.134 15.583.017 9.422.017 7.367.134c-1.99.094-3.756.55-5.217 2.01C.689 3.602.239 5.374.139 7.372c-.117 2.06-.117 8.235 0 10.295.094 1.999.55 3.77 2.011 5.228 1.461 1.46 3.222 1.916 5.217 2.016 2.055.117 8.216.117 10.272 0 1.994-.095 3.761-.551 5.217-2.016 1.455-1.458 1.91-3.23 2.01-5.228.117-2.06.117-8.23 0-10.29Zm-2.656 12.5a4.206 4.206 0 0 1-2.367 2.371c-1.638.652-5.527.502-7.338.502-1.812 0-5.706.144-7.34-.502A4.206 4.206 0 0 1 2.8 19.878c-.65-1.643-.5-5.54-.5-7.356 0-1.815-.144-5.718.5-7.355a4.206 4.206 0 0 1 2.367-2.372c1.639-.651 5.527-.501 7.339-.501 1.81 0 5.705-.145 7.338.501a4.206 4.206 0 0 1 2.367 2.372c.65 1.643.5 5.54.5 7.355 0 1.815.15 5.719-.5 7.356Z" fill="#FFF"></path></svg></a></span></div><span>© 2022 Tamedia. All Rights Reserved</span></div></div></footer></div><script>window.dataLayer = window.dataLayer || []
      if(window.dataLayer.length === 0) {
        window.dataLayer?.push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' })
      }</script></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>