<!DOCTYPE html><html lang="de"><head><meta name="viewport" content="initial-scale=1.0, width=device-width"/><link rel="preconnect" href="https://feed-prod.unitycms.io"/><link rel="dns-prefetch" href="https://feed-prod.unitycms.io"/><link rel="preconnect" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://tdn.da-services.ch"/><link rel="preconnect" href="https://fonts.gstatic.com/"/><link rel="dns-prefetch" href="https://fonts.gstatic.com/"/><link rel="preconnect" href="https://fonts.googleapis.com/"/><link rel="dns-prefetch" href="https://fonts.googleapis.com/"/><link rel="preconnect" href="https://astronomixus.prod.tda.link/"/><link rel="dns-prefetch" href="https://astronomixus.prod.tda.link/"/><link rel="preconnect" href="https://beagle.prod.tda.link/"/><link rel="dns-prefetch" href="https://beagle.prod.tda.link/"/><link rel="preconnect" href="https://tpc.googlesyndication.com/"/><link rel="dns-prefetch" href="https://tpc.googlesyndication.com/"/><script type="text/javascript" src="https://track.zuonline.ch/cre-1.0/api/tracking/service/zuonline/templateclient.js" async=""></script><script type="text/javascript" src="https://track.zuonline.ch/cre-1.0/tracking/tracking.js" async=""></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-B35JQ84');</script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><link rel="icon" href="/_next/static/images/favicon_zuonline-061d2436bd311eba5588dc51d3de838d.png" media="(prefers-color-scheme:light)"/><link rel="apple-touch-icon" sizes="180x180" href="/_next/static/images/appleTouch_zuonline-87a6d727a420687b49210f87668034dd.png"/><link rel="icon" sizes="192x192" href="/_next/static/images/appleTouch_zuonline-87a6d727a420687b49210f87668034dd.png"/><title>Bewegung in der politischen Mitte – «Wir riskieren, unseren Bundesratssitz zu verlieren» | Zürcher Unterländer</title><meta name="description" content="CVP-Präsident Gerhard Pfister zum Ende des C im Parteinamen."/><link rel="canonical" href="https://www.zuonline.ch/wir-riskieren-unseren-bundesratssitz-zu-verlieren-952828452240"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Bewegung in der politischen Mitte – «Wir riskieren, unseren Bundesratssitz zu verlieren»"/><meta name="twitter:description" content="CVP-Präsident Gerhard Pfister zum Ende des C im Parteinamen."/><meta name="twitter:image" content="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/AdyMUsczyPc/8O7B9JNPauI82OWdyegqfD.jpg"/><meta name="twitter:site" content="@ZUnterland"/><meta property="og:type" content="article"/><meta property="og:title" content="Bewegung in der politischen Mitte – «Wir riskieren, unseren Bundesratssitz zu verlieren»"/><meta property="og:description" content="CVP-Präsident Gerhard Pfister zum Ende des C im Parteinamen."/><meta property="og:image" content="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/AdyMUsczyPc/8O7B9JNPauI82OWdyegqfD.jpg"/><meta property="og:site_name" content="Zürcher Unterländer"/><meta property="og:url" content="https://www.zuonline.ch/wir-riskieren-unseren-bundesratssitz-zu-verlieren-952828452240"/><meta property="fb:app_id" content="900877159943131"/><meta name="robots" content="noarchive"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.zuonline.ch/wir-riskieren-unseren-bundesratssitz-zu-verlieren-952828452240"},"headline":"Bewegung in der politischen Mitte – «Wir riskieren, unseren Bundesratssitz zu verlieren»","datePublished":"2020-06-27T21:55:00Z","dateModified":"2020-06-27T21:55:00Z","genre":"news","inLanguage":"de","url":"https://www.zuonline.ch/wir-riskieren-unseren-bundesratssitz-zu-verlieren-952828452240","thumbnailUrl":"https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/qSaU05o0Z9Q/8O7B9JNPauI82OWdyegqfD.jpg","isAccessibleForFree":false,"publisher":{"@type":"Organization","name":"Zürcher Regionalzeitungen AG","url":"https://www.zuonline.ch","sameAs":"https://www.facebook.com/zuonline.ch/","logo":{"@type":"ImageObject","url":"https://www.zuonline.ch/_next/static/images/logo_zuonline-4cd0a4514fd337025755aab74aafa3dd.png"}},"articleSection":"sonntagszeitung","author":[{"@type":"Person","name":"Denis von Burg"},{"@type":"Person","name":"Adrian Schmid"}],"creator":[{"@type":"Person","name":"Denis von Burg"},{"@type":"Person","name":"Adrian Schmid"}],"image":{"@type":"ImageObject","url":"https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/qSaU05o0Z9Q/8O7B9JNPauI82OWdyegqfD.jpg","width":400,"height":246},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":"._paywalled-content"},"keywords":["CVP","Politikwissenschaft","Gerhard Pfister","Mittelstand"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Sonntagszeitung","item":"https://www.zuonline.ch/sonntagszeitung"},{"@type":"ListItem","position":2,"name":"SonntagsZeitung","item":"https://www.zuonline.ch/sonntagszeitung"}]}</script><script>
    function tatmAdBlockDetection() {
      window.dataLayer = window.dataLayer || [];
      window.isAdBlockDetected = true;
      dataLayer.push({
        'event' : 'adblock_detection',
        'event_category' : 'Adblocker',
        'event_action' : 'detection'
      });
    }
  </script><script src="https://tdn.da-services.ch/v/1.4.2/zuonline_disco.js" async="" defer=""></script><script src="https://beagle.prod.tda.link/scripts/newsnet-disco/beagle.min.js" async="" defer=""></script><meta name="next-head-count" content="26"/><link rel="preload" href="/_next/static/css/90094480ce10affa5983.css" as="style"/><link rel="stylesheet" href="/_next/static/css/90094480ce10affa5983.css"/><link rel="preload" href="/_next/static/css/1850cb5547baff5425e9.css" as="style"/><link rel="stylesheet" href="/_next/static/css/1850cb5547baff5425e9.css"/><link rel="preload" href="/_next/static/css/1bcf749e0b5db12ccc90.css" as="style"/><link rel="stylesheet" href="/_next/static/css/1bcf749e0b5db12ccc90.css"/><link rel="preload" href="/_next/static/css/c92c1f5a2a0da2c4766d.css" as="style"/><link rel="stylesheet" href="/_next/static/css/c92c1f5a2a0da2c4766d.css"/><link rel="preload" href="/_next/static/YlSrkKzePUv2PjS5Uu-Uv/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/YlSrkKzePUv2PjS5Uu-Uv/pages/content.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-c212667a5f965e81e004.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.1dbbd191932fe252b76a.js" as="script"/><link rel="preload" href="/_next/static/chunks/62277d20.4f570b4baecd3a67b496.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.9a54aed17e35f51a6cdc.js" as="script"/><link rel="preload" href="/_next/static/chunks/70a03cda94818bda5cf15c547fa6e28511aa1dde.b5aca3c4c45aff22703d.js" as="script"/><link rel="preload" href="/_next/static/chunks/02f5f377b0d6c4afe9cb6792c52bad6f4c302edb.be5839773b3a88bb4898.js" as="script"/><link rel="preload" href="/_next/static/chunks/e35a48da1daebd3ad89a13404d427f4bb521e012.b21414bc86eacc2d2f26.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-0f5ef5e2a700f1faf912.js" as="script"/><link rel="preload" href="/_next/static/chunks/6fb4cf29.18de741212219c986b9a.js" as="script"/><link rel="preload" href="/_next/static/chunks/e46a255461bb3c803066eacfcf6ebdc18f73aec5.0e62e35f97b1594df0e1.js" as="script"/><link rel="preload" href="/_next/static/chunks/8710c2af402454c4d1fd1ba50cd2d69412c89c68.f30f7d3e58c6722ab566.js" as="script"/><link rel="preload" href="/_next/static/chunks/8710c2af402454c4d1fd1ba50cd2d69412c89c68_CSS.244c3afbbfc751a1196f.js" as="script"/><link rel="preload" href="/_next/static/chunks/a326a39021b6ad92e427f39a97f12f0fa0a0e6d9.ab1a687c00dc5faa8957.js" as="script"/><link rel="preload" href="/_next/static/chunks/9dabd789051679fd4375651f9c7a28678be0f93c.0fd2ffc6f09ff23187aa.js" as="script"/><link rel="preload" href="/_next/static/chunks/27c4eaf94e7bb55abed236171ede3d5cd6eae15a.d31dec2cbe654ea83e86.js" as="script"/></head><body class="zuonline"><div id="__next"><div class="page-layout page-section contentpage"><div class="leftspace"></div><div class="content"><a class="_screen-reader-only" href="#main">Zum Hauptinhalt springen</a><div class="adfulltop topaddesktop -sticky"><div id="inside-full-top-desktop" class="ad-inside inside-full-top-desktop"></div></div><div id="inside-full-brandday" class="adbrandday"></div><div class="FullHeader_root__aBwgY"><div class="FullHeader_headerwrapper__3RhJO"><header class="site-header"><a class="logo-link" href="/"><img class="logo" src="/_next/static/images/logo_zuonline_short-f26d86e4dc863fb578b4d34ec7d265b7.svg" alt="Zürcher Unterländer" height="50"/></a><a class="categoryindicator" href="/sonntagszeitung">SonntagsZeitung</a><button class="mobilesearchlink"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="24" viewBox="0 0 25 24"><g fill="none" fill-rule="evenodd" transform="translate(.23)"><path d="M0 0H24V24H0z"></path><path d="M0 0L24 0 24 24 0 24z"></path><circle cx="9.5" cy="9.5" r="5.75" stroke="#202346" stroke-width="1.5"></circle><path stroke="#202346" stroke-linecap="square" stroke-width="1.5" d="M14 14.5L19.657 20.157"></path></g></svg><span class="_screen-reader-only">Suche</span></button><div class="navigation "><div class="menu-icon" role="button" tabindex="0"><div class="hamburgericon"><span class="line line1"></span><span class="line line2"></span><span class="line line3"></span></div><div class="icontext">Menü</div></div><nav class="sidenav"><div class="scrollpart"><div class="navigation-user"><div class="abo-button "><a href="https://login.zuonline.ch/register/email">14 Tage gratis testen</a></div><div class="usersection"><div class="profileopen login"><a href="https://login.zuonline.ch?callerUri=http://www.zuonline.ch/wir-riskieren-unseren-bundesratssitz-zu-verlieren-952828452240"><span class="headertext"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><rect x="0" y="0" width="24" height="24"></rect></g><g><polygon points="0 0 24 0 24 24 0 24"></polygon></g><g transform="translate(10.000000, 4.000000)" fill="#202346"><polygon points="10 16 0 16 0 14.5 8.5 14.5 8.5 1.5 0 1.5 0 0 10 0"></polygon></g><polygon fill="#202346" fill-rule="nonzero" points="13.2867757 8.54271693 12.0978397 9.45728307 13.4772242 11.2497169 5 11.25 5 12.75 13.4772242 12.7497169 12.0978397 14.5427169 13.2867757 15.4572831 15.9462242 12"></polygon></g></svg>Login</span></a></div></div><button class="linksearch"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="24" viewBox="0 0 25 24"><g fill="none" fill-rule="evenodd" transform="translate(.23)"><path d="M0 0H24V24H0z"></path><path d="M0 0L24 0 24 24 0 24z"></path><circle cx="9.5" cy="9.5" r="5.75" stroke="#202346" stroke-width="1.5"></circle><path stroke="#202346" stroke-linecap="square" stroke-width="1.5" d="M14 14.5L19.657 20.157"></path></g></svg><span class="linklabel">Suche</span></button></div><div class="sitemap"><ul class="navigation-item-list list-depth-0"><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">News</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/front">Startseite</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/region">Region</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/sport">Sport</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/sport/lokalsport">Lokalsport</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/fussball">Fussball</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/eishockey">Eishockey</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/tennis">Tennis</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/kanton-zuerich">Kanton Zürich</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/meinungen">Meinung</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/meinungen/kommentare">Kommentare</a></li><li class="navigation-item type-category"><a class="item-name" href="/meinungen/leitartikel">Leitartikel</a></li><li class="navigation-item type-category"><a class="item-name" href="/meinungen/kolumnen">Kolumnen</a></li><li class="navigation-item type-category"><a class="item-name" href="/meinungen/blogs">Blogs</a></li><li class="navigation-item type-category"><a class="item-name" href="/meinungen/oberwiesli-comic">Der Comic zum Corona-Alltag</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/schweiz">Schweiz</a></li><li class="navigation-item type-category"><a class="item-name" href="/ausland">Ausland</a></li><li class="navigation-item type-category"><a class="item-name" href="/wirtschaft">Wirtschaft</a></li><li class="navigation-item type-category"><a class="item-name" href="/panorama">Panorama</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/kultur">Kultur</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/kultur/kulturstream">Kulturstream</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/digital">Digital</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/wissen">Wissen</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/leben">Leben</a></li><li class="navigation-item type-category"><a class="item-name" href="/auto">Auto</a></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Service</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-external"><a href="https://epaperzuonline.page.link/rniX" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper </a></li><li class="navigation-item type-category"><a class="item-name" href="/newsletter">Newsletter</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast">Podcast</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/das-wetter-in-der-schweiz-436717333726">Wetter</a></li><li class="navigation-item type-category"><a class="item-name" href="/bonus">Bonus</a></li><li class="navigation-item type-category"><a class="item-name" href="/leserreisen">Leserreisen</a></li><li class="navigation-item type-external"><a href="https://epaper.dasmagazin.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Das Magazin</a></li><li class="navigation-item type-external"><a href="https://agenda.zuonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Agenda</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/zeitungsarchiv-930530868737">Zeitungsarchiv</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/traueranzeigen-aufgeben-868245649431">Todesanzeigen</a></li><li class="navigation-item type-external"><a href="https://zuonline.sich-erinnern.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Trauerportal</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/redaktion-zuercher-unterlaender-903379506684">Impressum</a></li><li class="navigation-item type-external"><a href="https://adbox.goldbach.com/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Inserieren</a></li><li class="navigation-item type-category"><a class="item-name" href="/marktplatz">Marktplatz</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/das-grosse-samstags-preisraetsel-223026412456">Rätsel</a></li><li class="navigation-item type-external"><a href="https://publishing.goldbach.com/de/marken/details/zuercher-unterlaender-neues-buelacher-tagblatt" class="item-name external-link" target="_blank" rel="noopener noreferrer">Werbung/Mediadaten</a></li><li class="navigation-item type-external"><a href="https://files.newsnetz.ch/upload//2/8/281469.pdf" class="item-name external-link" target="_blank" rel="noopener noreferrer">Werbepreise</a></li><li class="navigation-item type-external"><a href="https://abo.zuonline.ch/tamstorefront/terms-conditions/register" class="item-name external-link" target="_blank" rel="noopener noreferrer">AGB</a></li><li class="navigation-item type-external"><a href="https://abo.zuonline.ch/tamstorefront/privacy-policy/register" class="item-name external-link" target="_blank" rel="noopener noreferrer">Datenschutz</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/sonntagszeitung">SonntagsZeitung</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-external"><a href="https://epapersonntagszeitung.page.link/55q2" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper SonntagsZeitung</a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/leserangebote">Leserangebote</a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/leserreisen">Leserreisen</a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/monatsquiz">Monatsquiz</a></li></ul></div></li><li class="navigation-item type-external"><a href="https://abo.zuonline.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Aboshop</a></li></ul></div></li></ul><div class="menufooter"><ul class="navigation-item-list list-depth-undefined"><li class="navigation-item type-external"><a href="https://contact.zuonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Kontaktformular</a></li></ul></div></div><div class="mobilemenu"><div class="abo-button -fullwidth"><a href="https://login.zuonline.ch/register/email">14 Tage gratis testen</a></div></div></div></nav></div></header><div class="top-navigation"><div class="homebuttonwrapper" role="presentation"><a class="homebutton" href="/"><svg width="17" height="18" xmlns="http://www.w3.org/2000/svg"><path d="M1 7.684L8.546 1 16 7.684V17h-5.14l.081-6.079h-4.69L6.174 17H1z" stroke="#202346" fill="none" fill-rule="evenodd"></path></svg></a></div><div class="topnavitems -small"><div class="buttonleft" role="presentation"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(-180.000000) translate(-5.000000, -3.207107) "></path></svg></div><ul class="top-navigation-list" role="presentation"><li class="topnavitem"><a href="https://epapersonntagszeitung.page.link/55q2" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper SonntagsZeitung</a></li><li class="topnavitem"><a class="item-name" href="/sonntagszeitung/leserangebote">Leserangebote</a></li><li class="topnavitem"><a class="item-name" href="/sonntagszeitung/leserreisen">Leserreisen</a></li><li class="topnavitem"><a class="item-name" href="/sonntagszeitung/monatsquiz">Monatsquiz</a></li><div style="min-width:50px"></div></ul><div class="buttonright" role="presentation"><svg viewBox="0 0 10 8" width="10px" height="10px"><path d="M2.08578644,7.29289322 C1.69526215,7.68341751 1.69526215,8.31658249 2.08578644,8.70710678 C2.47631073,9.09763107 3.10947571,9.09763107 3.5,8.70710678 L8.20710678,4 L3.5,-0.707106781 C3.10947571,-1.09763107 2.47631073,-1.09763107 2.08578644,-0.707106781 C1.69526215,-0.316582489 1.69526215,0.316582489 2.08578644,0.707106781 L5.37867966,4 L2.08578644,7.29289322 Z" transform="translate(5.000000, 4.000000)  translate(-5.000000, -4.000000) "></path></svg></div></div></div></div></div><div id="inside-full-top-tablet" class="adfulltop topadtablet ad-inside"></div><div class="back-to-top"><button class="DefaultButton_root__2Zxi3  default-button"><svg width="20px" height="16px" viewBox="0 0 20 16" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-191.000000, -24.000000)" fill="#0A79BD" fill-rule="nonzero"><polygon points="198.778175 24.2218254 200.192388 25.636039 194.829 30.9998254 211 31 211 33 194.829 32.9998254 200.192388 38.363961 198.778175 39.7781746 191 32"></polygon></g></g></svg></button></div><main id="main"><article class="article-container _paywalled-content"><div class="content-head"><h1 class="ContentHead_title__1wA2g ContentHead_-premium__20L-e" itemProp="headline"><span class="ContentHead_titleheader__MSrlO">Bewegung in der politischen Mitte</span><span class="ContentHead_hiddendash__2INVx" aria-hidden="true" role="presentation"> – </span><span class="ContentHead_text__NId_w">«Wir riskieren, unseren Bundesratssitz zu verlieren»</span></h1><h2 class="ContentHead_lead__1S033">CVP-Präsident Gerhard Pfister zum Ende des C im Parteinamen.</h2><div class="content-meta-info"><div class="contenttext"><div class="authors"><span class="author">Denis von Burg</span><span class="author">, <!-- -->Adrian Schmid</span></div><time dateTime="2020-06-27T21:55:00Z" class="full-date-time">Publiziert: 27.06.2020, 23:55</time></div><div class="share-and-comment -content-meta-info"><div class="buttonswrapper"><button><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M4.7,4 L18.3,4 C19.2214,4 20,4.78514286 20,5.71428571 L20,15.1428571 C20,16.072 19.2214,16.8571429 18.3,16.8571429 L10.2085667,16.8571429 L7.45966667,19.9065714 C7.4047,19.9671429 7.3282,20 7.25,20 C7.21571667,20 7.18115,19.9937143 7.14771667,19.9808571 C7.03863333,19.9382857 6.96666667,19.8322857 6.96666667,19.7142857 L6.96666667,16.8571429 L4.7,16.8571429 C3.7786,16.8571429 3,16.072 3,15.1428571 L3,5.71428571 C3,4.78514286 3.7786,4 4.7,4 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg><span class="commentcount">0 Kommentare</span></button><button class="shareaction"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M22,11.4942405 L14.1039658,3 L14.1039658,8.06781774 L12.4252014,8.06781774 C7.21974184,8.06781774 3,12.2075689 3,17.3143524 L3,20 L3.7456665,19.1983587 C6.28084563,16.4733188 9.8679886,14.9206632 13.6287918,14.9206632 L14.1039658,14.9206632 L14.1039658,19.9884809 L22,11.4942405 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button></div></div></div></div><div class="share-and-comment"><div class="buttonswrapper"><button><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M4.7,4 L18.3,4 C19.2214,4 20,4.78514286 20,5.71428571 L20,15.1428571 C20,16.072 19.2214,16.8571429 18.3,16.8571429 L10.2085667,16.8571429 L7.45966667,19.9065714 C7.4047,19.9671429 7.3282,20 7.25,20 C7.21571667,20 7.18115,19.9937143 7.14771667,19.9808571 C7.03863333,19.9382857 6.96666667,19.8322857 6.96666667,19.7142857 L6.96666667,16.8571429 L4.7,16.8571429 C3.7786,16.8571429 3,16.072 3,15.1428571 L3,5.71428571 C3,4.78514286 3.7786,4 4.7,4 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button><button class="shareaction"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M22,11.4942405 L14.1039658,3 L14.1039658,8.06781774 L12.4252014,8.06781774 C7.21974184,8.06781774 3,12.2075689 3,17.3143524 L3,20 L3.7456665,19.1983587 C6.28084563,16.4733188 9.8679886,14.9206632 13.6287918,14.9206632 L14.1039658,14.9206632 L14.1039658,19.9884809 L22,11.4942405 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button></div></div><p class="article-paragraph"><span>Eine parteiinterne Studie der CVP hat gezeigt, dass das C im Parteinamen Wählerinnen und Wähler davon abhält</span><span>,</span><span> die CVP zu wählen. Jetzt zieht Parteipräsident Gerhard Pfister </span><span>die </span><span>Konsequenzen und schlägt der Partei vor, sich eine</span><span>n</span><span> neuen Namen zu geben.  </span></p><figure class="article-image -portrait" id="fullscreen-item-0"><div class="image-wrapper"><img class="responsive-image   " src="https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/4FnBzR_F-vA/2ebWWCNNaiwBLRCa1p7Tdx.jpg" srcSet="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/drK_Pd5wLXY/2ebWWCNNaiwBLRCa1p7Tdx.jpg 300w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/myze2AmUTZg/2ebWWCNNaiwBLRCa1p7Tdx.jpg 600w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/CwQJRbpXTRA/2ebWWCNNaiwBLRCa1p7Tdx.jpg 900w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/4FnBzR_F-vA/2ebWWCNNaiwBLRCa1p7Tdx.jpg 1200w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/JsyMMhomePg/2ebWWCNNaiwBLRCa1p7Tdx.jpg 1501w" sizes="100vw" height="1600" width="1200" draggable="false"/><span role="button" tabindex="-1" class="fullscreen-open"><svg width="35" height="35" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></span></div><figcaption class="content-caption -image-caption -portrait"><div class="contentcredit">Foto: Christian Beutler (Keystone)</div></figcaption></figure><div class="reduced-article-overlay"><p class="reducedmessage">Um diesen Artikel vollständig lesen zu können, benötigen Sie ein Abo.</p><div class="login-button-container"><a href="https://login.zuonline.ch?callerUri=http://www.zuonline.ch/wir-riskieren-unseren-bundesratssitz-zu-verlieren-952828452240" class="DefaultButton_root__2Zxi3  default-button" target="_self">Abo abschliessen</a></div></div></article><div class="related-articles"><div class="sectiontitle">Mehr zum thema</div><div class="articleslider"><article class="ArticleTeaser_root__2-YL_ ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q article-teaser" data-parsely-slot="slot-relatedarticles-0"><a class="ArticleTeaser_link__3K6PH" href="/bdp-und-cvp-denken-eine-neue-mitte-mitte-partei-nach-590720183199"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_vertical__3l_V9"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="Wie weiter mit den Mitte-Parteien? BDP-Präsident Martin Landolt will sich demnächst mit Gerhard Pfister von der CVP beraten. " class="responsive-image lazy soft-crop " src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 1200 798&#x27;%3E%3Crect height=&#x27;798&#x27; width=&#x27;1200&#x27; style=&#x27;fill: %23937260&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/iJWKST4ZSpw/2mTsMyY9qXZBOT2ubAPG1z.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/WC_w2ryvEcc/2mTsMyY9qXZBOT2ubAPG1z.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/YGIm33ogvuc/2mTsMyY9qXZBOT2ubAPG1z.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/iJWKST4ZSpw/2mTsMyY9qXZBOT2ubAPG1z.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/4RaCkLGFi58/2mTsMyY9qXZBOT2ubAPG1z.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/G42IHbVhr_Y/2mTsMyY9qXZBOT2ubAPG1z.jpg 2001w" data-sizes="" height="798" width="1200"/></figure><div class="ArticleTeaser_text__lFTLc"><div><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_titleheader__2-H61">Politlandschaft in der Schweiz</span></span><span class="ArticleTeaser_title__1Xvn1">BDP und CVP denken über eine neue Mitte-Partei nach</span></h3><p class="ArticleTeaser_lead__2rFcH">BDP-Chef Martin Landolt kann sich vorstellen, künftig mit der CVP gemeinsame Sache zu machen.</p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div><time dateTime="2020-05-02T08:33:13.902Z" class="last-updated-date-time">Aktualisiert: 02.05.2020</time></div></div></div></div></a></article></div></div></main><div class="footerwrapper"><footer class="site-footer"><div class="footertop"><a class="logo-link" href="/"><img class="logo" src="/_next/static/images/logo_zuonline-24eb0e2f6495f4e1404cb3585cfc081e.svg" alt="Zürcher Unterländer" height="50"/></a><nav class="footer-navigation"><ul class="navigationlist"><li class="listitem"><a class="item-name" href="/front">Startseite</a></li><li class="listitem"><a href="https://epaperzuonline.page.link/rniX" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper </a></li><li class="listitem"><a class="item-name" href="/newsletter">Newsletter</a></li><li class="listitem"><a class="item-name internal-link" href="/redaktion-zuercher-unterlaender-903379506684">Impressum</a></li><li class="listitem"><a href="https://abo.zuonline.ch/tamstorefront/terms-conditions/register" class="item-name external-link" target="_blank" rel="noopener noreferrer">AGB</a></li><li class="listitem"><a href="https://abo.zuonline.ch/tamstorefront/privacy-policy/register" class="item-name external-link" target="_blank" rel="noopener noreferrer">Datenschutz</a></li><li class="listitem"><a href="https://epapersonntagszeitung.page.link/55q2" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper SonntagsZeitung</a></li><li class="listitem"><a href="https://contact.zuonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Kontaktformular</a></li><li class="listitem"><a href="https://abo.zuonline.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Abo abschliessen</a></li></ul></nav></div><div class="footerbottom"><div class="footer-publications"><div class="text" role="presentation"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg><span>Alle Medien von Tamedia</span></div><div class="newsandmagazine"><div class="newscontainer"><div class="title">Nachrichten</div><ul><li class="listitem"><a href="https://www.12app.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">12-App</a></li><li class="listitem"><a href="https://www.24heures.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">24 heures</a></li><li class="listitem"><a href="https://www.bazonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Basler Zeitung</a></li><li class="listitem"><a href="https://www.berneroberlaender.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Berner Oberländer</a></li><li class="listitem"><a href="https://www.bernerzeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">BZ Berner Zeitung</a></li><li class="listitem"><a href="https://www.langenthalertagblatt.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">BZ Langenthaler Tagblatt</a></li><li class="listitem"><a href="https://www.derbund.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Bund</a></li><li class="listitem"><a href="https://www.landbote.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Landbote</a></li><li class="listitem"><a href="https://epaper.lematindimanche.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Le Matin Dimanche</a></li><li class="listitem"><a href="https://www.sonntagszeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">SonntagsZeitung</a></li><li class="listitem"><a href="https://www.tagesanzeiger.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Tages-Anzeiger</a></li><li class="listitem"><a href="https://www.thunertagblatt.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Thuner Tagblatt</a></li><li class="listitem"><a href="https://www.tdg.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Tribune de Genève</a></li><li class="listitem"><a href="https://www.zuonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zürcher Unterländer</a></li><li class="listitem"><a href="https://www.zsz.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zürichsee-Zeitung</a></li></ul></div><div class="magazinecontainer"><div class="title">Zeitschriften</div><ul><li class="listitem"><a href="https://www.bilan.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Bilan</a></li><li class="listitem"><a href="https://www.dasmagazin.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Das Magazin</a></li><li class="listitem"><a href="https://www.femina.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Femina</a></li><li class="listitem"><a href="https://www.fuw.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Finanz und Wirtschaft</a></li><li class="listitem"><a href="https://www.schweizerfamilie.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Schweizer Familie</a></li></ul></div></div></div><div class="footer-social-and-copyright"><div class="socialicons"><span class="socialicon"><a href="https://www.facebook.com/zuonline.ch/"><svg width="25px" height="25px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-290.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><path d="M315,920.678571 L315,940.321429 C315,941.800223 313.800223,943 312.321429,943 L307.561384,943 L307.561384,933.111607 L310.94308,933.111607 L311.428571,929.339286 L307.561384,929.339286 L307.561384,926.928571 C307.561384,925.834821 307.862723,925.092634 309.430804,925.092634 L311.428571,925.092634 L311.428571,921.722098 C311.082589,921.677455 309.899554,921.571429 308.515625,921.571429 C305.636161,921.571429 303.660714,923.329241 303.660714,926.560268 L303.660714,929.344866 L300.267857,929.344866 L300.267857,933.117188 L303.666295,933.117188 L303.666295,943 L292.678571,943 C291.199777,943 290,941.800223 290,940.321429 L290,920.678571 C290,919.199777 291.199777,918 292.678571,918 L312.321429,918 C313.800223,918 315,919.199777 315,920.678571 Z" id="Path"></path></g></g></svg></a></span><span class="socialicon"><a href="https://twitter.com/zunterland/"><svg width="25px" height="25px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-345.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(345.000000, 918.000000)"><path d="M22.3214286,0 L2.67857143,0 C1.19977679,0 0,1.19977679 0,2.67857143 L0,22.3214286 C0,23.8002232 1.19977679,25 2.67857143,25 L22.3214286,25 C23.8002232,25 25,23.8002232 25,22.3214286 L25,2.67857143 C25,1.19977679 23.8002232,0 22.3214286,0 Z M19.5926339,8.86160714 C19.6037946,9.01785714 19.6037946,9.1796875 19.6037946,9.3359375 C19.6037946,14.1741071 15.9207589,19.7488839 9.19084821,19.7488839 C7.11495536,19.7488839 5.18973214,19.1462054 3.57142857,18.1082589 C3.8671875,18.1417411 4.15178571,18.1529018 4.453125,18.1529018 C6.16629464,18.1529018 7.73995536,17.5725446 8.99553571,16.5904018 C7.38839286,16.5569196 6.03794643,15.5022321 5.57477679,14.0513393 C6.13839286,14.1350446 6.64620536,14.1350446 7.2265625,13.984375 C5.55245536,13.6439732 4.296875,12.1707589 4.296875,10.390625 L4.296875,10.3459821 C4.78236607,10.6194196 5.3515625,10.7868304 5.94866071,10.8091518 C4.92904473,10.1309357 4.31719162,8.98685419 4.31919643,7.76227679 C4.31919643,7.08147321 4.49776786,6.45647321 4.81584821,5.91517857 C6.61830357,8.13616071 9.32477679,9.58705357 12.3604911,9.74330357 C11.8415179,7.26004464 13.6997768,5.24553571 15.9319196,5.24553571 C16.9866071,5.24553571 17.9352679,5.68638393 18.6049107,6.40066964 C19.4308036,6.24441964 20.2232143,5.9375 20.9263393,5.51897321 C20.6529018,6.3671875 20.078125,7.08147321 19.3191964,7.53348214 C20.0558036,7.45535714 20.7700893,7.24888393 21.4285714,6.96428571 C20.9319196,7.6953125 20.3069196,8.34263393 19.5926339,8.86160714 L19.5926339,8.86160714 Z" id="Shape"></path></g></g></g></svg></a></span><span class="socialicon"><a href="https://www.instagram.com/zszonline/"><svg width="25px" height="25px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-400.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(400.000000, 918.000000)"><path d="M12.5055556,6.1247216 C8.97222222,6.1247216 6.12222222,8.98106904 6.12222222,12.5222717 C6.12222222,16.0634744 8.97222222,18.9198218 12.5055556,18.9198218 C16.0388889,18.9198218 18.8888889,16.0634744 18.8888889,12.5222717 C18.8888889,8.98106904 16.0388889,6.1247216 12.5055556,6.1247216 Z M12.5055556,16.6815145 C10.2222222,16.6815145 8.35555556,14.8162584 8.35555556,12.5222717 C8.35555556,10.2282851 10.2166667,8.36302895 12.5055556,8.36302895 C14.7944444,8.36302895 16.6555556,10.2282851 16.6555556,12.5222717 C16.6555556,14.8162584 14.7888889,16.6815145 12.5055556,16.6815145 L12.5055556,16.6815145 Z M20.6388889,5.86302895 C20.6388889,6.69265033 19.9722222,7.35523385 19.15,7.35523385 C18.3222222,7.35523385 17.6611111,6.68708241 17.6611111,5.86302895 C17.6611111,5.0389755 18.3277778,4.37082405 19.15,4.37082405 C19.9722222,4.37082405 20.6388889,5.0389755 20.6388889,5.86302895 Z M24.8666667,7.37750557 C24.7722222,5.37861915 24.3166667,3.60801782 22.8555556,2.14922049 C21.4,0.690423163 19.6333333,0.233853007 17.6388889,0.13363029 C15.5833333,0.0167037862 9.42222222,0.0167037862 7.36666667,0.13363029 C5.37777778,0.228285078 3.61111111,0.684855234 2.15,2.14365256 C0.688888889,3.60244989 0.238888889,5.37305122 0.138888889,7.37193764 C0.0222222222,9.43207127 0.0222222222,15.6069042 0.138888889,17.6670379 C0.233333333,19.6659243 0.688888889,21.4365256 2.15,22.8953229 C3.61111111,24.3541203 5.37222222,24.8106904 7.36666667,24.9109131 C9.42222222,25.0278396 15.5833333,25.0278396 17.6388889,24.9109131 C19.6333333,24.8162584 21.4,24.3596882 22.8555556,22.8953229 C24.3111111,21.4365256 24.7666667,19.6659243 24.8666667,17.6670379 C24.9833333,15.6069042 24.9833333,9.4376392 24.8666667,7.37750557 Z M22.2111111,19.8775056 C21.7777778,20.9688196 20.9388889,21.8095768 19.8444444,22.2494432 C18.2055556,22.9008909 14.3166667,22.7505568 12.5055556,22.7505568 C10.6944444,22.7505568 6.8,22.8953229 5.16666667,22.2494432 C4.07777778,21.8151448 3.23888889,20.9743875 2.8,19.8775056 C2.15,18.2349666 2.3,14.3374165 2.3,12.5222717 C2.3,10.7071269 2.15555556,6.80400891 2.8,5.16703786 C3.23333333,4.07572383 4.07222222,3.23496659 5.16666667,2.79510022 C6.80555556,2.14365256 10.6944444,2.29398664 12.5055556,2.29398664 C14.3166667,2.29398664 18.2111111,2.14922049 19.8444444,2.79510022 C20.9333333,3.22939866 21.7722222,4.0701559 22.2111111,5.16703786 C22.8611111,6.80957684 22.7111111,10.7071269 22.7111111,12.5222717 C22.7111111,14.3374165 22.8611111,18.2405345 22.2111111,19.8775056 Z" id="Shape"></path></g></g></g></svg></a></span></div><span class="text">© <!-- -->2020<!-- --> Tamedia. All Rights Reserved</span></div></div></footer></div></div><div class="adrightwrapper ad-position-sticky"><div id="outside-right" class="adright"></div></div><div class="rightspace"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-ff59ff26797ad8561b13.js"></script><script async="" data-next-page="/_app" src="/_next/static/YlSrkKzePUv2PjS5Uu-Uv/pages/_app.js"></script><script async="" data-next-page="/content" src="/_next/static/YlSrkKzePUv2PjS5Uu-Uv/pages/content.js"></script><script src="/_next/static/runtime/webpack-c212667a5f965e81e004.js" async=""></script><script src="/_next/static/chunks/framework.1dbbd191932fe252b76a.js" async=""></script><script src="/_next/static/chunks/62277d20.4f570b4baecd3a67b496.js" async=""></script><script src="/_next/static/chunks/commons.9a54aed17e35f51a6cdc.js" async=""></script><script src="/_next/static/chunks/70a03cda94818bda5cf15c547fa6e28511aa1dde.b5aca3c4c45aff22703d.js" async=""></script><script src="/_next/static/chunks/02f5f377b0d6c4afe9cb6792c52bad6f4c302edb.be5839773b3a88bb4898.js" async=""></script><script src="/_next/static/chunks/e35a48da1daebd3ad89a13404d427f4bb521e012.b21414bc86eacc2d2f26.js" async=""></script><script src="/_next/static/runtime/main-0f5ef5e2a700f1faf912.js" async=""></script><script src="/_next/static/chunks/6fb4cf29.18de741212219c986b9a.js" async=""></script><script src="/_next/static/chunks/e46a255461bb3c803066eacfcf6ebdc18f73aec5.0e62e35f97b1594df0e1.js" async=""></script><script src="/_next/static/chunks/8710c2af402454c4d1fd1ba50cd2d69412c89c68.f30f7d3e58c6722ab566.js" async=""></script><script src="/_next/static/chunks/8710c2af402454c4d1fd1ba50cd2d69412c89c68_CSS.244c3afbbfc751a1196f.js" async=""></script><script src="/_next/static/chunks/a326a39021b6ad92e427f39a97f12f0fa0a0e6d9.ab1a687c00dc5faa8957.js" async=""></script><script src="/_next/static/chunks/9dabd789051679fd4375651f9c7a28678be0f93c.0fd2ffc6f09ff23187aa.js" async=""></script><script src="/_next/static/chunks/27c4eaf94e7bb55abed236171ede3d5cd6eae15a.d31dec2cbe654ea83e86.js" async=""></script><script src="/_next/static/YlSrkKzePUv2PjS5Uu-Uv/_buildManifest.js" async=""></script><script src="/_next/static/YlSrkKzePUv2PjS5Uu-Uv/_ssgManifest.js" async=""></script></body></html>